Mobile

เทคโนโลยี NVIDIA PowerMizer สำหรับอุปกรณ์เคลื่อนที่จะช่วยยืดอายุให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้ค ด้วยการใช้ระบบบริหารพลังงานที่ยืดหยุ่น ซึ่งมีรวมอยู่ในระบบย่อยกราฟิกของฮาร์ดแวร์และซอฟต์แวร์

PowerMizer จะปรับประสิทธิภาพของกราฟิกแบบพลวัตตามความต้องการของระบบในขณะที่ไม่ได้เสียบปลั๊กอยู่ คุณไม่จำเป็นต้องปิดการทำงานของ PowerMizer ในขณะที่กำลังเสียบปลั๊กโน้ตบุ้คเชื่อมต่อกับแหล่งจ่ายพลังงาน

©2005 NVIDIA Corporation. สงวนสิทธิ์ทั้งหมด Mobile


PowerMizer

เทคโนโลยี NVIDIA PowerMizer สำหรับอุปกรณ์เคลื่อนที่จะช่วยยืดอายุให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้ค ด้วยการใช้ระบบบริหารพลังงานที่ยืดหยุ่น ซึ่งมีรวมอยู่ในระบบย่อยกราฟิกของฮาร์ดแวร์และซอฟต์แวร์

PowerMizer จะปรับประสิทธิภาพของกราฟิกแบบพลวัตตามความต้องการของระบบในขณะที่ไม่ได้เสียบปลั๊กอยู่ คุณไม่จำเป็นต้องปิดการทำงานของ PowerMizer ในขณะที่กำลังเสียบปลั๊กโน้ตบุ้คเชื่อมต่อกับแหล่งจ่ายพลังงาน

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ประหยัดพลังงานแบตเตอรี่ด้วยเทคโนโลยี PowerMizer


ในการประหยัดพลังงานแบตเตอรี่ด้วยเทคโนโลยี PowerMizer

  1. จากเมนู หมวด ของ NVIDIA Control Panel ให้เลือก การตั้งค่า Mobile

  2. เลือก เปลี่ยนแปลง <แก้ไข> การตั้งค่า PowerMizer เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. เลือกตัวเลือกต่อไปนี้หนึ่งตัวเลือก:

  4. ปรับให้แบตเตอรี่ให้มีอายุการทำงานสูงสุด เปิดการทำงาน PowerMizer PowerMizer จะปรับประสิทธิภาพของกราฟิกแบบพลวัตตามความต้องการของระบบ การเลือกตัวเลือกนี้จะช่วยยืดอายุให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้คของคุณให้นานที่สุดเท่าที่เป็นไปได้

  5. ไม่บริหารปริมาณการใช้พลังงาน จะปิดการทำงาน PowerMizer ในขณะที่ PowerMizer ถูกปิดการทำงาน กราฟิกของคุณจะได้รับการปรับให้มีประสิทธิภาพสูงสุดเสมอ ถึงแม้ว่าคอมพิวเตอร์โน้ตบุ้คของคุณจะไม่ได้เสียบปลั๊กอยู่ก็ตาม สิ่งนี้ทำให้อายุการชาร์จของแบตเตอรี่ของคุณสั้นลงเร็วยิ่งขึ้น

หมายเหตุ: เหตุผลที่เป็นไปได้ที่ทำให้คุณต้องการใช้การตั้งค่านี้ ได้แก่:

  • สมรรถภาพด้านกราฟิกมีความสำคัญสูงกว่าการยืดอายุการชาร์จของแบตเตอรี่ของคุณ

  • โปรแกรมอื่นกำลังถูกใช้ในการบริหารปริมาณการใช้พลังงานของ NVIDIA GPU ของคุณ

หัวข้อที่เกี่ยวข้อง

PowerMizer


ข้อมูลอ้างอิงเกี่ยวกับ PowerMizer

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับ PowerMizer

  • PowerMizer


PowerMizer

เทคโนโลยี NVIDIA PowerMizer สำหรับอุปกรณ์เคลื่อนที่จะช่วยยืดอายุให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้คของคุณ ด้วยการใช้ระบบบริหารพลังงานที่ยืดหยุ่น ซึ่งมีรวมอยู่ในระบบย่อยกราฟิกของฮาร์ดแวร์และซอฟต์แวร์

PowerMizer จะปรับประสิทธิภาพของกราฟิกแบบพลวัตตามความต้องการของระบบในขณะที่ไม่ได้เสียบปลั๊กอยู่ คุณไม่จำเป็นต้องปิดการทำงานของ PowerMizer ในขณะที่กำลังเสียบปลั๊กโน้ตบุ้คเชื่อมต่อกับแหล่งจ่ายพลังงาน

เมื่อใช้พลังงานจากแบตเตอรี่ ฉันต้องการให้ PowerMizer...

  • ปรับให้แบตเตอรี่มีอายุการทำงานสูงสุด (เปิดการทำงาน PowerMizer)

PowerMizer จะปรับสมรรถภาพด้านกราฟิกแบบพลวัตตามความต้องการของระบบ เพื่อยืดอายุการชาร์จแบตเตอรี่ให้ยาวมากที่สุดเท่าที่เป็นไปได้

  • ไม่บริหารปริมาณการใช้พลังงาน (ปิดการทำงาน PowerMizer)

ในขณะที่ PowerMizer ถูกปิดการทำงาน กราฟิกของคุณจะได้รับการปรับให้มีประสิทธิภาพสูงสุดเสมอ ถึงแม้ว่าคอมพิวเตอร์โน้ตบุ้คของคุณจะไม่ได้เสียบปลั๊กอยู่ก็ตาม สิ่งนี้จะย่นอายุการชาร์จของแบตเตอรี่ของคุณลงเร็วยิ่งขึ้น

เพราะเหตุใดฉันจึงควรปิดการทำงาน PowerMizer

คุณควรจะปิดการทำงาน PowerMizer เมื่ออยู่ในสภาวะต่อไปนี้:

  • สมรรถภาพด้านกราฟิกมีความสำคัญมากกว่าการยืดอายุการชาร์จของแบตเตอรี่ของคุณ

  • โปรแกรมอื่นกำลังถูกใช้ในการบริหารปริมาณการใช้พลังงานของ NVIDIA GPU ของคุณ

หัวข้อที่เกี่ยวข้อง

ประหยัดพลังงานแบตเตอรี่ด้วยเทคโนโลยี PowerMizer


SmartDimmer

เทคโนโลยี NVIDIA SmartDimmer และโปรแกรมปรับไฟพื้นหลังตามระดับพลังงาน จะช่วยยืดอายุการใช้งานให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้คของคุณได้ ด้วยการลดระดับความสว่างของไฟพื้นหลังเมื่อโน้ตบุ้คหยุดการทำงานนานเป็นระยะเวลาหนึ่ง และเมื่อแบตเตอรี่มีระดับพลังงานต่ำ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ควบคุมความสว่างของไฟพื้นหลังของคอมพิวเตอร์โน้ตบุ้คของฉัน


ในการควบคุมความสว่างของไฟพื้นหลังของคอมพิวเตอร์โน้ตบุ้คของคุณ

  1. จากเมนู หมวด ของ NVIDIA Control Panel ให้เลือก การตั้งค่า Mobile

  2. เลือก กำหนดค่า SmartDimmer เพื่อเปิดหน้าที่เกี่ยวข้อง

ในการตั้งค่า SmartDimmer:

  1. ให้คลิกที่แท็บ พักการทำงาน เพื่อเปิดหน้านี้ ถ้าคุณยังไม่ได้อยู่ในหน้าดังกล่าว

  2. เลือกตัวเลือกต่อไปนี้หนึ่งตัวเลือก: ไม่ใช้ SmarDimmer ในขณะที่โน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่ หรือ ใช้ SmartDimmer เมื่อโน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่

  3. ไม่ใช้ SmarDimmer ในขณะที่โน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่ การเลือกตัวเลือกนี้จะปิดการทำงานของตัวเลือกทั้งหมดที่มีอยู่ในหน้า 'พักการทำงาน' ซึ่งหมายความว่าคุณไม่ต้องการให้คอมพิวเตอร์โน้ตบุ้คหรี่ไฟลงเมื่อไม่ได้ใช้งานอยู่ (พักการทำงาน)

  4. ใช้ SmarDimmer ในขณะที่โน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่ การเลือกตัวเลือกนี้จะเปิดการทำงานของตัวเลือกทั้งหมด (ดังที่อธิบายด้านล่างนี้) ที่มีอยู่ในหน้า 'พักการทำงาน' การใช้เทคโนโลยี SmartDimmer เพื่อลดความสว่างของไฟพื้นหลังจะช่วยประหยัดพลังงานแบตเตอรี่

  5. หลังจากที่โน้ตบุ้คของฉันหยุดทำงานนานเป็นเวลา: n นาที คลิกที่รายการ แล้วใส่ค่าแทน n ค่านี้คือระยะเวลาที่ผ่านไปโดยไม่มีการทำงาน ก่อนที่ SmartDimmer จะทำงานด้วยการลดความสว่างของโน้ตบุ้คไปเป็นระดับที่คุณเลือกในตัวเลือกถัดไป

  6. ลดความสว่างของฉันลงให้เหลือ: ใช้แถบเลื่อนนี้เพื่อตั้งค่าระดับความสว่าง นี่เป็นระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังลดลงเหลือ หลังจากระยะเวลา (ที่เลือกไว้ในตัวเลือกก่อนหน้า) ผ่านไปโดยไม่มีการทำงาน

หมายเหตุ: การตั้งค่าระดับความสว่างที่ต่ำลง ทำให้ช่วยประหยัดไฟแบตเตอรี่ได้ในระดับที่สูงขึ้น

ในการตั้งค่าไฟพื้นหลังที่ใช้ในขณะที่เครื่องทำงานอยู่:

  1. คลิกแท็บ ทำงานอยู่ เพื่อเปิดหน้าดังกล่าว

  2. เลือก ใช้การตั้งค่าไฟพื้นหลังเหล่านี้เสมอ หรือ ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ

  3. ใช้การตั้งค่าไฟพื้นหลังเหล่านี้เสมอ การเลือกตัวเลือกนี้จะปิดการทำงานโปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ และตัวเลือกใน ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ [image] หมายเหตุ: ให้เลือกตัวเลือกนี้ถ้าคุณไม่ต้องการให้ไฟพื้นหลังเปลี่ยนระดับความสว่างตามระดับพลังงาน

  4. ถูกเสียบปลั๊กไว้: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คกำลังเสียบปลั๊กไฟอยู่ [image] หมายเหตุ: ในขณะที่คอมพิวเตอร์โน้ตบุ้คเสียบปลั๊กอยู่นั้น คุณอาจจะต้องการดูไฟพื้นหลังในระดับที่สว่างที่สุด

  5. แบตเตอรี่: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คกำลังใช้ไฟจากแบตเตอรี่ เมื่อไม่ได้เสียบปลั๊กไฟอยู่ [image] หมายเหตุ: ในขณะที่โน้ตบุ้คกำลังใช้ไฟจากแบตเตอรี่อยู่นั้น คุณอาจจะต้องการต้องการประหยัดไฟแบตเตอรี่ ดังนั้นจึงไม่ดูไฟพื้นหลังในระดับที่สว่างที่สุด

  6. ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ การเลือกตัวเลือกนี้จะเปิดการทำงานโปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ

  7. ถูกเสียบปลั๊กไว้: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คกำลังเสียบปลั๊กไฟอยู่ [image] หมายเหตุ: ในขณะที่คอมพิวเตอร์โน้ตบุ้คเสียบปลั๊กอยู่นั้น โดยปกติแล้ว คุณจะต้องการดูไฟพื้นหลังในระดับที่สว่างที่สุด

  8. 100% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 76% - 100% ให้ใช้แถบเลื่อนนี้เมื่อคอมพิวเตอร์โน้ตบุ้คไม่ได้เสียบปลั๊กเป็นระยะเวลาสั้นๆ และคุณต้องการใช้ไฟพื้นหลังในระดับสว่างที่สุดเมื่อระดับไฟแบตเตอรี่สูงขึ้น

  9. 75% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 51% - 75% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับ 50 ถึง 75 เปอร์เซ็นต์ และคุณต้องการประหยัดพลังงานแบตเตอรี่ในระดับสูงสุด ในขณะที่กำลังดูไฟพื้นหลังในระดับที่ค่อนข้างสว่าง

  10. 50% ระดับความสว่างของไฟพื้นหลัง ในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 26% - 50% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับหนึ่งในสี่ถึงระดับสองในสี่ส่วน และคุณต้องการลดไฟพื้นหลังให้มีความสว่างต่ำที่สุดเท่าที่จะเป็นไปได้ ซึ่งยังคงมองเห็นได้ ในขณะที่ยังรักษาระดับพลังงานแบตเตอรี่ไว้ได้มากพอ

  11. 25% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 1% - 25% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับต่ำสุด และคุณต้องการลดไฟพื้นหลังให้มีความสว่างต่ำที่สุดเท่าที่จะเป็นไปได้ ซึ่งยังคงมองเห็นได้ ในขณะที่ยังรักษาระดับพลังงานแบตเตอรี่ไว้ได้มากพอ

หัวข้อที่เกี่ยวข้อง

SmartDimmer


ข้อมูลอ้างอิงเกี่ยวกับ SmartDimmer

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับ SmartDimmer

  • SmartDimmer


SmartDimmer

เทคโนโลยี NVIDIA SmartDimmer และโปรแกรมปรับไฟพื้นหลังตามระดับพลังงาน จะช่วยยืดอายุการใช้งานให้กับแบตเตอรี่ของคอมพิวเตอร์โน้ตบุ้คของคุณได้ ด้วยการลดระดับความสว่างของไฟพื้นหลังเมื่อโน้ตบุ้คหยุดการทำงานนานเป็นระยะเวลาหนึ่ง และเมื่อแบตเตอรี่มีระดับพลังงานต่ำ

หน้าข้อมูลที่หยุดการทำงานเป็นระยะเวลาหนึ่ง

ไม่ใช้ SmarDimmer ในขณะที่โน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่ จะปิดการทำงาน SmartDimmer และเนื้อหาของกล่องแสดงกลุ่ม "ใช้ SmartDimmer..." ให้ใช้การตั้งค่านี้ถ้าคุณไม่ต้องการให้คอมพิวเตอร์โน้ตบุ้คหรี่ไฟลงเมื่อเครื่องไม่ได้ทำงาน ซึ่งไม่ได้เป็นการประหยัดพลังงานแบตเตอรี่ของคุณ

ใช้ SmartDimmer เมื่อโน้ตบุ้คของฉันไม่ได้เสียบปลั๊กอยู่ จะเปิดการทำงาน SmartDimmer และเนื้อหาของกล่องแสดงกลุ่ม "ใช้ SmartDimmer..."

การลดความสว่างของไฟพื้นหลังจะช่วยประหยัดไฟแบตเตอรี่ คุณสามารถเลือกระยะของเวลาที่ผ่านไปโดยไม่มีการทำงาน ก่อนที่ SmartDimmer จะลดความสว่างไปเป็นระดับที่คุณเลือก การสัมผัสแป้นพิมพ์หรือเมาส์จะทำให้ความสว่างกลับคืนสู่ระดับปกติ

  • หลังจากที่โน้ตบุ้คของฉันหยุดทำงานนานเป็นเวลา:... จะเป็นการตั้งค่าระยะเวลาที่ผ่านไปก่อนที่ SmartDimmer จะลดความสว่างของไฟพื้นหลัง ซึ่งเป็นระยะเวลาที่ผ่านไปโดยคอมพิวเตอร์ไม่มีการทำงานก่อนที่ไฟพื้นหลังจะหรี่ลง การเลื่อนแถบเลื่อนจะเป็นการแสดงตัวอย่างชั่วคราวของการตั้งค่า SmartDimmer

  • แถบเลื่อน ลดความสว่างของฉันลงให้เหลือ จะปรับระดับของความสว่าง ซึ่งเป็นการตั้งค่าความสว่างที่ไฟพื้นหลังจะถูกปรับลดลงไปตามการตั้งค่าของคุณ หลังจากที่คอมพิวเตอร์ไม่ทำงานเป็นเวลานานผ่านไปตามระยะเวลาที่เลือก การตั้งค่าระดับความสว่างที่ต่ำลง ทำให้ช่วยประหยัดไฟแบตเตอรี่ได้ในระดับที่สูงขึ้น

หน้าข้อมูลทำงานอยู่

ให้เลือก 'ใช้การตั้งค่าไฟพื้นหลังเหล่านี้เสมอ' หรือ 'ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ'

ใช้การตั้งค่าไฟพื้นหลังเหล่านี้เสมอ การเลือกตัวเลือกนี้จะปิดการทำงานโปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ และตัวเลือกใน "ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ" หมายเหตุ: ให้เลือกตัวเลือกนี้ถ้าคุณไม่ต้องการให้ไฟพื้นหลังเปลี่ยนระดับความสว่างตามระดับพลังงาน

  • ถูกเสียบปลั๊กไว้: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คถูกเสียบปลั๊กเพื่อใช้พลังงานไฟฟ้าอยู่ หมายเหตุ: ในขณะที่คอมพิวเตอร์โน้ตบุ้คเสียบปลั๊กอยู่นั้น คุณอาจจะต้องการดูไฟพื้นหลังในระดับที่สว่างที่สุด

  • แบตเตอรี่: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คกำลังใช้ไฟจากแบตเตอรี่ เช่น เมื่อไม่ได้เสียบปลั๊กไฟอยู่ หมายเหตุ: ในขณะที่โน้ตบุ้คกำลังใช้ไฟจากแบตเตอรี่อยู่นั้น คุณอาจจะต้องการประหยัดไฟแบตเตอรี่ ดังนั้นจึงไม่ดูไฟพื้นหลังในระดับที่สว่างที่สุด

ใช้โปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ การเลือกตัวเลือกนี้จะเป็นการเปิดการทำงานโปรแกรมปรับไฟพื้นหลังตามระดับกำลังไฟ

  • ถูกเสียบปลั๊กไว้: ให้ใช้แถบเลื่อนนี้เพื่อปรับระดับความสว่างที่คุณต้องการให้ไฟพื้นหลังใช้ในขณะที่คอมพิวเตอร์โน้ตบุ้คกำลังเสียบปลั๊กไฟอยู่ หมายเหตุ: ในขณะที่คอมพิวเตอร์โน้ตบุ้คเสียบปลั๊กอยู่นั้น โดยปกติแล้ว คุณจะต้องการดูไฟพื้นหลังในระดับที่สว่างที่สุด

  • 100% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 76% - 100% ให้ใช้แถบเลื่อนนี้เมื่อคอมพิวเตอร์โน้ตบุ้คไม่ได้เสียบปลั๊กเป็นระยะเวลาสั้นๆ และคุณต้องการใช้ไฟพื้นหลังในระดับสว่างที่สุดเมื่อระดับไฟแบตเตอรี่สูงขึ้น

  • 75% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 51% - 75% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับ 50 ถึง 75 เปอร์เซ็นต์ และคุณต้องการประหยัดพลังงานแบตเตอรี่ในระดับสูงสุด ในขณะที่กำลังดูไฟพื้นหลังในระดับที่ค่อนข้างสว่าง

  • 50% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 26% - 50% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับหนึ่งในสี่ถึงระดับสองในสี่ส่วน และคุณต้องการลดไฟพื้นหลังให้มีความสว่างต่ำที่สุดเท่าที่จะเป็นไปได้ ซึ่งยังคงมองเห็นได้ ในขณะที่ยังรักษาระดับพลังงานแบตเตอรี่ไว้ได้มากพอ

  • 25% ระดับความสว่างของไฟพื้นหลังในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับประมาณ 1% - 25% ให้ใช้แถบเลื่อนนี้เมื่อคุณกำลังทำงานในขณะที่แบตเตอรี่มีพลังงานอยู่ในระดับต่ำสุด และคุณต้องการลดไฟพื้นหลังให้มีความสว่างต่ำที่สุดเท่าที่จะเป็นไปได้ ซึ่งยังคงมองเห็นได้ ในขณะที่ยังรักษาระดับพลังงานแบตเตอรี่ไว้ได้มากพอ

หัวข้อที่เกี่ยวข้อง

ควบคุมความสว่างของไฟพื้นหลังของคอมพิวเตอร์โน้ตบุ้คของฉัน