Ekran

NVIDIA® nView™ çok ekranlı yazılım- ücretsiz olarak beraberinde NVIDIA® ForceWare™ masaüstü, çalışma istasyonu, mobil platformu, ve multimedya yazılım çözümleriyle geliyor--çok görevli kullanım sağlamak ve daha kolay veri işlenmesi için yepyeni bir uygulama. Tek bir ekran üzerinde pencereleri birbiri üzerine bindirmektense, çalışmanızı birden fazla ekrana yayabilirsiniz. Örneğin, mali analiz uzmanları değişik veri akımlarına ait bilgileri ayrı ekranlardan izleyebilir veya grafik tasarımcıları bir ekranın tamamını palet olarak kullanırken bir diğerini bu işi düzeltmede kullanabilirler. Farklı nView ekran özellikleri sayesinde ekran ayarlarınızı daha da ileri düzeyde değiştirip yapılandırarak ekranlarınızdan en üstün kullanımı elde etmenizi sağlar:

  • Çözünürlüğü değiştirmek

  • Renk derinliğini yapılandırmak

  • Ekran yenileme hızı seçmek

  • Renk ayarlarını ayarlamak

  • Ekran pozisyonunu oynatmak

  • Ekranınızı çevirmek

  • Ekran Ölçeklendirmesini Değiştirmek

  • Özel Zamanlama Ayarları

  • nView Ekran Modunu Değiştirmek

© 2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


Ekran Çözünürlüğü

Ekran Çözünürlüğü kumandalarını kullanarak ekranda yer alan renk ayarlarını değiştirebilir, çizgi titremesini/atlamasını azaltabilir veya ekranda görünen bilgi miktarını ayarlayabilirsiniz. İleri Düzeyde Çözünürlük Değiştirme sayfasında ek kumandalar sunulmaktadır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Çözünürlük Özelliklerini Değiştirmek Nasıl Yaparım?

Nasıl Yaparım?

  • Ekran çözünürlüğümü ayarlarım?

  • Daha fazla veya daha az renkler gösteririm?

  • Ekranımdaki titremeyi azaltırım?

  • Ekrandaki yazıları daha büyük gösteririm?

  • Ekranımca desteklenmeyen çözünürlükleri gösteririm?


Ekran çözünürlüğünüzü ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Çözünürlük Özelliklerini Değiştir sayfasını açmak içinÇözünürlük özelliklerini değiştir seçeneğini seçin.

  3. Ekran çözünürlüğünüzü artırmak için Ekran çözünürlüğü çubuğunu (Artır), Ekran çözünürlüğünüzü azaltmak için ise (Azalt) seçeneklerine doğru kaydırın.

Not:Çözünürlüğü artırdığınız zaman daha fazla miktarda bilgi daha küçük boyutta gösterilir. Çözünürlüğü küçülttüğünüz zaman daha az miktarda bilgi daha büyük boyutta gösterilir.

İlgili Konular

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir

  • Çözünürlük Değiştir (İleri Düzey)


Masaüstünüzde daha az veya daha fazla sayıda renkler göstermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Çözünürlük Özelliklerini Değiştir sayfasını açmak içinÇözünürlük özelliklerini değiştir seçeneğini seçin.

  3. Masaüstünüzde görmek istediğiniz renk sayısını azaltmak (Azalt) veya çoğaltmak (Artır) için Renk kalitesi çubuğunu kaydırın.

Not: Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (İleri Düzey)


Ekranınızdaki titremeyi azaltmak

Bir analog veya dijital ekranda izliyorsanız:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Çözünürlük Özelliklerini Değiştir sayfasını açmak içinÇözünürlük özelliklerini değiştir seçeneğini seçin.

  3. Titremeyi azaltmak içinYenileme Hızı listesinden 60 Hertz'in altında bir değer seçin.

    • Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

    • Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

HDTV ekranlı bir televizyonda izliyorsanız:

  1. NVIDIA Control PanelKategorilermenüsünden Ekran Ayarları seçeneğini seçin.

  2. İlişkili sayfayı açmak içinTelevizyon Görüntü Ayarlarını Ayarla seçeneğini seçin.

  3. Değeri ayarlamak için Titreme Filtresi çubuğunu kaydırın.

Not:Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir

  • Çözünürlük Değiştir (İleri Düzey)


Metni daha büyük göstermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Çözünürlük Özelliklerini Değiştir sayfasını açmak içinÇözünürlük özelliklerini değiştir seçeneğini seçin.

  3. Aşağıdakilerden herhangi birini yerine getirmek için Ekran çözünürlüğü çubuğunu kaydırın:

  • Ekran çözünürlüğünüzü azaltmak (Azalt), ekranda gösterilen içeriğin boyutunu büyütür ve ekrandaki metin daha büyük görünür.

  • Ekran çözünürlüğünüzü artırmak (Artır), ekranda gösterilen içeriğin boyutunu küçültür ve ekrandaki metin daha küçük görünür.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (İleri Düzey)


Ekranınız tarafından desteklenmeyen ekran modlarını göstermek

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  3. İlişkili sayfayı açmak içinÇözünürlük Değiştir (İleri Düzey) seçeneğini seçin.

  4. Görünüm menüsüne tıklayın ve Özelseçeneğini seçin. Ekran çözünürlüğü, renk kaydırıcı çubukları ve yenileme hızı listesi kaydedilen özel değerleri gösterir.

  5. Bu ekranın desteklemediği modları Gizle seçeneğini kaldır

UYARI: Bu onay kutusundaki işareti kaldırırsanız mevcut ekranınız tarafından tam olarak ve doğru bir şekilde desteklenmeyen ekran modlarını seçebilirsiniz. Bu durumda görüntü biriminiz kullanılamaz hale gelebilir ve/veya donanıma zarar gelebilir. Bu onay kutusu seçiliyse (işaretliyse) desteklenmeyen ekranlar seçenek olarak sunulmaz.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (İleri Düzey)


Çözünürlük Referanslarını Değiştir

Aşağıda Çözünürlük Değiştirme özelliği hakkında referans bilgiler yer almaktadır.

  • Çözünürlüğü Değiştir

  • Çözünürlük Değiştir (İleri Düzey)


Çözünürlüğü Değiştir

Çözünürlük Özelliklerini Değiştir

Bu sayfadaki kumandaları kullanarak ekranda yer alan renk ayarlarını değiştirebilir, çizgi atlamasını azaltabilir veya ekranda görünen bilgi miktarını azaltabilirsiniz.

Ekran Çözünürlüğü:Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlük değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler (metinler ve simgeler) daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında gösterilmektedir.

Yenileme Hızı:Halen seçili ekrana ait yenileme hızlarını ayarlamak için bu çubuğu kullanın. Yüksek yenileme kızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi:Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not:Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlük Değiştir (İleri Düzey)


Çözünürlük Değiştir (İleri Düzey)

Bu sayfadaki kumandaları kullanarak ekranda yer alan renk ayarlarını değiştirebilir, çizgi atlamasını azaltabilir veya ekranda görünen bilgi miktarını azaltabilirsiniz.

Gözat (liste)

  • Özel seçeneği, Özel Zamanlama Ayarları Yarat sayfasını kullanarak kaydettiğiniz ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir.

  • GPU Destekli ekranlar, ekranınızı çalıştıran NVIDIA GPU tabanlı grafik kartınız tarafından desteklenen ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir.

  • Tüm seçeneği, "tüm" desteklenen, desteklenmeyen veya kaydedilen diğer ekran çözünürlükleri de dahil ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir.

Ekran Çözünürlüğü:Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlük değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler (metinler ve simgeler) daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında gösterilmektedir.

Yenileme Hızı:Halen seçili ekrana ait yenileme hızlarını ayarlamak için bu çubuğu kullanın. Yüksek yenileme hızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi:Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not:Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

Bu ekranın desteklemediği modları gizle

Bu onay kutusu seçiliyse (işaretliyse) desteklenmeyen ekranlar seçenek olarak sunulmaz.

UYARI: Bu onay kutusundaki işareti kaldırırsanız mevcut ekranınız tarafından tam olarak ve doğru bir şekilde desteklenmeyen ekran modlarını seçebilirsiniz. Bu durumda görüntü biriminiz kullanılamayabilir ve/veya donanıma zarar gelebilir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir


Renk Derinliği

Renk Derinliğini Yapılandır kumandalarını kullanarak masaüstü renklerinin keskinlik, zenginlik ve canlılıklarını ayarlayabilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kysmyna bakyn.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Renk derinliğini yapılandır


Renk Derinliğini Yapılandırmak

  1. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Renk Derinliğini Yapılandır seçeneklerini seçerek Renk Derinliğini Yapılandır sayfasını açın.

  2. Renk derinliğini artırmak için kaydırıcıyı sağa doğru, azaltmak için ise sola doğru kaydırın.

İlgili Konular

  • Renk derinliğini yapılandır


Renk Derinliği Referansını Yapılandır

Bu bölümde Renk Derinliği referans bilgileri sunulur.

  • Renk Derinliğini Yapılandır


Renk Derinliğini Yapılandır

Renk derinliğini değiştirmek için bu sayfayı kullanın. Masaüstünüze bakarken çevredeki zayıf ışıklandırma koşullarını düzeltmek için renk ayarlarını kullanabilirsiniz, Dijital Canlılık kaydırıcı çubuğunu kullanarak masaüstü renklerinin berraklığını, zenginliğini ve canlılığını ayarlayın.

Ekran Çözünürlüğü:Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlüğü değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında görünür.

Yenileme Hızı:Mevcut seçili ekranlara ait yenileme hızlarını ayarlamak için bu listeyi kullanın. Yüksek yenileme kızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi: Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not:Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

İlgili Konular

  • Renk derinliğini yapılandır


Yenileme Hızı:

Renk ayarları masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamanızı sağlar. İleri Düzey Renk Ayarları renk ayarlamak için ek kumandalar sunar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Bir ekran yenileme hızı seçerim


Ekran yenileme hızı seçmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... ana sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinÇözünürlük özelliklerini değiştir seçeneğini seçin.

  3. Titremeyi azaltmak içinYenileme Hızı listesinden 60 Hertz'in altında bir değer seçin.

  4. Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

  5. Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

Not: Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

Yenileme Hızı


Ekran Yenileme Hızı Referansı Seçmek

Bu bölümde yenileme hızı seçmek konusunda bilgiler sunulmaktadır.

  • Yenileme Hızı


Yenileme Hızı

Yenileme hızı, ekrandaki görüntünün titremeyi engelleme için ne kadar sıklıkta yenilendiğini gösterir. Monitörlerin çoğunda ekrandaki görüntünün tamamı saniyede 60 defa yenilenir.

Not: Yenileme hızını (başka bir deyişle titreme filtresi değerini) artırdığınız zaman ekran titremesi azalacaktır. Ekran titremesini azaltmak için 60 üzerinde bir değer seçin.

  • Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

  • Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

İlgili Konular

Ekran yenileme hızı seçmek


Renk Ayarları

Renk ayarları masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamanızı sağlar. İleri Düzey Renk Ayarları renk ayarlamak için ek kumandalar sunar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?..kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekranımın ışığını nasıl daha parlak yaparım?

  • Renk kontrastını nasıl ayarlarım?

  • Masaüstümdeki yarı tonların parlaklığını nasıl ayarlarım?

  • Ekrandaki görüntülerin keskinliğini nasıl artırırım?

  • Masaüstü renklerimi nasıl daha parlak, zengin ve net yapabilirim?

  • Az ışık durumunda ne yaparım?

  • Grafik kullanarak renk ayarlarını nasıl ayarlarım?


Masaüstünüzü daha parlak yapmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Masaüstünüzdeki parlaklığı azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzdeki renkleri daha zengin, parlak ve temiz göstermek için Dijital Canlılık kullanın

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzün koyuluğunu ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Televizyon görüntünüzdeki renklerin koyuluğunu artırıp azaltmak istiyorsanız Koyuluk çubuğunu kullanın.

Koyuluk, masaüstünün en açık ve en koyu kısımları arasındaki farktır.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstündeki görüntülerin keskinliğini artırmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Masaüstünüzdeki görüntülerin keskinliğini artırmak veya azaltmak için Görüntü Keskinleştir çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzdeki orta tonların parlaklığını ayarlamak

Gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinGörüntü Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Masaüstünüzdeki Gamma değerini azaltmak veya artırmak için kaydırıcı çubuğu kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüze bakarken çevredeki zayıf ışıklandırmayı gidermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  4. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Renk Ayarlarını Ayarla


Renk derinliği düzeltmesi grafiği kullanarak renk ayarlarını ayarlamak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  3. İlişkili sayfayı açmak içinGörüntü Renk Ayarlarını Ayarla seçeneğini seçin.

  4. Uygulanabilirse, parlaklık renk ayarlarını değiştirmek istediğiniz ekranı seçin.

  5. Grafik sekmesini tıklatın.

  6. Bir renk kanalı seçmek için Renk Kanalları listesine tıklayın. Kırmızı, Yeşil ve Mavi kanalları tek tek seçerek ayarlayabildiğiniz gibi, isterseniz varsayılan değer olan Tüm Kanallar seçeneğini kullanarak bunların bileşiminden oluşan seçeneği kullanabilirsiniz.

  7. Bir renk kanalı seçtiğiniz zaman bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  8. Düzeltilmiş renkleri görmek içinGörüntüye Ggözat seçeneklerini kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Renk Ayarları Referanslarını Ayarla

Bu bölümde Renk Ayarlarınız konusunda referans bilgileri yer almaktadır.

  • Renk Ayarlarını Ayarla

  • Renk Ayarlarını Ayarla (İleri Düzey)


Renk Ayarlarını Ayarla

Masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamak için bu sayfayı kullanın.

Parlaklık:Masaüstünün parlaklığını ayarlamak için bu kaydırıcı çubuğu kullanın.

Koyuluk:Koyuluk, masaüstünün en açık ve en koyu kısımları arasındaki farktır. Bu farkı ayarlamak için kaydırıcı çubukları kullanın.

Gamma Gamma, gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını belirler. Masaüstünüzdeki Gamma değerini ayarlamak için kaydırıcı çubuğu kullanın.

Görüntü NetleştirmeGörüntü keskinleştirme özelliği genellikle görüntünün kenarlarında görüntünün berraklığını ve koyuluğunu (kontrastını) artırır. Tam olarak net görünmeyen görüntülerde koyuluğu (kontrastı) artırın.

Dijital Canlılık: Masaüstünüzü izlerken çevredeki ışıklandırma koşulları zayıfsa, gerekli ayarlamaları yapmak amacıyla masaüstü renklerin berraklığını, zenginliğini ve canlılığını artırmak için Dijital Canlılık kaydırıcı çubuğunu kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrastı ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk ayarlarını ayarla (ileri düzey)


Renk Ayarlarını Ayarla (İleri Düzey)

Masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamak amacıyla değişik kaydırıcı çubuklar kullanmak için bu sayfayı kullanın.

Kaydırıcı Çubuklar Sekmesi
Parlaklık, Koyuluk ve Gamma çubuklarını kaydırmakla görünen grafikteki renk çizgileri veya eğrileri değişecektir.

Parlaklık:Masaüstünün parlaklığını ayarlamak için bu kaydırıcı çubuğu kullanın.

Dijital Canlılık: Masaüstünüzü izlerken çevredeki ışıklandırma koşulları zayıfsa, gerekli ayarlamaları yapmak amacıyla masaüstü renklerin berraklığını, zenginliğini ve canlılığını artırmak için Dijital Canlılık kaydırıcı çubuğunu kullanın.

Koyuluk:Koyuluk, masaüstünün en açık ve en koyu kısımları arasındaki farktır. Bu farkı ayarlamak için kaydırıcı çubukları kullanın.

Görüntü NetleştirmeGörüntü keskinleştirme özelliği genellikle görüntünün kenarlarında görüntünün berraklığını ve koyuluğunu (kontrastını) artırır. Tam olarak net görünmeyen görüntülerde koyuluğu (kontrastı) artırın.

Gamma Gamma, gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını belirler. Masaüstünüzdeki Gamma değerini ayarlamak için kaydırıcı çubuğu kullanın.

Grafik Sekmesi

Renk KanalıKırmızı, Yeşil ve Mavi kanalları tek tek seçerek ayarlayabildiğiniz gibi, isterseniz varsayılan değer olan Tüm Kanallar seçeneğini kullanarak bunların bileşiminden oluşan seçeneği ayarlayabilirsiniz. Bir renk kanalı seçtiğiniz zaman bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  • Bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  • Parlaklık, Koyuluk ve Gamma çubuklarını kaydırmakla görünen grafikteki renk çizgileri veya eğrileri değişecektir.

Görüntü Önizleme:Görüntüyü önizlemek için tıklayın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrastı ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Ekran Konumu

Farenizi (bu sayfadaki ok tuşlarına tıklayarak) veya klavyenizdeki ok tuşlarını kullanarak masaüstünüzün ekranınıza daha iyi sığmasını sağlayabilirsiniz. Bu seçenek cihazınızdaki kumandaların (düğmelerin) kullanılmasına karşı kullanışlı bir alternatif olarak sunulmaktadır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?..kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Ekranımın bir kısmı "kesik" görünürse?

  • Ekranımın konumunu ortaya getiririm veya oynatırım?


Ekrandaki görüntü kesiliyorsa bu sorunu gidermek

Masaüstünüz veya resim dijital ekranda kesik görünüyorsa:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. İstediğiniz sonuçları hangisinin vereceğine bağlı olarak bu seçeneklerden birini seçin:

  • NVIDIA ölçeklendirmesi kullan

  • Ekranımın dahili ölçeklendirmesini kullan

Masaüstünüz veya görüntünüz analog ekranda (CRT) kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinÇözünürlük Özelliklerini Değiştir seçeneğini seçin.

  3. Masaüstü/görüntü ekranınıza sığıncaya kadar Ekran çözünürlüğü çubuğunu "daha az" (Azalt) seçeneğine doğru kaydırın.

İşlem 2:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlgili sayfayı açmak için CRT ekran konumunu oynat seçeneğini seçin.

  3. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran konumunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

Masaüstünüz veya görüntünüz TV veya HDTV ekranda kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran konumunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

İşlem 2:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasındanEkran seçeneğini seçin ve sonra Video ve Televizyon Ayarlarıseçeneğini seçin.

  2. İlişkili sayfayı açmak içinTelevizyon sinyalini veya HD formatını değiştir seçeneğini seçin.

  3. Konektör Tipi listesinin TV veya HDTV ekranınıza bağlantının doğru yapılması için uygun ayarlandığından emin olun.

  4. HD modu listesi çeşitli HDTV ekran formatları ve eşdeğer ekran çözünürlükleri gösterir, örneğin 480p (720x480 ileri-progressive) veya 480i (720x480 geçişli-interlaced), vb. Ekranınızda istediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not:Genel olarak İleri (Progressive) formatlar daha az titreme ile daha istikrarlı görüntü sunarlar; Desteklenen ekran formatları listesi için kullanıcı elkitabınıza başvurun.

Not:Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

İlgili Konular

  • Ekran Konumunu Oynatmak

  • Ekran konumumu ortaya getir veya oynat.


Ekran konumunuzu ortaya taşımak veya oynatmak

Ekran konumunuzu ortaya taşımak veya oynatmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. İstediğiniz sonuçları hangisinin vereceğine bağlı olarak bu seçeneklerden birini seçin:

  4. NVIDIA ölçeklendirmesi kullan

  5. Ekranımın dahili ölçeklendirmesini kullan

Masaüstünüz veya görüntünüz analog ekranda (CRT) kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinÇözünürlük Özelliklerini Değiştir seçeneğini seçin.

  3. Masaüstü/görüntü ekranınıza sığıncaya kadar Ekran çözünürlüğü çubuğunu "daha az" (Azalt) seçeneğine doğru kaydırın.

İşlem 2:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlgili sayfayı açmak için CRT ekran konumunu oynat seçeneğini seçin.

  3. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran konumunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

Masaüstünüz veya görüntünüz TV veya HDTV ekranda kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. NVIDIA Control PanelKategorilermenüsünden Video ve Televizyon Ayarlarıseçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran konumunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

İşlem 2:

  1. Sonra NVIDIA Control Panel Kategorileri menüsüne dönüp Ekran Ayarları ve sonra da Video ve Televizyon Ayarlarıseçeneklerini seçin.

  2. İlişkili sayfayı açmak içinTelevizyon sinyalini veya HD formatını değiştir seçeneğini seçin.

  3. Konektör Tipi listesinin TV veya HDTV ekranınıza bağlantının doğru yapılması için uygun ayarlandığından emin olun.

  4. HD modu listesi çeşitli HDTV ekran formatları ve eşdeğer ekran çözünürlükleri gösterir, örneğin 480p (720x480 ileri-progressive) veya 480i (720x480 geçişli-interlaced), vb. Ekranınızda istediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not:Genel olarak İleri (Progressive) formatlar daha az titreme ile daha istikrarlı görüntü sunarlar; Desteklenen ekran formatları listesi için Kullanıcı Elkitabınıza başvurun.

Not:Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

İlgili Konular

  • Ekran Konumunu Oynatmak

  • Ekrandaki görüntü "kesiliyorsa bu sorunu gider"


Ekran Konumu/Pozisyonu Referansını Oynatmak

Bu bölümde ekran konumunuzu değiştirmek/oynatmak konularında önemli referans bilgileri yer almaktadır.

  • Ekran Konumunu Oynatmak


Ekran Konumunu Oynat

Ekranınızın konumunu oynatarak değiştirmek için bu sayfayı kullanın.

İlgili Konular

  • Ekranımın konumunu ortaya getir veya oynat

  • Ekranımın kenarları "kesik görünürse düzelt."


Döndürme

NVIDIA Döndürme özelliği sayesinde masaüstünüzün görünümünü yatay, dikey veya ters çevirme modları arasında değiştirebilirsiniz. Bu özellik, ekranınızı döndürdüyseniz ve masaüstünüzü ekrana uyması için döndürmeniz gerekiyorsa son derece yararlıdır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Ekranımı yatay konumda kullan

  • Aynı anda birden fazla ekranı döndür


Ekranınızı yatay konumda kullanmak

Ekranınızı yatay, dikey veya diğer modlarda kullanmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkranı çevir seçeneğini seçin.

  3. Birden fazla ekran kullanıyorsanız, çevirmek istediğiniz ekranı seçin.

  4. Varsayılan değer olarak Çevirme yok (Yatay) seçili olup masaüstünüz varsayılan seçenek olarak Yatay moduna ayarlıdır. Farklı bir çevirme ayarı istiyorsanız aşağıdaki seçeneklerden birini kullanın:

    • 90 derece sola (Dikey)

    • 90 derece sağa (Ters dikey)

    • 180 derece dönüş (Ters yatay)

İlgili Konular

  • Aynı anda birden fazla ekranı döndür

  • Ekranı çevir


Aynı anda birden fazla ekranı çevirmek

Yatay, dikey veya ters görünüm modlarında birden fazla ekranınız varsa ve farklı ekranlardaki masaüstlerini/görüntüleri aynı anda çevirmek istiyorsanız:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkranı çevir seçeneğini seçin.

  3. Birden fazla ekran kullanıyorsanız ve birden fazla ekranda masaüstünü aynı anda çevirmek istiyorsanız, bu ekranları seçin.

  4. Hangi yönde çevirmek istediğinizi seçin.

İlgili Konular

  • Ekranımı yatay konumda kullan

  • Ekranı çevir


Ekranınızın Referanslarını Çevirmek

Bu bölümde ekranınızın çevrilmesi/döndürülmesi konusunda referans bilgileri sunulmaktadır.

  • Ekranı Çevir


Ekranı Çevir

NVIDIA Çevir özellikleri masaüstünüzün yönünü yatay, dikey veya ters yönlerden istediğinize çevirmenizi sağlar. Bu özellik, ekranınızı çevirdiyseniz ve masaüstünüzü ekrana uyması için döndürmeniz gerekiyorsa son derece yararlıdır.

İlgili Konular

  • Ekranımı yatay konumda kullan

  • Birden fazla ekranı aynı anda çevir


Ekran Ölçeklendirmesi

Düşük çözünürlükteki görüntülerin ekranınıza nasıl ölçekleneceğini değiştirmek için bu sayfadaki ayarları kullanın.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım? kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Ekran ölçeklendirme özelliklerini kullanırım

  • Yassı panel ekranımın ölçekleme yapmasını engellerim

  • Yassı panel ekranımın dahili ölçeklemesini kullanırım

  • NVIDIA ölçeklemesini sabit en boy oranıyla kullanırım


Ekran ölçeklendirmesi özelliklerini kullanmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. Ekran ölçeklendirme seçeneklerini kullanmak için aşağıdaki seçeneklere bakın:

  4. Ölçekleme kullanma

  5. Yassı ekranınızın ölçeklendirmesini kullan

  6. NVIDIA ölçeklendirmesi kullan

  7. Sabit orantılı NVIDIA ölçeklendirmesi kullan

İlgili Konular

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştirmek


Yassı panelinizin ölçeklendirme yapmasını engellemek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. "Ölçeklendirme yapma" seçeneğini seçin.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştirmek


Ekranınızın dahili ölçeklendirmesini kullanmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. Ekranımın dahili ölçeklendirmesini kullan seçeneğini kullanın.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştirmek


Sabit orantılı NVIDIA ölçeklendirmesi kullanmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. İlişkili sayfayı açmak içinEkran ölçeklendirmesini (yassı ekran) değiştir seçeneğini seçin.

  3. Sabit orantılı NVIDIA ölçeklendirmesi Kullanmak seçeneğini seçin.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Ekran Ölçeklendirmesini Değiştirmek


Ekran Ölçeklendirme Referansını Değiştir

Bu bölümde ekran ölçeklendirme konusunda referans bilgileri yer almaktadır.

  • Ekran Ölçeklendirmesini Değiştir


Ekran Ölçeklendirmesini Değiştir

Düşük çözünürlükteki görüntülerin ekranınıza nasıl ölçekleneceğini değiştirmek için bu sayfayı kullanın.

NVIDIA ölçeklendirmesi kullan:En boy orantısı aynı olmasa bile, masaüstünün tüm ekranı kaplayacak şekilde yayılmasını sağlar. Örneğin, yassı panelinizin maksimum 1400x1050 çözünürlüğü varsa, 1024x768 çözünürlükteki bir görüntü, ekranda 1400x1050 çözünürlükte görünecek şekilde ölçeklenecektir. Masaüstünüzü olası en büyük boyutta ancak hala ekrana tam sığacak şekilde göstermek istiyorsanız bu ayarları kullanın.

Sabit orantılı NVIDIA ölçeklendirmesi kullan:Masaüstünüz ekrana sığacak olası en fazla şekilde yayılacak ve görüntünüz en boy oranını koruyacaktır. Örneğin, yassı panelinizin maksimum 1680 x 1050 çözünürlüğü varsa, 1024 x 768 çözünürlükteki bir görüntü ekranda 1400 x 1050 çözünürlükte, etrafında siyah boşluk görünecek şekilde ölçeklenecektir. Masaüstünüz orantısız görünüyorsa bu seçeneği kullanın.

Ekranımın dahili ölçeklendirmesini kullan:Masaüstü NVIDIA GPU bazlı grafik kartının yarattığı ölçeklendirilmemiş görüntüyü ölçeklendirecektir. Ekranınızın dahili ölçeklendirmesinin sağladığı görüntü kalitesini tercih ediyorsanız bu ayarı kullanın.

Ölçeklendirme yapma:Yassı panelinizin ölçeklendirme yapmasını engeller. Bu ekrandaki görüntü orijinal boyutlarında kalarak ekranınızın ortasında yer alır ve küçük ancak keskin bir görüntü sağlar. Ekrandaki görüntünün etrafında siyah bir boşluk olabilir. Diğer ölçekleme ayarları kullandığınız zaman masaüstünüz bulanık görünüyorsa bu ayarı kullanın.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan


Özel Zamanlamalar

Not:Bu sayfayı sadece ileri düzey kullanıcıysanız ve ekran zamanlamaları ve etkileri konusunda bilgiliyseniz kullanın.

İleri Zamanlama sayfası analog CRT ve DVI bağlantılarının son derece esnek çalışabilmesi için farklı ekran zamanlamalarını desteklemek için NVIDIA GPU-tabanlı grafik kartınızın zamanlamalarını ayrlamanızı sağlar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula


HDTV ekranınızda atlamayı azaltmak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> üzerine tıklayın.

  5. Zamanlama Standartları listesinden CVT azaltılmış atlamaseçeneğini seçin.

CVT azaltılmış atlama seçeneği CVT standardını geliştirir. CVT-RB yatay ve dikey atlama sürelerinde azalma sağlar ve daha az piksel hızı ve daha yüksek kare hızları sunar.

İlgili Konular

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


HDTV televizyonunuz için zamanlama formülünü değiştirmek

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> özerine tıklayın.

  5. Zamanlama Standartları listesinden aşağıda açıklanan şekilde seçeneklerden birini seçin.

  6. Otomatik seçeneği otomatik olarak en iyi standardı saptar.

  7. GTF (Genel Zamanlama Formülü) daha eski ancak daha yaygın kullanılan bir zamanlama standardıdır. Ancak, yeni ekranlarda daha çok CVT standardına gidilmektedir.

  8. DMT (Özel Monitör Zamanlaması) önceden tanımlanmış bir VESA zamanlama dizisidir. VESA her yıl bu standardı günceller. DMT zamanlaması bir özel mod için sunuluyorsa, NVIDIA ekran sürücüsü genel olarak Genel Zamanlama Formülü (GTF) yerine bu modu seçecektir.

  9. CVT (Koordineli Video Zamanlaması Standardı ) 3 Mart 2003 tarihinde VESA standardı olarak kabul edilmiştir. CVT yüksek çözünürlükleri diğer zamanlama standartlarından daha iyi destekler.

  10. CVT azaltılmış atlama ( Koordineli Video Zamanlaması -Azaltılmış Atlama) CVT standardını geliştirir. CVT-RB yatay ve dikey atlama sürelerinde azalma sağlar ve daha az piksel hızı ve daha yüksek kare hızları sunar.

  11. EDID Zamanlama, görüntünün Uzatılmış Görüntü Tanımlama Verisi (EDID) değeri ile belirtilen ve tercih edilen zamanlama modudur. EDID standardı görüntü cihazının model numarasını, zamanlamasını ve diğer ayarlarını tanımlayan bir veri yapısıdır. Not: Üretici tarafından tanımlanmış EDID değerleri sadece Tak - Çalıştır (Plug-and-Play) uyumlu görüntü cihazlarında sunulmaktadır.

  12. Manuel seçeneği zamanlama parametrelerini tek tek ayarlamanıza olanak sağlar.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Ayarları

  • Özel Zamanlama Diyalog Kutusu


HDTV televizyonunuza Koordineli Video Zamanlama (CVT) Standartları ayarları uygulamak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> üzerine tıklayın.

  5. Zamanlama Standartları listesinden CVT seçeneğini seçin.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygulamak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları Yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> özerine tıklayın.

  5. Zamanlama Standartları listesinden CVT azaltılmış atlamaseçeneğini seçin.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Ayarlarını Yönet

  • Özel Zamanlama Diyalog Kutusu


Genel Zamanlama Formülü'ne (GTF) geri dönmek

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> özerine tıklayın.

  5. Zamanlama Standartları listesinden GTFseçeneğini seçin.

GTF (Genel Zamanlama Formülü) daha eski ancak daha yaygın kullanılan bir zamanlama standardıdır. Ancak, yeni ekranlarda daha çok CVT standardına gidilmektedir.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Ayarları

  • Özel Zamanlama Diyalog Kutusu


HDTV'nize Özel Monitör Zamanlama standartları (DTM) uygulamak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'den Bir Kategori Seç... ana sayfasından Ekran ve sonra Özel zamanlamaları yönetseçeneklerini seçin.

  3. Yarat... üzerine tıklayarak Özel Zamanlamalar diyalog kutusuna tıklayın.

  4. Bu diyalog kutusunu genişletmek için İleri Düzey>> üzerine tıklayın.

  5. Zamanlama Standartları listesinden DMTseçeneğini seçin.

DMT bir dizi önceden tanımlanmış CESA zamanlamalarıdır. VESA her yıl bu standardı günceller. DMT zamanlaması bir özel mod için sunuluyorsa, NVIDIA ekran sürücüsü genel olarak Genel Zamanlama Formülü (GTF) yerine bu modu seçecektir.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


HDTV ekranınız için özel zamanlama yaratmak

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Ekranı seçin ve Yarat... düğmesine tıklayın.

  4. Özel Zamanlamalar diyalog kutusundaki bilgileri doldurun. Özel zamanlamalar konusunda ek bilgiler için Özel Zamanlama Ayarları Yarat kısmına bakın.

  5. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  6. Bitirince Tamam'a tıklayın.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Ayarları

  • Özel Zamanlama Diyalog Kutusu


HDTV ekranınız için özel zamanlamaları düzeltmek

Not:HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Mevcut özel zamanlamalar listesinden Düzelt... düğmesine tıklayarak Özel Zamanlamalar sayfasını açın.

  4. Değerleri gereken şekilde değiştirin. Bu değerlerin tanımları için Bir HDTV için Özel Zamanlama Yaratbölümüne bakın.

  5. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  6. Bitirince Tamam'a tıklayın.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


HDTV ekranınızdaki bir özel zamanlama ayarını silmek

Not:HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Özel Zamanlamalar Yarat sayfasında açılan listeden çıkarmak istediğiniz özel zamanlamayı seçin.

  4. Düzelt düğmesine tıklatın.

  5. Çıkarmak istediğiniz her özel zamanlama için 3. ve 4. adımları tekrarlayın.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


Ekranınıza mevcut bir özel zamanlama ayarı uygulamak

Not:HDTV gibi özel ekranlardaki özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir. Özel ekran zamanlamaları yaratılması sonucu ekranlara (örneğin HDTV) bağlanmak için yeni ekran modları yaratılacak olup, bu ekranlar standart Windows çözünürlüğü kullanmayabilir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Mevcut özel ayarlar listesinden bir özel ayar seçin.

  4. <<Burada bir Uygula düğmesi var mı??>>

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • Özel Zamanlama Yarat

  • Özel Zamanlama Diyalog Kutusu


Özel Zamanlama Ayarları Yarat

Bu bölümde özel zamanlama ayarları yaratma konusunda referans bilgileri yer almaktadır.

  • Özel Zamanlama Ayarları Yarat

  • Özel Zamanlama Diyalog Kutusu


Özel Zamanlama Ayarları Yarat

İleri derecede kullanıcı iseniz, Özel Zamanlama Ayarları Yarat sayfasında kaydettiğiniz "özel" ekran modlarına (örneğin ekran çözünürlüğü, yenileme hızı ve zamanlama gibi) göz atmak için ileri düzeydeki Çözünürlük Özelliklerini Değiştir sayfasını kullanabilirsiniz.

Gözat (liste)

  • Özel seçeneği, Özel Zamanlama Ayarları Yarat sayfasını kullanarak kaydettiğiniz ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir. (Bu sayfadan Özel Zamanlama Ayarları sayfasına erişebilirsiniz.)

  • GPU Destekli ekranlar, ekranınızı çalıştıran NVIDIA GPU tabanlı grafik kartınız tarafından desteklenen ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir.

  • Tüm seçeneği, "tüm" desteklenen, desteklenmeyen veya kaydedilen diğer ekran çözünürlükleri de dahil ekran çözünürlüğü, yenileme hızı ve renk kalitesi ayarlarını gösterir.

Ekran Çözünürlüğü (kaydırıcı çubuk):Mevcut seçili ekrana ait ekran çözünürlük ayarlarını gösterir. Değeri artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler (metinler ve simgeler) daha küçük görünür.

Yenileme Hızı:Seçilen ekran (monitör) için kullanılabilecek yenileme hızlarının bir listesini görüntüler. Yüksek yenileme hızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi:Seçili ekrana (monitöre) ait mevcut renk ayarlarını gösterir. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not: Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

Bu monitörün desteklemediği modları gizle:Bu onay kutusu seçiliyse (işaretliyse) desteklenmeyen ekranlar seçenek olarak sunulmaz.

UYARI: Bu onay kutusundaki işareti kaldırırsanız mevcut ekranınız tarafından tam olarak ve doğru bir şekilde desteklenmeyen ekran modlarını seçebilirsiniz. Bu durumda görüntü biriminiz kullanılamayabilir ve/veya donanıma zarar gelebilir.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Diyalog Kutusu


Özel Zamanlama Diyalog Kutusu

İleri derecede kullanıcı iseniz, Özel Zamanlama Ayarları Yarat sayfasında kaydettiğiniz "özel" ekran modlarına (örneğin ekran çözünürlüğü, yenileme hızı ve zamanlama gibi) göz atmak için ileri düzeydeki Çözünürlük Özelliklerini Değiştir sayfasını kullanabilirsiniz. Bu sayfa analog CRT ve DVI bağlantılarının son derece esnek çalışabilmesi için farklı ekran zamanlamalarını desteklemek için NVIDIA GPU-tabanlı grafik kartınızın zamanlamalarını ayarlamanızı sağlar.

Not:Bu sayfayı sadece ileri düzey kullanıcıysanız ve ekran zamanlamaları ve etkileri konusunda bilgiliyseniz kullanın.

Girdi Özel Ekran Modu Değerleri

Yatay masaüstü pikseller:Bir yatay çizgide görülebilen piksel sayısını girin.

Dikey masaüstü çizgileri:Bir dikey çizgide görülebilen piksel sayısını girin.

Piksel başına bit sayısı: Piksel başına bit sayısını girin.

GDI Yenileme hızı: Tüm ekranın ne sıklıkta yenilendiğini belirtir. Özel olarak belirtilirse, yenileme hızı bir CRT ekranda (analog ekran) resim tüpündeki elektron ışınının saniyede kaç defa en üstten en alta gidip geldiğini gösterir.

Arabağlamalı/Geçişsiz (interlacing):Bu teknik arabağlamalı (interlaced) taramaya verilen addır ve bu metodda görüntüyü ekranınıza gönderdiği zaman birinci geçişte yer alan çift sayılı çizgiler ve ikinci geçişte tek sayılı çizgiler çizilir. Tüm tarama çizgilerinin her çerçevede güncellendiği ileri tarama modunun aksine, geçişsiz tarama modu daha yüksek çerçeve geçiş hızı sağlar ancak ekranda titremeye yol açabilir.

Not: Bu frekans monitörün azami yatay tarama hızıyla ve mevcut çözünürlüğüyle sınırlıdır ve çözünürlük ne kadar yüksekse tarama çizgileri de o oranda fazladır. Bu değer monitörün azami dikey tarama frekansından fazla olamaz.

Arka taraf Zamanlama Parametreleri

Zamanlama standardı.Listeye tıklayın ve Özel seçeneğini seçin.

İstenen Yenileme Hızı.

Gerçekleşen yenileme hızı:

Yatay senkronize genişliği. Senkronizasyon vuruşunun yatay yeniden tarama gerektirdiği durumlardaki yatay karartma süresinin genişliğini belirtin.

Yatay ön kısım. Senkronizasyon vuruşunun başlangıcı ile aktif süre sonu arasındaki yatay karartma süresini belirtin.

Aktif yatay pikseller. Görülebilen piksel sayısıyla aynı bir değer girin.

Yatay arka kısım. Senkronizasyon vuruşunun sonu ile bir sonraki aktif süre arasındaki karartma süresini belirtin.

Yatay senk polaritesi. Yatak senkronizasyon vuruşu sırasında ölçü çizgisinden gelen sinyalin genişliğindeki ani değişmenin yönünü belirtir. Yatay senk polaritesi pozitifse (+), yatay senkronizasyon vuruşunun değeri ölçü çizgisi değerinden büyüktür. Yatay senk polaritesi negatifse (-), yatay senkronizasyon vuruşunun değeri ölçü çizgisi değerinden küçüktür.

Not: Yatay senk polaritesini Dikey senk polaritesinden ayrı olarak seçebilirsiniz.

Dikey ön taraf: Senkronizasyon vuruşunun başlangıcı ile aktif süre sonu arasındaki dikey karartma süresini belirtin.

Dikey arka taraf: Senkronizasyon vuruşunun sonu ile bir sonraki aktif süre arasındaki karartma süresini belirtin.

Dikey senk uyumu: Dikey senkronizasyon vuruşu sırasında ölçü çizgisinden gelen sinyalin genişliğindeki ani değişmenin yönünü belirtin.. Dikey senkronizasyon polaritesi pozitifse (+), dikey senkronizasyon vuruşunun değeri ölçü çizgisi değerinden büyüktür. Dikey senkronizasyon polaritesi negatifse (-), dikey senkronizasyon vuruşunun değeri ölçü çizgisi değerinden küçüktür.

Not:Dikey senkronizasyon polaritesini yatay senkronizasyon polaritesinden ayrı olarak seçebilirsiniz.

Ön taraf Zamanlama Parametreleri

Ölçekleme tipi.

Aktif dikey pikseller:Görülebilen dikey piksel sayısıyla aynı bir değer girin.

HDTV zamanlamaları hakkında Ek Bilgiler

EIA-861B zamanlama parametreleri, örneğin aşağıda verilen iki örnekte olduğu gibi, bir HDTV ekranında seçmek veya yaratmak isteyeceğiniz ekran zamanlama ve modu tipleridir.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -I

  • 861B bir EIA/CEA (Elektronik Sanayi Birliği) standardını belirtmektedir ve bazı 861 Yüksek Görüntülü televizyon (HDTV) ekranlarına uygulanır. Bu standartta ekran zamanlama ve formatları yer alır ve bunlar grafik kartlarının bir DVI bağlantı ile Tüketici Dijital Televizyonlarına bağlanmalarını ve o ekrana en uygun ayarları kendi kendine ayarlamasını sağlarlar.

  • -P "ileri tarama" demektir ve bu uygulamada kullanılan metod ekranınıza gönderilen tarama çizgilerinin her karede güncellenmesidir - başka bir deyişle, tüm tarama çizgileri sırayla gösterilir. Bu yöntem modern bilgisayar ekranlarında kullanılır ve genel olarak görüntülenen resmin titremesini azaltır ve videoların daha akıcı görünmesini sağlar.

  • -I teknik arabağlamalı (interlaced) taramaya verilen addır ve bu metodda görüntüyü ekranınıza gönderdiği zaman görüntü alanından birinci geçişte çift sayılı çizgiler ve ikinci geçişte tek sayılı çizgiler çizilir. Bu metodun başka bir açıklaması da ekranda bir görüntü oluşturmak için çizgiler iki defa geçmektedir. Birinci geçişte bir sıra çizgi çizilir, ikinci geçişte ise arada kalan çizgiler yaratılır. Tüm tarama çizgilerinin her çerçevede güncellendiği "ileri tarama" modunun aksine, geçişsiz tarama modu daha yüksek çerçeve geçiş hızı sağlar ancak ekranda titremeye yol açabilir.

İlgili Konular

  • HDTV televizyonumda atlamaları azalt

  • HDTV televizyonum için zamanlama formülünü değiştir.

  • HDTV televizyonuma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV televizyonuma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV televizyonuma Özel Monitör Zamanlama ayarları uygula

  • HDTV televizyonum için özel zamanlama yarat

  • HDTV televizyonum için bir özel zamanlama ayarını düzenle

  • HDTV televizyonum için bir özel zamanlama ayarını sil

  • HDTV televizyonum için mevcut bir özel zamanlama ayarı uygula

  • Özel Zamanlama Ayarları Yarat


Ekran Yapılandırması

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için masaüstünüzü birden fazla ekranlı modda izlemenize olanak sağlar:

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek mi istiyorsunuz?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?


Birden fazla ekran kullanmak

  1. Ek ekranlara uygun bir şekilde bağlanmış olduğunuzdan ve bilgisayarınıza takılı NVIDIA tabanlı grafik kartlarınızdaki uygun bağlantıları kullandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen ekran ismi "Birincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

  6. 2.Adım olarak, Çoğalt, Yatay Yayma, Dikey Yayma veya Çift Görüntü (Dualview) gibi çoklu ekran modlarından birini seçin.

Masaüstü tüm ekranlarınızda görünecektir.

Çoğalt modundayken masaüstünüz her ekranda aynı görülür; Yayma modundayken masaüstü ekranların üzerine yayılır ve Çift Görüntü modunda ise ek ekranda boş yer kalır ve bu ekranı ayrı olarak yapılandırabilirsiniz ve boş yere masaüstü maddelerinizi taşıyabilirsiniz veya uygulamalar koyabilirsiniz.

Not:Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynat

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Her iki ekranda aynı bilgileri göstermek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen ekran ismi "birincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

  6. 2.Adım olarak, Çoğalt seçeneğini kullanın.

Her iki ekranda aynı masaüstü gösterilecektir.

Not:Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynat

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Masaüstünü her iki ekrana yaymak

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen ekran ismi "Birincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

  6. 2. Adım olarak Yatay Yayma veya Dikey Yayma seçeneğini kullanın.

Masaüstü her iki ekrana yayılarak gösterilecektir.

Not:Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Masastü büyüklüğünü artırmak için birden fazla ekran kullanmak

Masastü büyüklüğünü artırmak için birden fazla ekran kullanmak ve her birini ayrı ayrı yapılandırabilmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen ekran ismi "Birincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

  6. 2.Adım olarak, Çift Görüntü seçeneğini kullanın.

Masaüstünün artalanı ikinci ekranda görünür.

Not:Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Videoyu her zaman seçili ekranda oynat

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Videoyu her zaman seçili ekranda oynatmak

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen ekran ismi "Bbirincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

  6. 2. Adım olarak Çift Görüntü (Dualview) modunu seçin.

  7. Sonra Control Panel Kategorileri menüsüne dönüp Ekran Ayarları ve sonra da Video ve Televizyon Ayarlarıseçeneklerini seçin.

  8. İlgili sayfayı açmak için Tam ekran video seçeneklerini değiştir seçeneğini seçin.

  9. "Ayrıca şu ekranda da tam ekran göster:" seçeneğini seçin ve ekran seçeneklerinizi görmek için listeye tıklayın.

  10. Videonuzu her zaman oynatmak istediğiniz ekranı seçin.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek

  • Ekranların sırasını değiştirmek

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Windows görev çubuğunuzun bulunduğu ekranı değiştirmek

&Windows görev çubuğunuzun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... ana sayfasından Ekran seçeneğini seçin.

  4. Sihirbazı çalıştırmak için Çok ekran sihirbazını çalıştır seçeneğini kullanın, bu sihirbaz size birkaç sayfa yol gösterecek ve ekranlarınızı yapılandırmanızı sağlayacaktır.

  5. Gerekiyorsa, sihirbazı izlerken gerekli gördüğünüz sayfalarda değişiklikleri yapıp Sonraki üzerine tıklayarak ilerleyin, Ana Ekranadlı sayfaya gelince durun.

  6. Birincil/Ana Ekran sayfasında "ana" ekran olarak kullanacağınız ekranı seçin, bu ekran Windows görev çubuğunuzun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekran olacaktır.

  7. Sihirbazın diğer kısımlarına ilerlemek için Sonraki üerine tıklayın ve gerekli ayarlamaları yapın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda oynatmak

  • Ekranların sırasını değiştirmek

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Çok ekranlı bir yapılandırmada ekran sırasını değiştirmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  4. İlişkili sayfayı açmak içinEkran Yapılandırmasını Değiştir seçeneğini seçin.

  5. 1.Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için "A + B" veya "B + A" seçebilirsiniz. İlk görünen Ekran ismi "Birincil" ekran olarak kabul edilir ve Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

Not:Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Bir veya daha fazla ekrana yeni isim vermek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. NVIDIA Control Panel'deki Bir Kategori seç... ana sayfasından Ekran seçeneğini seçin.

  4. Sihirbazı çalıştırmak için Çok ekran sihirbazını çalıştır seçeneğini kullanın, bu sihirbaz size birkaç sayfa yol gösterecek ve ekranlarınızı yapılandırmanızı sağlayacaktır.

  5. Gerekiyorsa, sihirbazı izlerken gerekli gördüğünüz sayfalarda değişiklikleri yapıp Sonraki üzerine tıklayarak ilerleyin, Ekran Çiftine İsim Veradlı sayfaya gelince durun.

  6. Ekran Çiftine İsim Ver sayfasından, metin yazma kutusuna bu ekran çiftine vermek istediğiniz ismi girin.

  7. Sihirbazın diğer kısımlarına ilerlemek için Sonraki üzerine tıklayın ve gerekli ayarlamaları yapın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynat

  • Windows görev çubuğumun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


nView Ekran Modu Referansını Değiştir

Bu bölümde nView Ekran Modu konusunda referans bilgileri yer almaktadır.

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranları Tanımla

  • Birden Fazla Monitör


nView Ekran Modunu Değiştir

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için birden fazla ekranlı modda izlemenize olanak sağlar:

  • Çoğaltma modunda her ekranda aynı masaüstü görüntülenir.

  • Yatay Yayılma ve Dikey Yayılma modlarında masaüstü birden fazla ekrana yaydırılır.

  • Çift Görünüm (Dualview) modunda ise ek ekranda fazladan masaüstü boşluğu vardır ve bunu ayrı olarak yapılandırabilirsiniz. Masaüstündeki maddeleri veya uygulamaları bu ek ekrana taşıyabilirsiniz.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek mi istiyorsunuz

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


nView Ekran Modunu Değiştir (İleri Düzey)

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için masaüstünüzü birden fazla ekranlı modda izlemenize olanak sağlar:

  • Tek Ekran modunda masaüstünüz tek bir ekranda görüntülenir.

  • Çoğaltma modunda her ekranda aynı masaüstü görüntülenir.

  • Yatay Yayılma ve Dikey Yayılma modlarında masaüstü birden fazla ekrana yaydırılır.

  • Çift Görünüm (Dualview) modunda ise ek ekranda fazladan masaüstü boşluğu vardır ve bunu ayrı olarak yapılandırabilirsiniz. Masaüstündeki maddeleri veya uygulamaları bu ek ekrana taşıyabilirsiniz.

Not: Çalışacağınız nView ekran modlarından birini seçmeden önce, "ekran çifti bileşimini Seç" kullanarak iki ekran seçerek hangi sırada kullanmak istediğinizi belirtmeniz gerekir.. 1. adımda Ekran A + Ekran B seçilmesi durumunda Ekran A birincil ekran olarak kullanılacak ve Ekran B + Ekran A seçeneği seçilirse Ekran B birincil ekran olarak kullanılacak demektir. "Birincil" ekran Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır.

Ekranım bu listede yok: Ekranınızı bu listede göremiyorsanız, "Ekranım bu listede yok" üzerine tıklarsanız Eksik Ekran Algılama diyalog kutusu açılacaktır.

Eksik Ekran Algılama:Ekranınızı tanımlamak için tıklayın.

Sürekli Görüntü AlgılamaEski ve başka sistemlerce algılanamayan ekranları algılar.

Televizyon Algılama Özelliğini Zorla Bağlı televizyonunuzu nView Ekran Modu sayfasında görünen ekran çifti listesinde göremiyorsanız, bağlı televizyonunuzun algılanmasını zorlayabilirsiniz.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek mi istiyorsunuz

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • Ekranı Tanımla

  • Birden Fazla Monitör


Ekranı Tanımla

Birden fazla ekran kullanıyorsanız ve ekranlarınızı tanımlamak istiyorsanız...

  1. Ekran görevleri sayfasını açmak için NVIDIA Denetim Masasının Bir Kategori Seç... sayfasından Ekran seçeneğini seçin.

  2. Ekran menüsünden Ekranları Tanımlaseçeneğini seçin.

Ekranınızda bir rakam görünecektir.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek mi istiyorsunuz

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Birden Fazla Monitör


Çoklu Ekranlar

Birden fazla ekrana bağlıysanız...

  1. Ekran görevleri sayfasını açmak için NVIDIA Denetim Masasının Bir Kategori Seç... sayfasından Ekran seçeneğini seçin.

  2. Çoklu Ekran bölümündeki görevlerden birini seçin.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştirmek mi istiyorsunuz

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla


Video & Televizyon

Video ve televizyon özellikleri analog ve dijital ekranlara benzer ve optimal görünüm için televizyona ve HDTV teknolojisine ait özellikler içerir.

Örneğin şunları yapabilirsiniz:

  • O ortamda olası en üstün görüntüyü elde etmek için televizyonunuzun resim kalitesini ve video renk ayarlarını ayarlayın

  • Masaüstünün/videonun konumunu televizyonunuzun veya HDTV'nizin ekranına en uygun durumda sığacak şekilde değiştirin.

  • Standart televizyonunuzda veya HDTV'nizde kullanacağınız sinyal formatını değiştirin veya bir ülkeye ait sinyal veya HDTV formatını değiştirin.

  • Tam ekran video yansıtmasını etkin kılarak bir ekranda tam ekran video içeriği izlerken diğer ekranda daha küçük bir pencerede görünen kumandalarla izleyebilirsiniz. Ayrıca videonun belirli yerlerine odaklanıp büyütmek için Tam Ekran Video sayfasındaki bazı düğmeleri kullanabilirsiniz.


Renk Ayarlarını Ayarla

Bu sayfadaki kumandaları ekranınızdaki video içeriğinin renk ayarlarını ince ayarlamak için kullanın. En iyi sonuçları elde etmek için, değişiklikler yaparken bu değişiklikleri görmek için aynı zamanda bir video oynatın.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?..kısmına bakın.kysmyna bakyn.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Ekrandaki video renk ayarlarını ayarlarım

  • Videomu daha parlak gösteririm

  • Videomdaki görüntülerin keskinliğini artırırım

  • Videomdaki görüntülerin koyuluğunu artırırım

  • Videomdaki orta tonların parlaklığını artırırım

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz gösteririm

  • <}0{>Ekranda video izlerken çevredeki zayıf ışıklara nasıl ayarlarım


Ekrandaki video renk ayarlarını ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk ayarlarını ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. İstediğiniz renk değişikliklerini yapmak için aşağıdaki sayfalara bakın:

  5. Ekranımdaki video renk parlaklığını ayarla

  6. Ekranımdaki video renk keskinliğini ayarla

  7. Ekranımdaki video renk koyuluğunu ayarla

  8. Ekranımdaki video orta tonların (gamma) renk parlaklığını ayarla

  9. Videomdaki renkleri daha zengin, daha parlak ve daha temiz (Dijital Canlılık) göster

  10. Ekranda video izlerken çevredeki zayıf ışıklara ayarla (Dijital Canlılık)

  11. Renk Ayarlarını Ayarla


Videolarınızı daha parlak ve aydınlık göstermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk ayarlarını ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Video görüntünüzün parlaklığını azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomdaki görüntülerin keskinliğini artır

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla

  • Renk Ayarlarını Ayarla


Videonuzun görüntülerinin keskinliğini ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk Ayarlarını Ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Videonuzdaki görüntülerin keskinliğini artırmak veya azaltmak için Görüntü Keskinleştir çubuğunu kaydırın.

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomu daha parlak gösterir

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla

  • Renk Ayarlarını Ayarla


Videonuzun koyuluğunu ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk ayarlarını ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Televizyon görüntünüzdeki renklerin koyuluğunu artırıp azaltmak istiyorsanız Koyuluk çubuğunu kullanın.

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin keskinliğini artır

  • Videomdaki orta tonların parlaklığını artır

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla

  • Renk Ayarlarını Ayarla


Videonuzdaki orta tonların parlaklığını ayarlamak

Gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Televizyonseçeneğini seçin.

  2. İlişkili sayfayı açmak içinGörüntüRenk Aayarlarını Aayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Gölgeleri veya vurgulamaları değiştirmeden video görüntünüzdeki orta tonlu renklerin parlaklığını ayarlamak için Gamma çubuğunu kullanın.

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomu daha parlak gösterir

  • Videomdaki görüntülerin keskinliğini artır

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla

  • Renk Ayarlarını Ayarla


Masaüstünüzdeki renkleri daha zengin göstermek için Dijital Canlılık kullanmak

Masaüstünüzdeki renkleri daha zengin, parlak ve temiz göstermek için Dijital Canlılık kullanmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinRenk ayarlarını ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin keskinliğini artır

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla

  • Renk Ayarlarını Ayarla


Ekranda video izlerken çevredeki zayıf ışıklara ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinVideo renk ve görüntü ayarlarını ayarla seçeneğini seçin.

  3. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  4. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

    • Ekranımdaki video renk ayarlarını ayarla

    • Videomu daha parlak göster

    • Videomdaki görüntülerin keskinliğini artır

    • Videomdaki görüntülerin koyuluğunu artır

    • Videomdaki orta tonların parlaklığını artır

    • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

    • Renk Ayarlarını Ayarla


Video Renk ve Görüntü Ayarları Referanslarını Ayarla

Bu bölümde video renk ve görüntü ayarlarının ayarlanması konusunda referans bilgileri yer almaktadır.

  • Renk Ayarlarını Ayarla


Video Renk ve Görüntü Ayarlarını Ayarla

Bu sayfadaki kumandaları ekranınızdaki video içeriğinin renk ayarlarını ince ayarlamak için kullanın. En iyi sonuçları elde etmek için, değişiklikler yaparken bu değişiklikleri görmek için aynı zamanda bir video oynatın.

Parlaklık: Video görüntünüzün parlaklığını belirtir

Koyuluk::Masaüstünün en açık ve en koyu kısımları arasındaki farkı belirtir.

Gamma:Gölgeleri veya belirtmeleri etkilemeden orta tonların parlaklığını belirtir.

Görüntü NetleştirmeGenellikle görüntünün kenarlarında görüntünün berraklığını ve koyuluğunu (kontrastını) artırır. Tam olarak net görünmeyen görüntülerde koyuluğu (kontrastı) artırabilirsiniz.

Dijital Canlılık:Video izlerken çevredeki zayıf ışıklandırmayı giderir. Video renklerinin canlılığını, zenginliğini ve parlaklığını artırmak için Dijital Canlılık kullanın.

Not: İleri Düzey modda izliyorsanız, KYM Gamma, Düzletme ve Genişletme sekmelerini kullanabilirsiniz..

KYM Gamma

KYM Gamma Kullan:Bu onay kutusunu seçerseniz Kırmızı, Yeşil ve Mavi kontrol çubuklarını kullanarak video görüntünüzde bu renkleri daha izeri düzeyde kontrol edebilirsiniz.

KYM kaydırıcı kumandalarını birlikte oynatınBu onay kutusunu seçerseniz Kırmızı, Yeşil ve Mavi kontrol çubuklarını aynı anda oynatabilirsiniz.

Düzeltme: Çeşitli renk tonlarından birini seçmenize olanak sağlar.

  • Özel renk tonu ayarları:Renk tonu ayarlarını daha ileri düzeyde ayarlamanızı sağlar

  • Renk tonu düzeltmesini kullanma:Renk tonu düzeltmesi özelliğini kapatmanızı sağlar

Genişletmeler

  • Kenarlarda Genişletmeler:Videolarınızdaki görüntülerin kenarlarındaki renk koyuluk ayarlarını %0'dan %60'a genişletmenizi sağlar

  • Gürültü azaltması:Videolarınızdaki renkleri %0'dan %80'e kadar ayarlamanızı sağlar

  • Loop dışı bloke engelleme ve İlerletilmiş renk seçenekleri video renkleri için ek ilerletilmiş seçenekler sunarlar

İlgili Konular

  • Ekranımdaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin keskinliğini artır

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır

  • Videomdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranda video izlerken çevredeki zayıf ışıklara ayarla


Tam Ekran Video

Tam ekran video aynalama özelliğini etkinleştirirseniz, tam ekran video içeriğini bir ekranda izlerken aynı görüntüyü ikinci ekranda küçük bir pencerede gösterebilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım? kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referanskısmına bakın.


Nasıl Yaparım?

  • Bir ekranda tam ekran video izlerken, başka bir ekranda bu video üzerinde çalışın

  • Tam video izlemek istediğiniz ekranı seçin

  • Bir ekranda tam ekran sunum görüntülerken, başka bir ekranda bu sunumu kontrol edin

  • Bir ekranda tam ekran slayt sunumu görüntülerken, başka bir ekranda bu sunumu kontrol edin


Bir ekranda tam ekran video izlerken başka bir ekranda çalışmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Tam ekran video seçeneklerini değiştir seçeneğini seçin.

  3. "Ayrıca şu ekranda da tam ekran göster:" seçeneğini seçin (halihazırda seçili değilse).

  4. Görünmesine izin ver... metninin sağ tarafında yer alan listeye tıklayın ve başka bir ekranda çalışırken tam ekran slayt sunumu izlemek istediğiniz ekranı seçin.

Not:Üzerinde diğer uygulamalarla çalışmak istediğiniz ekranı seçmeyin.

İlgili Konular

  • Tam ekran video izlemek istediğiniz ekranı seçin

  • Bir ekranda tam ekran sunum izlerken başka bir ekranda üzerinde çalışın

  • Bir ekranda tam ekran slayt sunumu izlerken başka bir ekranda üzerinde çalışın

  • Tam Ekran Video Seçeneklerini Değiştir


Tam ekran video izlemek istediğiniz ekranı seçmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Tam ekran video seçeneklerini değiştir seçeneğini seçin.

  3. "Ayrıca şu ekranda da tam ekran göster:" seçeneğini seçin (halihazırda seçili değilse).

  4. Görünmesine izin ver... metninin sağ tarafında yer alan listeye tıklayın ve tam ekran slayt sunumu izlemek istediğiniz ekranı seçin.

Not:Bir ekrande çalışırken videoyu başka bir ekranda izlemek istiyorsanız, bu çalışma için üzerinde başka görevler yapmak istediğiniz bir ekran seçmeyin.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda üzerinde çalışın

  • Bir ekranda tam ekran sunum izlerken başka bir ekranda üzerinde çalışın

  • Bir ekranda tam ekran slayt sunumu izlerken başka bir ekranda üzerinde çalışın

  • Tam Ekran Video Seçeneklerini Değiştir


Bir ekranda tam ekran sunum izlerken başka bir ekranda o sunumun üzerinde çalışmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Tam ekran video seçeneklerini değiştir seçeneğini seçin.

  3. "Ayrıca şu ekranda da tam ekran göster:" seçeneğini seçin (halihazırda seçili değilse).

  4. Görünmesine izin ver... metninin sağ tarafında yer alan listeye tıklayın ve tam ekran sunum izlemek istediğiniz ekranı seçin.

Not:Kumanda görevlerini bir ekranda yerine getirirken diğer ekranda tam ekran sunum izlemek istiyorsanız, kumanda işlevlerini yerine getirmek istediğiniz ekranı seçmeyin.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda üzerinde çalışın

  • Tam ekran video izlemek istediğiniz ekranı seçin

  • Bir ekranda tam ekran slayt sunumu izlerken başka bir ekranda üzerinde çalışın

  • Tam Ekran Video Seçeneklerini Değiştir


Bir ekranda tam ekran slayt sunumu izlerken başka bir ekrandan bu sunumu kontrol etmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Tam ekran video seçeneklerini değiştir seçeneğini seçin.

  3. "Ayrıca şu ekranda da tam ekran göster:" seçeneğini seçin (halihazırda seçili değilse).

  4. Görünmesine izin ver... metninin sağ tarafında yer alan listeye tıklayın ve tam ekran slayt sunumu izlemek istediğiniz ekranı seçin.

Not:Kumanda görevlerini bir ekranda yerine getirirken diğer ekranda tam ekran slayt sunumu izlemek istiyorsanız, kumanda işlevlerini yerine getirmek istediğiniz ekranı seçmeyin.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda üzerinde çalışın

  • Tam ekran video izlemek istediğiniz ekranı seçin

  • Bir ekranda tam ekran sunum izlerken başka bir ekranda üzerinde çalışın

  • Tam Ekran Video Seçeneklerini Değiştir


Tam Ekran Video Referansı

Bu bölümde tam ekran video referans bilgileri sunulur.

  • Tam Ekran Video Seçeneklerini Değiştirin


Tam Ekran Video Seçeneklerini Değiştir

Tam ekran video aynalama özelliği etkinleştirilince tam ekran video içeriğini bir ekranda izlerken aynı görüntüyü diğer ekranda küçük bir pencerede gösterebilirsiniz.

Ayrıca tam ekran olarak şurada gösterir:

Bir ekranda üzerinde çalışırken, tam ekran video izlemek istediğiniz başka bir ekranı seçmenizi sağlar.

Not:Bir ekrande çalışırken videoyu başka bir ekranda izlemek istiyorsanız, bu çalışma için üzerinde başka görevler yapmak istediğiniz bir ekran seçmeyin.

Sadece izleme uygulamamda göster

Video yansıtma özelliğini kapatarak videoyu sadece bir uygulama penceresinde izlemenizi sağlar.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda üzerinde çalışın

  • Tam ekran video izlemek istediğiniz ekranı seçin

  • Bir ekranda tam ekran sunum izlerken başka bir ekranda üzerinde çalışın

  • Bir ekranda tam ekran slayt sunumu izlerken başka bir ekranda üzerinde çalışın


TV ve HDTV Ayarları

En iyi izleme koşullarını elde etmek için televizyon resim kalitesini ayarlayabilirsiniz. Bu sayfadan televizyonunuzdaki görüntüyü etkileyen parlaklık, koyuluk, renk doyumu ve titreşim filtresi gibi etkenleri ayarlayabilirsiniz. Ekranda titremeyi azaltmak için titreme filtresini artırmanız gerekir.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt


Televizyonunuzdaki görüntünün parlaklığını ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinVideo renk ve görüntü ayarlarını ayarla seçeneğini seçin.

  3. Masaüstünüzdeki parlaklığı azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün koyuluğunu ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinVideo renk ve görüntü ayarlarını ayarla seçeneğini seçin.

  3. Televizyon görüntünüzdeki renklerin koyuluğunu artırıp azaltmak istiyorsanız Koyuluk çubuğunu kullanın.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün renk doyumunu ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinVideo renk ve görüntü ayarlarını ayarla seçeneğini seçin.

  3. Televizyon görüntünüzdeki renklerin doyumunu artırıp azaltmak istiyorsanız Renk Doyumu çubuğunu kullanın.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün titreşimini azaltmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinVideo renk ve görüntü ayarlarını ayarla seçeneğini seçin.

  3. Televizyon görüntünüze uygulamak istediğiniz titreşim filtresinin düzeyini ayarlamak için Titreşim filtresi çubuğunu kaydırın. Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

Not:Bir donanım dekoderden DVD film gösteriyorsanız titreme filtresini kapatmanız tavsiye edilir (çubuğu tamamen sola doğru kaydırın).

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • TV Görüntüsü


TV Ayarları Referansı

Bu bölümdeTV ayarlarınız konusunda referans bilgileri yer almaktadır.

  • TV Görüntüsü


TV Görüntüsü

En iyi izleme koşullarını elde etmek için televizyon resim kalitesini ayarlayabilirsiniz. Bu sayfadan televizyonunuzdaki görüntüyü etkileyen parlaklık, koyuluk, renk doyumu ve titreşim filtresi gibi etkenleri ayarlayabilirsiniz.

  • Televizyon görüntünüzün aydınlık veya karanlık ayarlarını ayarlamak için Parlaklık çubuğunu kullanın. Düşük parlaklık düzeyi görüntünün daha koyu görünmesini sağlar, daha yüksek parlaklık seçerseniz görüntü daha açık renkli görünür.

  • Televizyon görüntünüz gri veya renksiz görünüyorsa Koyuluk çubuğunu kullanın. Bu çubuk görüntünün en açık ve en koyu kısımları arasındaki farkı ayarlar.

  • Televizyon görüntünüzdeki renklerin saflığını artırıp azaltmak istiyorsanız bu çubuğu kullanın. İçinde çok gri bulunan bir renkte renk doyumu azdır.

  • Televizyon görüntünüze uygulamak istediğiniz titreşim filtresinin düzeyini ayarlamak için Titreşim filtresi çubuğunu kullanın. Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt


TV/HD Biçimi/Formatı

Standart televizyonunuzda (TV) veya yüksek kaliteli görünümlü televizyonunuzda (HDTV) kullanmak için sinyal formatını değiştirebilirsiniz, aynı zamanda bir ülkeye özel sinyali değiştirebilir veya HDTV kullanıyorsanız HDTV görüntü formatını da değiştirebilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Televizyonumun veya HDTV'min konektörünü değiştir.

  • Televizyonum için ülkeye özel sinyal formatını veya sinyal kaynağını değiştir

  • HDTV televizyonum için tanımlama tipini değiştir.


Televizyonunuzun veya HDTV'nizin konektörünü değiştirmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinSinyal veya HD formatını değiştir seçeneğini seçin.

  3. Aşağıdaki adımlardan birini izleyin:

  4. Bir standart televizyon ekranı kullanıyorsanız, Konektör listesini televizyonunuzun konektörüne ayarlayın, örneğinBileşik (Kompozit) veya S-Video gibi. (Bir Otomatik seçim seçeneği varsa ve seçeneğinizden emin değilseniz isterseniz onu da seçebilirsiniz.)

  5. HDTV ekranı ve bileşen (Komponent) bağlantı kullanıyorsanız, Konektör listesini Bileşen (Komponent)olarak ayarlayın. (Bir Otomatik seçim seçeneği varsa ve seçeneğinizden emin değilseniz isterseniz onu da seçebilirsiniz.)

  6. HDTV ekranı ve DVI bağlantı kullanıyorsanız, Konektör listesini DVIolarak ayarlayın. (Bir Otomatik seçim seçeneği varsa ve seçeneğinizden emin değilseniz isterseniz onu da seçebilirsiniz.)

İlgili Konular

  • Televizyonum için ülkeye özel sinyal formatını veya sinyal kaynağını değiştir

  • HDTV'min formatını değiştir. V

  • TV Biçimi/Formatı


Televizyonunuz için ülkeye özel sinyal formatını veya sinyal kaynağını değiştirmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlişkili sayfayı açmak içinSinyal veya HD formatını değiştir seçeneğini seçin.

  3. Televizyon/HDTV Sinyal Formatı seç sayfasından Konektör listesini televizyonunuzun konektörüne ayarlayın, örneğin Bileşik veya S-Video. (Bir Otomatik seçim seçeneği varsa, isterseniz onu da seçebilirsiniz.)

  4. Sinyal listesinden bulunduğunuz ülkeye ait Sinyal Formatını seçin.

Not:Hangi sinyal formatını kullanacağınızdan emin değilseniz Karar vermede bana Yardım et seçeneğini seçin.

İlgili Konular

  • Televizyonumun veya HDTV'min konektörünü değiştir.

  • HDTV'min formatını değiştir. V

  • TV Biçimi/Formatı


HDTV'nizin formatını değiştirmek

  1. NVIDIA Control Panel Kategoriler menüsünden Video ve Televizyon Ayarları seçeneğini seçin.

  2. İlişkili sayfayı açmak için televizyon sinyali veya HD formatını değiştir seçeneğini seçin.

  3. Konektör tipi listesini aşağıdaki seçeneklerden birine ayarlayın. Seçtiğiniz konektöre ait bir resim görünecektir ve böylelikle kolaylıkla doğru seçim yapabilirsiniz:

  4. Bileşen (Komponent), HDTV bilgisayarınıza bir Bileşen konektörle bağlıysa.

  5. DVI (Dijital), HDTV bilgisayarınıza bir DVI konektörle bağlıysa.

  6. Bileşik (Kompozit), HDTV bilgisayarınıza bir Bileşik konektörle bağlıysa.

HD format (modu) listesi çeşitli HDTV ekran formatları ve eşdeğer ekran çözünürlükleri gösterir, örneğin 480p (720x480 ileri-progressive) veya 480i (720x480 geçişli-interlaced) vb. İstediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not:Genel olarak, ileri (progressive) formatlar daha az titremeli ve istikrarlı görüntü sunarlar. Desteklenen ekran formatları için HDTV kullanıcı el kitabınıza başvurun.

Not:Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

Not:Örneğin, Japonya'da Dn formatında görülen HD formatları listede yer almaktadır.

HD Formatı | Gönderilen Video Sinyalinin Formatı
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

İlgili Konular

  • Televizyonumun veya HDTV'min konektörünü değiştir.

  • Televizyonum için ülkeye özel sinyal formatını veya sinyal kaynağını değiştir

  • TV Biçimi/Formatı


TV/HD Biçim/Format Referansı

Bu bölümde TV ve HD format referans bilgileri sunulmaktadır.

  • TV Biçimi/Formatı


TV Biçimi/Formatı

Standart televizyonunuzda (TV) veya yüksek kaliteli görünümlü televizyonunuzda (HDTV) kullanmak için sinyal formatını değiştirebilirsiniz, aynı zamanda bir ülkeye özel sinyali değiştirebilir veya HDTV kullanıyorsanız HDTV görüntü formatını da değiştirebilirsiniz.

Konektör

  • Standart televizyon ekranlarında Bileşik (Composite) veya S-Video konektör kullanılır

  • Bileşen (Component) konektör ise bileşen konektörüne sahip HDTV ekranda kullanılır.

  • DVI (Digital) konektör ise DVI konektörüne sahip HDTV ekranda kullanılır.

  • Hangi konektörü kullanacağınızdan emin değilseniz otomatik seçim kullanabilirsiniz.

Sinyal Formatı/HD Formatı

Sinyal Formatı. Standart televizyon kullanıyorsanız ve konektör olarak Bileşik veya S-Video seçtiyseniz, Sinyal listesindeki seçenekler bulunduğunuz ülkeye ait sinyal formatları içerir. Televizyon/HDTV Sinyal Formatı seç sayfasından Konektör listesini televizyonunuzun konektörüne ayarlayın, örneğin Bileşik veya S-Video. (Bir Otomatik seçim seçeneği varsa, isterseniz onu da seçebilirsiniz.)

HD Formatı

Bir HDTV kullanıyorsanız ve konektör olarak Bileşen veya DVI (Dijital) seçtiyseniz, HD format (mod) listesinde aynı ekran çözünürlüklerine sahip-- örneğin 480p (720x480 ileri) veya 480i (720x480 geçişsiz) gibi-- değişik HDTV ekran formatları sunulacaktır. İstediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not:Genel olarak, ileri (progressive) formatlar daha az titremeli ve istikrarlı görüntü sunarlar. Desteklenen ekran formatları için HDTV kullanıcı el kitabınıza başvurun.

Not:Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

Karar vermede bana Yardım et

Hangi formatın uygun olduğunu seçemiyorsanız en uygun sinyal formatını veya HD formatını seçer.

İlgili Konular

  • Televizyonumun veya HDTV'min konektörünü değiştir.

  • Televizyonum için ülkeye özel sinyal formatını veya sinyal kaynağını değiştir

  • HDTV'min formatını değiştir.


TV'de Masaüstü Büyüklüğü ve Konumu

Farenizi (bu sayfadaki ok tuşlarına tıklayarak) veya klavyenizdeki ok tuşlarını kullanarak masaüstünüzün televizyon ekranına daha iyi sığmasını sağlayabilirsiniz. Televizyonunuzdaki düğmeler yerine bu kumandaları (düğmeleri) kullanabilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım? kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat


Televizyonunuzun masaüstü büyüklüğünü ayarlamak

Masaüstünü televizyonumda daha küçük göster:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Televizyon ekranınızda görünen masaüstünün boyutunu küçültmek için "Boyut:" adlı görüntünün (-) düğmesine tıklayın, masaüstünüz istediğiniz boyuta küçülünceye kadar tıklamaya devam edin.

Masaüstümü televizyonumda daha büyük göster:

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Televizyon ekranınızda görünen masaüstünün boyutunu büyütmek için "Büyüklük:" adlı görüntünün (+) düğmesine tıklayın. masaüstünüz istediğiniz boyuta büyüyünceye kadar tıklamaya devam edin.

İlgili Konular

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV'deki Masaüstü Büyüklüğü ve Konumu


Masaüstünü televizyonunuzda daha büyük göstermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Televizyon ekranınızda görünen masaüstünün boyutunu büyütmek için "Büyüklük:" adlı görüntünün (+) düğmesine tıklayın, masaüstünüz istediğiniz boyuta büyüyünceye kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV'deki Masaüstü Büyüklüğü ve Konumu


Masaüstünü televizyonunuzda daha küçük göstermek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Televizyon ekranınızda görünen masaüstünün boyutunu küçültmek için "Büyüklük:" adlı görüntünün (-) düğmesine tıklayın, masaüstünüz istediğiniz boyuta küçülünceye kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TVBüyüklüğüHareketi


Masaüstünün televizyon ekranındaki konumunu değiştirmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Masaüstünü televizyon ekranının sağ, sol, yukarı veya aşağı taraflarından hangisine oynatmak istediğinize bağlı olarak bu adımlardan birini kullanın.

  • Masaüstünü televizyon ekranının üst tarafına oynatmak için, Konum: adlı görüntüdeki yukarı oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının alt tarafına oynatmak için, Konum: adlı görüntüdeki aşağı oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının sağ tarafına oynatmak için, Konum: adlı görüntüdeki sağ oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının sol tarafına oynatmak için, Konum: adlı görüntüdeki sol oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV'deki Masaüstü Büyüklüğü ve Konumu


Masaüstünü televizyon ekranının sol tarafına doğru oynatmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Konum: adlı görüntüdeki sol okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV Büyüklüğü Hareketi


Masaüstünü televizyon ekranın sağ tarafına doğru oynatmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Konum: adlı görüntüdeki sağ okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV'deki Masaüstü Büyüklüğü ve Konumu


Masaüstünü televizyon ekranın üst tarafına doğru oynatmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Konum: adlı görüntüdeki üst okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat

  • TV'deki Masaüstü Büyüklüğü ve Konumu


Televizyon ekranınızda masaüstünü aşağı yukarı oynatmak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. Konum: adlı görüntüdeki aşağı okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • TV'BüyüklüğüHareketi


Masaüstü Büyüklüğü ve Konumu Referansları

Bu bölümde televizyonunuzun büyüklüğü ve konumu hakkında referanslar sunulur.

  • TV Büyüklüğü Hareketi


TV Masaüstü Büyüklüğü ve Konumu

TV'deki Masaüstü Büyüklüğü ve Konumu

Televizyon ekranınızdaki masaüstünün veya görüntünün konumunu veya büyüklüğünü ayarlamak için TV Masaüstü Büyüklüğü ve Konumu sayfasını kullanın.

Konum - Televizyon ekranınızdaki masaüstünün veya görüntünün konumunu ayarlamak için Konum:görüntüsünü kullanın.

Masaüstünü veya görüntüyü televizyon ekranının sol tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın sol tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Masaüstünün sağ kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Masaüstünü veya görüntüyü televizyon ekranının sağ tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın sağ tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Ekranın sol tarafında siyah geniş bir çizgi var.

Masaüstünü veya görüntüyü televizyon ekranının üst tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın üst tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Masaüstünün alt kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Masaüstünü veya görüntüyü televizyon ekranının alt tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın alt tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Ekranın alt tarafında siyah geniş bir çizgi var.

Büyüklük - Televizyon ekranınızdaki masaüstünün veya görüntünün büyüklüğünü ayarlamak için (+) veya (-) düğmelerini kullanın.

  • Ekranınızdaki masaüstünü veya görüntüyü büyütmek için (+) düğmesini kullanın. Masaüstünün veya görüntünün kenarında siyah çizgiler varsa ve görüntünün ekranınızın tamamını kaplamasını istiyorsanız bu düğmeyi kullanabilirsiniz.

  • Ekranınızdaki masaüstünü veya görüntüyü küçültmek için (-) düğmesini kullanın. Masaüstünüzün veya görüntünün kenarları görünen alanın dışına taşıyorsa bu düğmeyi kullanabilirsiniz.

İlgili Konular

  • Televizyonumdaki masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Televizyonumdaki masaüstünün konumunu değiştir

  • Televizyonumdaki masaüstünü sola oynat

  • Televizyonumdaki masaüstünü sağa oynat

  • Televizyonumdaki masaüstünü yukarı oynat

  • Televizyonumdaki masaüstünü aşağı oynat

©2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


HDTV'de Masaüstü Büyüklüğü ve Konumu

Masaüstünün büyüklüğünü niçin küçültürsünüz?

Masaüstündeki görüntünün ekranın dışına taşması nedeniyle görüntülerin kenarları kesiliyorsa HDTV ekranınızın masaüstünün büyüklüğünü küçültebilirsiniz.

Masaüstünün büyüklüğünü niçin büyütürsünüz?

Masaüstünüz veya görüntü ekranın tamamını doldurmuyorsa ve masdaüstünün kenarında siyah boşluk kalıyorsa HDTV ekranınızın masaüstünü büyütebilirsiniz.

Büyük bir masaüstünü niçin HDTV'nizde yayarsınız?

Görüntü masaüstünüzün dışına taşıyor ve görüntünün bazı kısımlarının kesilmesine yol açıyorsa masaüstünüzü ekrana yaymak isteyebilirsiniz. Yayma işleminde farenizi görüntünün/resmin kesildiği yere getirdiğiniz zaman (örneğin sağ, sol, alt veya üst kenarına) bu kesilen kısımları görebilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünü yeniden ayarla.


HDTV ekranındaki masaüstünün büyüklüğünü azaltmak

  1. NVIDIA Control Panel'deki Bir Kategori seç ana sayfasından Video & Televizyon kategorisini seçin.

  2. Görünüm menüsüne tıklayın ve Standartseçeneğini seçin.

  3. İlgili sayfayı açmak için Ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  4. Masaüstünü Yeniden Ayarla düğmesine tıklayın.

  5. İstediğiniz sonucu alıncaya kadar masaüstünü küçültmek için çubuğu kaydırın.

İlgili Konular

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekranınızdaki masaüstünü büyütmek

  1. NVIDIA Control Panel'deki Bir Kategori seç ana sayfasından Video & Televizyon kategorisini seçin.

  2. Görünüm menüsüne tıklayın ve Standartseçeneğini seçin.

  3. İlgili sayfayı açmak için Ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  4. Masaüstünü Yeniden Ayarla düğmesine tıklayın.

  5. İstediğiniz sonucu alıncaya kadar masaüstünü büyütmek için çubuğu kaydırın.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


Büyük bir masaüstünü HDTV ekranında yaymak

Not: Bu adımlarda bahsedilen seçenekler sizin HDTV yapılandırmanıza bağlı olarak sunulur.

  1. Masaüstümün boyutunu değiştirmedüğmesini seçin.

  2. Farem bu alana girdiği zaman yaymaya izin ver onay kutusunu seçin.

  3. Kesilen masaüstünün/görüntünün kesik kenarlarını görmek için yaymak istediğiniz alanın büyüklüğünü ayarlamak için çubuğu kaydırın (Daha Büyük ve Daha Küçük ayarları arasında).

    Çubuğu kaydırdığınız zaman açılan pencereden yayılma alanındaki büyüme ve küçülmeyi görebilirsiniz.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engellemek için aşağıdaki konulara bakın:

  • Masaüstünü HDTV'mde daha küçük göster

  • Büyük bir masaüstünü HDTV'mde yay

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)

©2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


HDTV ekranınızın yenileme hızını ince ayarlamak

Not:HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Mevcut özel zamanlamalar listesinden yenileme hızını değiştirmek istediğiniz özel zamanlama ayarını seçin.

  4. Düzelt düğmesine tıklatın.

  5. Özel Zamanlamalar diyalog kutusunda İstenen Yenileme Hızı seçeneğindeki değerleri isteğinize göre düzeltin.

Yenileme Hızı ekranın tamamının yenilenme hızının ne sıklıkta yapıldığını gösterir. Başka bir deyişle, yenileme hızı bir CRT (analog ekran) ekranda resim tüpündeki elektronik ışının saniyede en üstten en alta kaç defa gidip geleceğini belirtir. Not: Bu frekans monitörün azami yatay tarama hızıyla ve mevcut çözünürlüğüyle sınırlıdır ve çözünürlük ne kadar yüksekse tarama çizgileri de o oranda fazladır.

Not: Bu değer monitörün azami dikey tarama frekansından fazla olamaz.

Ek bilgi için bir HDTV için Özel Zamanlama Yarat bölümüne bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Bir Yenileme Hızı seçin

  • İlgili Konular

    • Masaüstünü HDTV'mde daha küçük göster

    • Masaüstünü HDTV'mde daha büyük göster

    • Büyük bir masaüstünü HDTV'mde yay

    • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

    • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

    • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

    • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

    • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

    • HDTV ekranımdaki masaüstünün boyutunu ayarla

    • HDTV ekran konumunu ayarla

    • HDTV masaüstünün boyutunu yeniden ayarla

    • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

    • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekranınızda görünen yatay piksellerin sayısını ayarlamak

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Mevcut özel ayarlar listesinden bir özel ayar seçin.

  4. Düzelt düğmesini tıklatın.

  5. Özel Ayarlar diyalog kutusunda, bir yatay çizgide görmek istediğiniz piksel sayısını gösteren yeni bir değer girmek için Görülen yatay pikseller alanına yeni bir değer girin.

Not:Özel Zamanlamalar sayfasındaki diğer parametreler hakkında ek bilgiler içinBir HDTV için Özel Zamanlamalar yaratkısmına bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekranınızda görünen dikey piksellerin sayısını ayarlamak

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Özel Zamanlamaları Yarat sayfasında görünen listeden bir özel zamanlama seçin.

  4. Düzelt düğmesini tıklatın.

  5. Özel Ayarlar diyalog kutusunda, bir dikey çizgide görmek istediğiniz piksel sayısını gösteren yeni bir değer girmek için Görülen dikey pikseller alanına yeni bir değer girin.

Not:Özel Zamanlamalar sayfasındaki diğer parametreler hakkında ek bilgiler içinBir HDTV için Özel Zamanlamalar yaratkısmına bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV'nizdeki masaüstünü geçişli (interlaced) tarama kullanarak göstermek

Not:HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Sunulan özel zamanlamalar listesinden içinde "Geçişli -Interlaced"sözcüğü olan bir özel zamanlama ayarı seçin,

  4. Böyle bir seçenek sunulmuyorsa, Bir HDTV için Özel Zamanlama Yarat işleminde belirtildiği gibi bir zamanlama yaratın, Özel Zamanlamalar sayfasındaki Geçişli (Interlacing) kullan onay kutusunun işaretli olduğundan emin olun.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV'nizdeki masaüstünü ileri (progressive) tarama kullanarak göstermek

Not:HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden İleri Düzey'i seçin.

  2. NVIDIA Control Panel'deki Bir Kategori Seç... sayfasından önce Ekran sonra da Özel Zamanlamaları Yarat seçeneklerini seçerek Özel Zamanlamaları Yarat sayfasını açın.

  3. Sunulan özel zamanlamalar listesinden içinde "İleri-Progressive"sözcüğü olan bir özel zamanlama ayarı seçin.

  4. Böyle bir seçenek sunulmuyorsa, Bir HDTV için Özel Zamanlama Yarat işleminde belirtildiği gibi bir zamanlama yaratın, Özel Zamanlamalar sayfasındaki Geçişli (Interlacing) kullan onay kutusunun İŞARETLİ OLMADIĞINDAN emin olun.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekranınızdaki masaüstünün boyutunu ayarlamak

İleride eklenecek

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekran konumunu ayarlamak

HDTV ekran konumunu ayarlamak:

  1. Control Panel'deki Bir Kategori seç... sayfasından Video Televizyon seçeneğini seçin.

  2. İlgili sayfayı açmak için Televizyon ekran büyüklüğünü ve konumunu değiştir seçeneğini seçin.

  3. "Konum:" görüntüsünde isteğinize bağlı olarak ekranı yatay veya dikey yapmak için oklara tıklayın.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV masaüstünü yeniden ayarla.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV masaüstünü yeniden ayarlamak

  1. NVIDIA Control Panel Kategoriler menüsünden Video ve Televizyon Ayarları seçeneğini seçin.

  2. Masaüstünüzün boyutlarını büyültüp küçültebileceğiniz bir sayfa açmak için HDTV masaüstünün boyutlarını değiştir seçeneğini kullanın.

Not:HDTV masaüstünün boyutlarının değiştirilmesi video görüntüsünün bazı kısımlarının kesilmesine yol açabilir.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV Masaüstü Büyüklüğü Referansları

Bu bölümde HDTV'nizin masaüstü büyüklüğünü ayarlamak konusunda referans bilgiler sunulmaktadır.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

NVIDIA Control Panel [image] Görünüm menüsünü Standartolarak ayarlamışsanız HDTV'de Masaüstü Boyutlarının Ayarlanması sayfasındaki seçenekler görünecektir.

Masaüstünüz ekrandaki görünen kısmın dışına taşıyorsa veya masaüstü görüntüsü ekranın tamamını doldurmuyorsa HDTV ekranınızda görünen masaüstü görüntüsünün boyutlarını ayarlayabilirsiniz.

  • Masaüstü Boyutlarını Ayarla düğmesi masaüstü boyutlarını ayarlama penceresini ekrana yayarak başlatır.

  • Önizleme animasyon penceresi tam ekran boyut ayarlama kullanıcı arabirimini gösterir ve kaydırıcı çubuğu kullanarak masaüstünün boyutunu ayarlayabilirsiniz.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünü yeniden ayarla.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)

©2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)

NVIDIA Control Panel [image] Görünüm menüsünü İleri Düzeyolarak ayarlamışsanız bu "HDTV Masaüstü Boyutlarını Ayarla veya Yay" sayfasındaki seçenekler görünecektir.

Masaüstünüz ekrandaki görünen kısmın dışına taşıyorsa veya masaüstü görüntüsü ekranın tamamını doldurmuyorsa HDTV ekranınızda görünen masaüstü görüntüsünün boyutlarını ayarlayabilirsiniz. HDTV yayma özelliğini ayrıca bir görüntü HDTV'nizin yerli çözünürlüğünü kullandığı zaman ekranınızın dışına taşan alanları görmek veya masaüstünü isteğinize uygun olarak ayarlamak amacıyla kullanabilirsiniz.

  • Masaüstümü ayarlama seçeneği Yaymaya izin ver bölümündeki . . içeriği etkinleştirir ve HDTV'nizin yerli çözünürlüğünü kullanarak masa üstünü veya görüntüyü gösterir.

  • Fare bu alana girdiği zaman yayılmaya izin ver onay kutusu işaretli olduğu zaman HDTV ekranınızın dışına taşan görüntüleri görebilmeniz için masa üstünü yaymanıza olanak sağlar. Bu aşamada Daha Büyük - Daha Küçük yayma alanı kaydırıcı çubuğunu kullanarak farenizin masaüstünü yaymaya hangi alandan başlayacağını ayarlayın.

Not: Bu çubukta bir değer seçmeniz yayılma alanının boyutunu değiştirecektir ve bu da dinamik olarak sayfanın sağ tarafında görünen yayılma alanı görüntüsüne yansıtılacaktır.

  • Masaüstünün boyutlarını ayarla seçeneği masaüstünün boyutlarını ayarlayarak HDTV'nize sığmasını sağlar.

Not: HDTV masaüstünün boyutlarının değiştirilmesi video görüntüsünün bazı kısımlarının kesilmesine yol açabilir.

  • Masaüstünün Boyutlarını Değiştir düğmesi HDTV Masaüstü Penceresinin Boyutlarını Değiştir penceresini başlatır ve buradan HDTV'nizin masaüstünün boyutlarını ayarlayabilirsiniz. Sağ taraftaki görüntü, masaüstünün boyutlarını ayarlamada kullanabileceğiniz bir dikey ve bir yatay kaydırıcı çubuğun yer aldığı ve tam sayfa büyüklükteki ayarlama ekranının bir ön izleme penceresini gösterir.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'deki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünün boyutunu ayarla

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünü yeniden ayarla.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

©2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


keskinlik yumuşatma

Keskinlik yumuşatma tekniği, bilgisayar grafiklerinde merdiven basamakları gibi görünen ancak düz olması gereken kırık çizgileri yumuşatmak amacıyla kullanılan bir tekniktir. Bu kırık çizgilerin oluşmasının nedeni ekranın düz çizgiler sunabilecek yükseklikte çözünürlüğe sahip olmamasıdır. Keskinlik yumuşatma bu kırık çizgileri orta tonlarda renklerle kaplayarak kırık görünümlerini düzeltir. Bu teknik çizgilerin kırık görünümlerini azaltmakla beraber, bulanık görünmelerine neden olur. Bu örnekte aradaki fark büyütülmüş olarak verilmektedir. Sol taraftaki görüntü performans ayarlıdır ve keskinlik yumuşatma özelliği kullanmamaktadır. Sağ taraftaki görüntü ise kaliteli ayarlıdır ve keskinlik yumuşatma özelliği kullanmaktadır.

Keskinlik yumuşatma ayarlarını kurarken sistem performansının mı yoksa görüntü kalitesinin mi sizin için daha önemli olduğuna karar vermelisiniz.

  • Performans ayarı için en iyi kullanım ortamı, bir 3D görüntüsü animasyon yapılırken ve ekranda sürekli hareket sağlanması önemli olduğu zamanlardır.

  • Kalite ayarı için en iyi kullanım ortamı ise, yüksek derecede ayrıntılı ve gerçekçi 3D görüntülerin en önemli konu olduğu durumlardır.

  • Keskinlik yumuşatma özelliğini nasıl yapılandıracağınızdan emin değilseniz, "Uygulama kontrollü" seçeneğini kullanın. Ekranınız otomatik olarak uygulamanın özelliklerine ayarlanacaktır.


Ekran Boyutunu ve Konumunu Ayarla

Ekrandaki fiziksel kumandaları kullanmak yerine farenizi veya klavyenizi kullanarak ekran boyutunu ve konumunu Ayarlamanıza izin verir.

Birden fazla ekran bağlıysa, değiştirmek istediğiniz ekranı seçin.

    Boyut

( - ) düğmesi ekranınızda görünen alanı azaltır. Masaüstünüzün kenarları görünen alanın dışına taşıyorsa bu düğmeyi kullanabilirsiniz.

( + ) düğmesi ekranınızda görünen alanı çoğaltır. Masaüstünün kenarında siyah çizgiler varsa ve masaüstünü uzatmak istiyorsanız bu düğmeyi kullanabilirsiniz.

    Konum

Sol ok düğmesi masaüstünün ekrandaki konumunu sola oynatır. Bu düğmeyi şu durumlarda kullanabilirsiniz:

  • Ekranın sol tarafındaki siyah geniş bir çizgi var.

  • Masaüstünün ekranın ortasına taşınması gerekiyor.

  • Masaüstünün sağ kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Sağ ok düğmesi masaüstünün ekrandaki konumunu sağa oynatır. Bu düğmeyi şu durumlarda kullanabilirsiniz:

    Ekranın sağ tarafındaki siyah geniş bir çizgi var.

  • Masaüstünün ekranın ortasına taşınması gerekiyor.

  • Masaüstünün sol kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Yukarı ok düğmesi masaüstünün ekrandaki konumunu yukarı oynatır. Bu düğmeyi şu durumlarda kullanabilirsiniz:

    Ekranın üst tarafındaki siyah geniş bir çizgi var.

  • Masaüstünün ekranın ortasına taşınması gerekiyor.

  • Masaüstünün alt kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Aşağı ok düğmesi masaüstünün ekrandaki konumunu aşağı oynatır. Bu düğmeyi şu durumlarda kullanabilirsiniz:

    Ekranın alt tarafındaki siyah geniş bir çizgi var.

  • Masaüstünün ekranın ortasına taşınması gerekiyor.

  • Masaüstünün üst kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

  • Sınama desenleri Ekran ayarlarınızda ne tip ince ayarlar yapmak istediğinize bağlı olarak bir sınama deseni seçmenizi sağlar.

İlgili konular:

  • Ekranımdaki renkleri doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla

  • Ekranımdaki kumandaları kilitle

  • Ekranımdaki dil ayarlarını değiştir.

  • Fabrika çıkışı ayarlarına geri döndür

  • Ekran Renklerini Doğrudan Değiştir

  • Ekran Kumandalarını Kilitle

  • Dil Ayarlarını Değiştir

  • Varsayılan Fabrika Ayarlarını Geri Yükle


Dil Ayarlarını Değiştir

Dil Ayarlarını Değiştir sayfasını kullanarak ekrandaki kumandaları kullanırken görünen dili doğrudan değiştirebilirsiniz.

Birden fazla ekran bağlıysa, değiştirmek istediğiniz ekranı seçin.

Dil listesi ekrandaki kumandaları kullanırken görünmesini istediğiniz dili seçmenizi sağlar.

İlgili konular:

  • Ekranımdaki renkleri doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla

  • Ekranımdaki kumandaları kilitle

  • Ekranımdaki dil ayarlarını değiştir

  • Fabrika çıkışı ayarlarına geri döndür

  • Ekran Renklerini Doğrudan Değiştir

  • Ekran Boyutunu ve Konumunu Ayarla

  • Ekran Kumandalarını Kilitle

  • Varsayılan Fabrika Ayarlarını Geri Yükle


Ekran Renklerini Doğrudan Değiştirmek

Ekrandaki kumandaları kullanmak zorunda kalmadan ekranınızdaki renkleri doğrudan değiştirmek için Ekran Renklerini Doğrudan Değiştir sayfasındaki ayarları kullanın.

Birden fazla ekran bağlıysa, değiştirmek istediğiniz ekranı seçin.

  • Parlaklık çubuğu ekranın parlaklığını ayarlar,başka bir deyişle ekranınızın aydınlığını veya karanlığını düzenler. Düşük parlaklık düzeyi masaüstünüzün daha koyu görünmesini sağlar, daha yüksek parlaklık seçerseniz ekran daha açık renkli görünür.

  • Koyuluk çubuğu ekranın koyuluğunu ayarlar, başka bir deyişle masaüstünün en açık ve en koyu kısımları arasındaki farkı düzenler. Masaüstü gri veya soluk görünüyorsa bu çubuğu kullanın.

  • Sıcaklık çubuğu ekranın renk sıcaklığını ayarlar, başka bir deyişle ışık kaynağının beyazlığını düzenler. Düşük sıcaklıktaki ışık daha sarı ve kırmızı renkte görünürken, yüksek sıcaklıktaki ışık mavi renk içerir. Masaüstünüzdeki beyaz kısımlar sarı tonda ve soluksa veya mavi görünüyorsa bu çubuğu kullanın.

  • Sınama desenleri Ekran ayarlarınızda ne tip ince ayarlar yapmak istediğinize bağlı olarak bir sınama deseni seçmenizi sağlar.

İlgili konular:

  • Ekranımdaki renkleri doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla

  • Ekranımdaki kumandaları kilitle

  • Ekranımdaki dil ayarlarını değiştir.

  • Fabrika çıkışı ayarlarına geri döndür

  • Ekran Boyutunu ve Konumunu Ayarla

  • Ekran Kumandalarını Kilitle

  • Dil Ayarlarını Değiştir

  • Varsayılan Fabrika Ayarlarını Geri Yükle


Ekran Kumandalarını Kilitle

Ekranınızdaki kumandalar kullanılarak herhangi bir ayarın değiştirilmesini önlemek amacıyla kumandaları kilitlemek için Ekran Kumandalarını Kilitle sayfasındaki ayarları kullanın.

Birden fazla ekran bağlıysa, değiştirmek istediğiniz ekranı seçin.

  • Kilitli Değil, ekrandaki kumandaların kilitli konumdan çıkararak ekrandaki fiziksel kumandaları kullanarak ekran ayarlarını elle değiştirmenizi sağlar.

  • Kilitli ekrandaki kumandaları kilitler. Ekran ayarlarınızı değiştirmek için NVIDIA Doğrudan Erişim (Direct Access) çevrimiçi kumandalarını kullanmak istiyorsanız ve bu ayarları korumak için ekrandaki kumandaları kilitlemek istiyorsanız bu ayarları kullanın.

İlgili konular:

  • Ekranımdaki renkleri doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla

  • Ekranımdaki kumandaları kilitle

  • Ekranımdaki dil ayarlarını değiştir.

  • Fabrika çıkışı ayarlarına geri döndür

  • Ekran Renklerini Doğrudan Değiştir

  • Ekran Boyutunu ve Konumunu Ayarla

  • Dil Ayarlarını Değiştir

  • Varsayılan Fabrika Ayarlarını Geri Yükle


Varsayılan Fabrika Ekran Ayarlarını Geri Yükle

Ekranınızın fabrika çıkışlı ekran ayarlarını geri yüklemek için Varsayılan Fabrika Ekran Ayarlarını Geri Yükle sayfasını kullanın.

Birden fazla ekran bağlıysa, değiştirmek istediğiniz ekranı seçin.

"Varsayılan Fabrika Ayarlarını Geri Yükle ekranınızın fabrika çıkışlı ekran ayarlarını geri yükler. Bazı ayarlarda yaptığınız değişiklikler istediğiniz sonuçları vermediyse bu ayarları kullanabilirsiniz.

İlgili Konular

  • Ekranımdaki renkleri doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla

  • Ekranımdaki kumandaları kilitle

  • Ekranımdaki dil ayarlarını değiştir

  • Fabrika çıkışı ayarları geri yükle

  • Ekran Renklerini Doğrudan Değiştir

  • Ekran Boyutunu ve Konumunu Ayarla

  • Ekran Kumandalarını Kilitle

  • Dil Ayarlarını Değiştir


Doğrudan Ekran Kontrolü

NVIDIA Doğrudan Erişim özelliği sayesinde cihazdaki kumandaları kullanmak yerine farenizi veya klavyenizi kullanarak bazı görüntü ayarlarını ayarlayabilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?...kysmyna bakyn.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yapılır?

  • Masaüstümün rengini doğrudan değiştiririm?

  • Ekranımın büyüklüğünü veya konumunu doğrudan ayarlarım&?

  • Cihazımdaki kumandaları kilitlerim?

  • Ekranımdaki dil seçeneklerini değiştiririm?

  • Fabrika çıkışlı ayarlara geri dönebilirim?


Doğrudan Ekran Kontrolü Referansı

NVIDIA Doğrudan Erişim (Direct Access) özellikleri ekrandaki kumandalar yerine farenizi veya klavyenizi kullanarak bazı ekran ayarlarını doğrudan ayarlamanızı sağlar.

  • Ekran Renklerini Doğrudan Değiştir

  • Ekran Boyutunu ve Konumunu Ayarla

  • Ekran Kumandalarını Kilitle

  • Dil Ayarlarını Değiştir

  • Fabrika çıkışı ekran ayarlarını geri yükle


Ekran dil ayarlarını değiştirmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından 3D Ayarları seçeneğini seçin.

  2. Bir Ekran Görevi Seç. . . sayfasından Dil ayarlarını değiştir seçeneğini seçerek Dil Ayarlarını Değiştir sayfasını açın.

  3. Birden fazla ekran bağlıysa, hangi ekranda dili değiştirmek istediğinizi seçin.

  4. Diller listesine tıklayın ve istediğiniz dili seçin.

İlgili Konular

  • Ekran renklerimi doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla &

  • Ekran cihazımdaki kumandaları kilitle

  • Fabrika ayarlarını geri getir


&Ekran boyutunu ve konumunu doğrudan ayarlamak

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından seçin.

  2. Bir Ekran Görevi Seçsayfasından "Ekran boyutunu ve &konumunu ayarla" seçeneğini kullanıp Ekran Boyutunu ve Konumunu Ayarla sayfasını açın. &

  3. Birden fazla ekran bağlıysa, hangi ekranın boyutunu ve konumunu değiştirmek istediğinizi seçin.

  4. Bu seçenekleri isteğinize göre kullanın. Bu ayarlar hakkında daha detaylı bilgiler için Doğrudan Ekran Kumandaları Referanslarıbölümüne bakın.

    • Boyut

    • Konum

    • Test kalıbı

İlgili Konular

  • Ekran renklerimi doğrudan değiştir

  • Ekran cihazımdaki kumandaları kilitle

  • Ekran dil ayarlarımı değiştir

  • Fabrika ayarlarını geri getir


Ekran renklerini doğrudan değiştirmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Bir Ekran Görevi Seçsayfasından Renk ayarlarını ayarla seçeneğini kullanarak Ekran Renk Sayfasını Doğrudan Değiştir sayfasını açın.

  3. Birden fazla ekran bağlıysa, hangi ekranda renk değiştirmek istediğinizi seçin.

  4. Aşağıdaki çubukları ve seçenekleri isteklerinize göre kullanın. Bu ayarlar hakkında daha detaylı bilgiler için Doğrudan Ekran Kumandaları Referansları.bölümüne bakın.

    • Parlaklık

    • Koyuluk

    • Isı

    • Test kalıpları

İlgili Konular

  • Ekranımın boyutunu ve konumunu doğrudan ayarla &

  • Ekran cihazımdaki kumandaları kilitle

  • Ekran dil ayarlarımı değiştir

  • Fabrika ayarlarını geri getir


Ekran cihazımdaki kumandaları kilitlemek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Bir Ekran Görevi Seçsayfasından Ekran kumandalarını kilitle üzerine tıklayarak Ekran Kumandalarını Kilitle sayfasını açın.

  3. Birden fazla ekran bağlıysa, hangi ekranda kumandaları kilitlemek istediğinizi seçin.

  4. Bu seçenekleri isteğinize göre kullanın. Bu ayarlar hakkında daha detaylı bilgiler için Doğrudan Ekran Kumandaları Referansları bölümüne bakın.

    • Kilitli Değil

    • Kilitli

İlgili Konular

  • Ekran renklerimi doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla &

  • Ekran dil ayarlarımı değiştir

  • Fabrika ayarlarını geri getir


Fabrika ayarlarını ayarlarına geri getirmekdöndürmek

  1. NVIDIA Control Panel'deki Bir Kategori seç... sayfasından Ekran seçeneğini seçin.

  2. Bir Ekran Görevi Seç sayfasından Fabrika ayarlarını geri getir seçeneğini kullanarak Fabrika Ayarlarını Ayarlarına Geri Getir Döndür sayfasını açın.

  3. Birden fazla ekran bağlıysa, fabrika ayarlarını hangi ekranda geri getirmek istediğinizi seçin.

  4. Fabrika aAyarlarınıa gGeri gGetirDöndür düğmesine tıklayın.

İlgili Konular

  • Ekran renklerimi doğrudan değiştir

  • Ekranımın boyutunu ve konumunu doğrudan ayarla &

  • Ekran cihazımdaki kumandaları kilitle

  • Ekran dil ayarlarımı değiştir