หน่วยแสดงผล

NVIDIA® nView™ ซอฟต์แวร์สำหรับการใช้งานหน่วยแสดงผลหลายหน่วย-ซึ่งมีให้ฟรีและมาพร้อมกันกับ NVIDIA® ForceWare™ เป็นโซลูชั่นสำหรับเดสก์ทอป เวิร์กสเตชั่น อุปกรณ์เคลื่อนที่ แพล็ตฟอร์ม และซอฟต์แวร์สื่อประสม-เป็นวิธีใหม่สุดในการทำงานหลายอย่างพร้อมกันและในการประมวลผลข้อมูลให้มีความง่ายยิ่งขึ้น แทนที่จะเรียงหน้าต่างหลายบานซ้อนกันบนหน่วยแสดงผลที่จำกัดเพียงหน่วยเดียว คุณสามารถกระจายงานของคุณไปตามหน่วยแสดงผลหลายหน่วยได้ ตัวอย่างเช่น นักวิจัยด้านการเงินอาจมีจอภาพที่ใช้ติดตามกระแสข้อมูลแต่ละกระแส ในขณะที่เจ้าหน้ากราฟิกจะใช้หน่วยแสดงผลทั้งหน่วยเป็นจานสี และใช้อีกหนึ่งหน่วยในการวาดภาพ คุณลักษณะการแสดงผลที่หลากหลายของ nView ทำให้คุณสามารถใช้งานและทำการตั้งค่าต่างๆ ให้กับหน่วยแสดงผลของคุณ เพื่อให้หน่วยแสดงผลของคุณทำงานได้ดีที่สุด:

  • เปลี่ยนค่าความละเอียด

  • กำหนดค่าความลึกของสี

  • เลือกอัตราการปรับภาพ

  • ปรับการตั้งค่าสี

  • เลื่อนตำแหน่งหน้าจอ

  • หมุนหน่วยแสดงผลของคุณ

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล

  • การตั้งเวลาเอง

  • เปลี่ยนโหมดการแสดงผลของ nView

©2005 NVIDIA Corporation. สงวนสิทธิ์ทั้งหมด หน่วยแสดงผล


ค่าความละเอียดของหน้าจอ

เมื่อใช้ตัวควบคุม 'เปลี่ยนค่าความละเอียด' คุณจะสามารถเปลี่ยนแปลงการตั้งค่าสี ลดการกะพริบของหน้าจอ หรือปรับปริมาณข้อมูลที่ปรากฏบนหน่วยแสดงผลของคุณ หน้า 'เปลี่ยนค่าความละเอียดขั้นสูง' จะให้ตัวควบคุมเพิ่มเติม

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะเปลี่ยนลักษณะประจำของความละเอียด

ทำอย่างไรจึงจะ ...

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่ขึ้น

  • แสดงค่าความละเอียดที่หน่วยแสดงผลของฉันไม่ได้สนับสนุน


การปรับความละเอียดของหน้าจอของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้า 'เปลี่ยนคุณลักษณะต่างๆ ของความละเอียด'

  3. เลื่อนแถบเลื่อน ความละเอียดของหน่วยแสดงผล เพื่อเพิ่ม (มากขึ้น) หรือลด (น้อยลง) ความละเอียดของหน้าจอของคุณ

หมายเหตุ: การเพิ่มความละเอียดของหน่วยแสดงผลจะแสดงข้อมูลเพิ่มขึ้นแต่ข้อมูลจะมีขนาดเล็กลง การลดความละเอียดของหน่วยแสดงผลจะแสดงข้อมูลน้อยลงแต่ข้อมูลจะมีขนาดใหญ่ขึ้น

หัวข้อที่เกี่ยวข้อง

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่สนับสนุน

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


การแสดงสีเพิ่มขึ้นหรือน้อยลงบนเดสก์ทอปของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้า 'เปลี่ยนลักษณะต่างๆ ของความละเอียด'

  3. เลื่อนแถบเลื่อน คุณภาพสี เพื่อลด (น้อยลง) หรือเพิ่ม (มากขึ้น) จำนวนสีที่คุณสามารถดูบนเดสก์ทอปของคุณ

หมายเหตุ: การเพิ่มคุณภาพของสีทำให้คุณสามารถดูภาพที่มีความเหมือนจริงมากยิ่งขึ้น และสิ่งนี้เป็นสิ่งที่แนะนำสำหรับโปรแกรมการจัดพิมพ์บนเดสก์ทอปและการวาดภาพกราฟิก

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่ได้สนับสนุน

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


การลดปริมาณการกะพริบของหน้าจอของคุณ

ถ้าคุณกำลังดูหน่วยแสดงผลแบบแอนะล็อกหรือแบบดิจิตอล:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้า 'เปลี่ยนลักษณะต่างๆ ของความละเอียด'

  3. จากรายการ อัตราการปรับภาพ ให้เลือกค่าที่สูงกว่า 60 Hertz เฮิรตซ์ เพื่อลดการกะพริบของหน่วยแสดงผล

    • สำหรับหน่วยแสดงผลแบบแอนะล็อก การตั้งค่าที่แนะนำคือ 80 Hertz เป็นอย่างต่ำ

    • สำหรับหน่วยแสดงผลแบบดิจิตอล การตั้งค่าที่แนะนำคือ 75 Hertz เป็นอย่างต่ำ

ถ้าคุณกำลังดูหน่วยแสดงผลประเภทโทรทัศน์หรือ HDTV:

  1. จากเมนู หมวด ของ NVIDIA Control Panel ให้เลือก การตั้งค่าหน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าภาพบนโทรทัศน์ เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน การกรองการกะพริบ เพื่อปรับค่า

หมายเหตุ: การเพิ่มระดับการกรองการกะพริบจะลดการกะพริบของหน้าจอลง

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ทำให้ตัวอักษรดูใหญ่

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่สนับสนุน

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


การทำให้ข้อความของคุณดูใหญ่ขึ้น

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้า 'เปลี่ยนลักษณะต่างๆ ของความละเอียด'

  3. เลื่อนแถบเลื่อน ความละเอียดของหน่วยแสดงผล เพื่อดำเนินการต่อไปนี้:

  • ลด (น้อยลง) ความละเอียดของหน้าจอของคุณ ซึ่งจะเพิ่มขนาดของเนื้อหาในหน้าจอ เพื่อให้ตัวอักษรมีขนาดใหญ่ขึ้น

  • เพิ่ม (มากขึ้น) ความละเอียดของหน้าจอของคุณ ซึ่งจะลดขนาดของเนื้อหาในหน้าจอ เพื่อให้ตัวอักษรมีขนาดเล็กลง

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่สนับสนุน

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


การแสดงโหมดการแสดงผลที่หน่วยแสดงผลของคุณไม่สนับสนุน

  1. จากเมนู มุมมอง ให้เลือก มุมมองขั้นสูง

  2. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  3. เลือก เปลี่ยนค่าความละเอียด (ขั้นสูง) เพื่อเปิดหน้าดังกล่าว

  4. ให้คลิกที่รายการ มุมมอง จากนั้นเลือก กำหนดเอง แถบเลื่อนความละเอียดของหน่วยแสดงผลและสี และรายการอัตราการปรับภาพจะแสดงค่ากำหนดเองที่ได้บันทึกไว้

  5. ให้เอาโหมดต่างๆ ที่ ซ่อน ออกซึ่งเป็นโหมดที่หน่วยแสดงผลนี้ไม่สนับสนุน

คำเตือน: การเอาเครื่องหมายเลือกออกจากกล่องกาเครื่องหมายนี้ จะทำให้คุณสามารถเลือกโหมดการแสดงผลต่างๆ ที่หน่วยแสดงผลนี้ไม่สามารถให้การสนับสนุนได้อย่างถูกต้อง อย่างไรก็ตาม การทำเช่นนี้อาจทำให้หน่วยแสดงผลใช้งานไม่ได้ และ/หรือฮาร์ดแวร์เสียหาย เมื่อกล่องกาเครื่องหมายนี้ถูกเลือก หน่วยแสดงผลที่ไม่ได้รับการสนับสนุนจะไม่ปรากฏให้เห็นว่าเป็นค่าที่สามารถเลือกได้

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


ข้อมูลอ้างอิงเกี่ยวกับการเปลี่ยนค่าความละเอียด

หัวข้อต่อไปนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะ 'เปลี่ยนค่าความละเอียด'

  • เปลี่ยนค่าความละเอียด

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


เปลี่ยนค่าความละเอียด

เปลี่ยนลักษณะต่างๆ ของความละเอียด

ให้ใช้หน้านี้เพื่อเปลี่ยนแปลงการตั้งค่าสี ลดการกระพริบของหน้าจอ หรือปรับปริมาณข้อมูลที่ปรากฏบนหน่วยแสดงผลของคุณ

ความละเอียดของหน่วยแสดงผล: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าความละเอียดของหน้าจอให้กับหน่วยแสดงผลที่เลือก เมื่อคุณเพิ่มค่าความละเอียดของหน้าจอ หน่วยแสดงผลของคุณจะแสดงข้อมูลได้ในปริมาณมากขึ้นบนหน้าจอ แต่ข้อมูลนี้จะมีขนาดเล็กลง การตั้งค่าปัจจุบันจะแสดงอยู่ที่ด้านล่างของแถบเลื่อน

อัตราการปรับภาพ: ให้ใช้รายการนี้เพื่อตั้งค่าอัตราการปรับภาพให้กับหน่วยแสดงผลที่เลือกอยู่ในปัจจุบัน ค่าความถี่ในการปรับภาพที่สูงขึ้น จะช่วยลดการกะพริบของหน้าจอของคุณ

คุณภาพสี: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าคุณภาพของสีให้กับหน่วยแสดงผลที่เลือก การเพิ่มคุณภาพของสีทำให้คุณสามารถดูภาพที่มีความเหมือนจริงมากยิ่งขึ้น และสิ่งนี้เป็นสิ่งที่แนะนำสำหรับโปรแกรมการจัดพิมพ์บนเดสก์ทอปและการวาดภาพกราฟิก

หมายเหตุ: ถ้าคุณจำเป็นต้องตั้งค่าคุณภาพสีของคุณเป็น 256 สี สำหรับการใช้โปรแกรมเกมหรือโปรแกรมซอฟต์แวร์อื่นๆ ที่จำเป็นต้องใช้การตั้งค่านี้ ให้คลิกเมาส์ปุ่มขวาที่ไอคอนหรือชื่อของโปรแกรมบนเดสก์ทอปหรือที่เมนู Start จากนั้นคลิก Properties คลิกที่แท็บ Compatability จากนั้นเลือกกล่องกาเครื่องหมาย Run in 256 colors หน่วยแสดงผลของคุณจะกลับไปใช้การตั้งค่าสีปริยายหลังจากที่คุณปิดโปรแกรมดังกล่าว

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่ได้สนับสนุน

  • เปลี่ยนค่าความละเอียด (ขั้นสูง)


เปลี่ยนค่าความละเอียด (ขั้นสูง)

เมื่อใช้ตัวควบคุมต่างๆ ในหน้านี้ คุณจะสามารถเปลี่ยนแปลงการตั้งค่าสี ลดการกระพริบของหน้าจอ หรือปรับปริมาณข้อมูลที่ปรากฏบนหน่วยแสดงผลของคุณ

มุมมอง (รายการ)

  • 'กำหนดเอง' จะแสดงความละเอียด อัตราการปรับภาพ และการตั้งค่าคุณภาพสีของหน่วยแสดงผล ที่คุณได้บันทึกไว้เมื่อใช้หน้า 'สร้างการตั้งเวลาเอง'

  • 'GPU ที่สนับสนุน' จะแสดงความละเอียด อัตราการปรับภาพ และการตั้งค่าคุณภาพสีของหน่วยแสดงผล ที่ได้รับการสนับสนุนโดยการ์ดกราฟิก NVIDIA GPU เฉพาะของคุณที่กำลังควบคุมหน่วยแสดงผลของคุณอยู่

  • 'ทั้งหมด' จะแสดงการตั้งค่าความละเอียด อัตราการปรับภาพ และคุณภาพสีที่สนับสนุน และที่ไม่สนับสนุน และที่กำหนดเอง ซึ่งได้บันทึกไว้ "ทั้งหมด"

ความละเอียดของหน่วยแสดงผล: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าความละเอียดของหน้าจอให้กับหน่วยแสดงผลที่เลือก เมื่อคุณเพิ่มค่าความละเอียดของหน้าจอ หน่วยแสดงผลของคุณจะแสดงข้อมูลได้ในปริมาณมากขึ้นบนหน้าจอ แต่ข้อมูลนี้จะมีขนาดเล็กลง การตั้งค่าปัจจุบันจะแสดงอยู่ที่ด้านล่างของแถบเลื่อน

อัตราการปรับภาพ: ให้ใช้รายการนี้เพื่อตั้งค่าอัตราการปรับภาพให้กับหน่วยแสดงผลที่เลือกอยู่ในปัจจุบัน ค่าความถี่ในการปรับภาพที่สูงขึ้น จะช่วยลดการกะพริบของหน้าจอของคุณ

คุณภาพสี: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าคุณภาพของสีให้กับหน่วยแสดงผลที่เลือก การเพิ่มคุณภาพของสีทำให้คุณสามารถดูภาพที่มีความเหมือนจริงมากยิ่งขึ้น และสิ่งนี้เป็นสิ่งที่แนะนำสำหรับโปรแกรมการจัดพิมพ์บนเดสก์ทอปและการวาดภาพกราฟิก

หมายเหตุ: ถ้าคุณจำเป็นต้องตั้งค่าคุณภาพสีของคุณเป็น 256 สี สำหรับการใช้โปรแกรมเกมหรือโปรแกรมซอฟต์แวร์อื่นๆ ที่จำเป็นต้องใช้การตั้งค่านี้ ให้คลิกเมาส์ปุ่มขวาที่ไอคอนหรือชื่อของโปรแกรมบนเดสก์ทอปหรือที่เมนู Start จากนั้นคลิก Properties คลิกที่แท็บ Compatability จากนั้นเลือกกล่องกาเครื่องหมาย Run in 256 colors หน่วยแสดงผลของคุณจะกลับไปใช้การตั้งค่าสีปริยายหลังจากที่คุณปิดโปรแกรมดังกล่าว

ซ่อนโหมดที่หน่วยแสดงผลนี้ไม่ได้สนับสนุน

เมื่อกล่องกาเครื่องหมายนี้ถูกเลือก (ถูกกาเครื่องหมายเลือก) หน่วยแสดงผลที่ไม่ได้รับการสนับสนุนจะไม่ปรากฏให้เห็นว่าเป็นค่าที่สามารถเลือกได้

คำเตือน: การเอาเครื่องหมายเลือกออกจากกล่องกาเครื่องหมายนี้ จะทำให้คุณสามารถเลือกโหมดการแสดงผลต่างๆ ที่หน่วยแสดงผลปัจจุบันของคุณไม่สามารถให้การสนับสนุนได้อย่างถูกต้อง อย่างไรก็ตาม การทำเช่นนี้อาจทำให้หน่วยแสดงผลใช้งานไม่ได้ และ/หรือฮาร์ดแวร์เสียหาย

หัวข้อที่เกี่ยวข้อง

  • ปรับความละเอียดของหน้าจอของฉัน

  • แสดงสีจำนวนมากขึ้นหรือน้อยลง

  • ลดปริมาณการกะพริบของหน้าจอของฉัน

  • ทำให้ตัวอักษรดูใหญ่

  • แสดงโหมดการแสดงผลที่หน่วยแสดงผลของฉันไม่สนับสนุน

  • เปลี่ยนค่าความละเอียด


ความลึกของสี

เมื่อใช้ตัวควบคุม 'กำหนดค่าความลึกของสี' คุณจะสามารถปรับ ความคม/ความสดใส/ความเข้ม ของสีบนเดสก์ทอป

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • กำหนดค่าความลึกของสี


การกำหนดค่าความลึกของสี

  1. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นคลิก กำหนดค่าความลึกของสี เพื่อเปิดหน้า 'กำหนดค่าความลึกของสี'

  2. เลื่อนแถบเลื่อน คุณภาพสี ไปทางขวาเพื่อเพิ่มความลึกของสี หรือไปทางซ้ายเพื่อลดความลึกของสี

หัวข้อที่เกี่ยวข้อง

  • กำหนดค่าความลึกของสี


ข้อมูลอ้างอิงเกี่ยวกับการกำหนดค่าความลึกของสี

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับความลึกของสี

  • กำหนดค่าความลึกของสี


กำหนดค่าความลึกของสี

ให้ใช้หน้านี้เพื่อเปลี่ยนแปลงความลึกของสี คุณสามารถใช้การตั้งค่าสีเพื่อชดเชยสภาวะการจัดแสงที่ไม่ดีเมื่อดูเดสก์ทอปของคุณ ให้ใช้แถบเลื่อน Digital Vibrance เพื่อเพิ่มความคม/ความสดใส/ความเข้ม ของสีบนเดสก์ทอป

ความละเอียดของหน่วยแสดงผล: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าความละเอียดของหน้าจอให้กับหน่วยแสดงผลที่เลือก เมื่อคุณเพิ่มค่าความละเอียดของหน้าจอ หน่วยแสดงผลของคุณจะแสดงข้อมูลได้ในปริมาณมากขึ้นบนหน้าจอ แต่ข้อมูลนี้จะมีขนาดเล็กลง การตั้งค่าปัจจุบันจะแสดงอยู่ที่ด้านล่างของแถบเลื่อน

อัตราการปรับภาพ: ให้ใช้รายการนี้เพื่อตั้งค่าอัตราการปรับภาพให้กับหน่วยแสดงผลที่เลือกอยู่ในปัจจุบัน ค่าความถี่ในการปรับภาพที่สูงขึ้น จะช่วยลดการกะพริบของหน้าจอของคุณ

คุณภาพสี: ให้ใช้แถบเลื่อนนี้เพื่อตั้งค่าคุณภาพของสีให้กับหน่วยแสดงผลที่เลือก การเพิ่มคุณภาพของสีทำให้คุณสามารถดูภาพที่มีความเหมือนจริงมากยิ่งขึ้น และสิ่งนี้เป็นสิ่งที่แนะนำสำหรับโปรแกรมการจัดพิมพ์บนเดสก์ทอปและการวาดภาพกราฟิก

หมายเหตุ: ถ้าคุณจำเป็นต้องตั้งค่าคุณภาพสีของคุณเป็น 256 สี สำหรับการใช้โปรแกรมเกมหรือโปรแกรมซอฟต์แวร์อื่นๆ ที่จำเป็นต้องใช้การตั้งค่านี้ ให้คลิกเมาส์ปุ่มขวาที่ไอคอนหรือชื่อของโปรแกรมบนเดสก์ทอปหรือที่เมนู Start จากนั้นคลิก Properties คลิกที่แท็บ Compatability จากนั้นเลือกกล่องกาเครื่องหมาย Run in 256 colors หน่วยแสดงผลของคุณจะกลับไปใช้การตั้งค่าสีปริยายหลังจากที่คุณปิดโปรแกรมดังกล่าว

หัวข้อที่เกี่ยวข้อง

  • กำหนดค่าความลึกของสี


อัตราการปรับภาพ

การตั้งค่าสีช่วยให้คุณสามารถตั้งค่าความตัดกัน ความคม และความลึกของสี (Digital Vibrance) ของภาพบนเดสก์ทอปของคุณ ใน 'การตั้งค่าสีขั้นสูง' จะมีตัวควบคุมเพิ่มเติมสำหรับการตั้งค่าสี

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • เลือกอัตราการปรับภาพของหน้าจอ


การเลือกอัตราการปรับภาพของหน้าจอ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะของความละเอียด เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. จากรายการ อัตราการปรับภาพ ให้เลือกค่าที่สูงกว่า 60 Hertz เฮิรตซ์ เพื่อลดการกะพริบของหน่วยแสดงผล

  4. สำหรับหน่วยแสดงผลแบบแอนะล็อก การตั้งค่าที่แนะนำคือ 80 Hertz เป็นอย่างต่ำ

  5. สำหรับหน่วยแสดงผลแบบดิจิตอล การตั้งค่าที่แนะนำคือ 75 Hertz เป็นอย่างต่ำ

หมายเหตุ: การเพิ่มระดับการกรองการกะพริบจะลดการกะพริบของหน้าจอลง

หัวข้อที่เกี่ยวข้อง

อัตราการปรับภาพ


ข้อมูลอ้างอิงเกี่ยวกับการเลือกอัตราการปรับภาพ

ส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการเลือกอัตราการปรับภาพ

  • อัตราการปรับภาพ


อัตราการปรับภาพ

อัตราการปรับภาพคือความถี่ที่หน้าจอแสดงผลปรับคืนเพื่อป้องกันไม่ให้ภาพกะพริบ พื้นที่ภาพทั้งหมดของจอภาพส่วนใหญ่จะได้รับการปรับ 60 ครั้งต่อวินาทีโดยประมาณ

หมายเหตุ: การเพิ่มอัตราการปรับภาพนี้หรือค่าการกรองการกะพริบ จะช่วยลดการกะพริบของหน้าจอ ให้เลือกค่าที่สูงกว่า 60 เฮิรตซ์ เพื่อลดการกะพริบของหน่วยแสดงผล

  • สำหรับหน่วยแสดงผลแบบแอนะล็อก การตั้งค่าที่แนะนำคือ 80 Hertz เป็นอย่างต่ำ

  • สำหรับหน่วยแสดงผลแบบดิจิตอล การตั้งค่าที่แนะนำคือ 75 Hertz เป็นอย่างต่ำ

หัวข้อที่เกี่ยวข้อง

เลือกอัตราการปรับภาพของหน้าจอ


การตั้งค่าสี

การตั้งค่าสีช่วยให้คุณสามารถตั้งค่าความตัดกัน ความคม และความลึกของสี (Digital Vibrance - ความสดใสแบบดิจิตอล) ของภาพบนเดสก์ทอปของคุณ ใน 'การตั้งค่าสีขั้นสูง' จะมีตัวควบคุมเพิ่มเติมสำหรับการตั้งค่าสี

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ปรับความตัดกันของสี

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสีโดยใช้กราฟ


การปรับให้เดสก์ทอปของคุณสว่างมากขึ้น

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเปลี่ยนแปลงการตั้งค่าความสว่าง

  4. เลื่อนแถบเลื่อน ความสว่าง เพื่อเพิ่มหรือลดความสว่างของเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การใช้ Digital Vibrance เพื่อทำให้สีบนเดสก์ทอปของคุณดูมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเพิ่มความคมให้กับภาพ

  4. เลื่อนแถบเลื่อน Digital Vibrance เพื่อเพิ่ม (หรือลด) ความคม/ความสดใส/ความเข้ม ของสีของเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การปรับความตัดกันของสีบนเดสก์ทอปของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเปลี่ยนแปลงการตั้งค่าความตัดกันของสี

  4. เลื่อนแถบเลื่อน ความตัดกันของสี เพื่อเพิ่มหรือลดความตัดกันของสีของเดสก์ทอปของคุณ

ความตัดกันของสีคือความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดบนเดสก์ทอป

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การปรับความคมของภาพบนเดสก์ทอปของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเพิ่มความคมให้กับภาพ

  4. เลื่อนแถบเลื่อน การทำให้ภาพคม เพื่อเพิ่มหรือลดความคมของภาพบนเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การปรับความสว่างของสีมิดโทนบนเดสก์ทอปของคุณ

การปรับความสว่างของสีมิดโทนบนเดสก์ทอปของคุณโดยไม่มีผลกระทบต่อเงาหรือไฮไลต์

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเปลี่ยนแปลงการตั้งค่าความสว่าง

  4. เลื่อนแถบเลื่อน แกมม่า เพื่อเพิ่มหรือลดแกมม่าบนเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การชดเชยสภาวะการจัดแสงที่ไม่ดีในขณะที่ดูเดสก์ทอปของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการเพิ่มความคมให้กับภาพ

  4. เลื่อนแถบเลื่อน Digital Vibrance เพื่อเพิ่ม (หรือลด) ความคม/ความสดใส/ความเข้ม ของสีของเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ปรับการตั้งค่าสี


การปรับการตั้งค่าสีโดยใช้กราฟการแก้ไขสี

  1. จากเมนู มุมมอง ให้เลือก มุมมองขั้นสูง

  2. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  3. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  4. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการปรับการตั้งค่าสี

  5. คลิกที่แท็บ กราฟ

  6. คลิกรายการ ช่องสี เพื่อเลือกช่องสี คุณสามารถปรับช่องสัญญาณสี แดง, เขียว, และ น้ำเงิน ได้ด้วยการเลือกแต่ละสีในแต่ละครั้ง หรือด้วยการเลือกตัวเลือกแบบรวม คือ ทุกช่องสี ซึ่งเป็นการตั้งค่าปริยาย

  7. เมื่อคุณเลือกช่องสีหนึ่งช่อง ให้สังเกตว่าสีนั้นจะปรากฏในกราฟการแก้ไขสี

  8. ในการแสดงตัวอย่างภาพที่มีการแก้ไขสี ให้ใช้ตัวเลือก แสดงภาพตัวอย่าง

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


ข้อมูลอ้างอิงเกี่ยวกับการปรับการตั้งค่าสี

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการตั้งค่าสี

  • ปรับการตั้งค่าสี

  • ปรับการตั้งค่าสี (ขั้นสูง)


ปรับการตั้งค่าสี

ให้ใช้หน้านี้ในการตั้งค่าความตัดกัน ความคม และความลึกของสี (Digital Vibrance) ของภาพบนเดสก์ทอปของคุณ

ความสว่าง: ให้ใช้แถบเลื่อนนี้เพื่อปรับความสว่างของเดสก์ทอปของคุณ

ความตัดกันของสี: ความตัดกันของสีคือความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดบนเดสก์ทอป ให้ใช้แถบเลื่อนเพื่อปรับความแตกต่างนี้

แกมม่า: แกมม่าคือความสว่างของสีมิดโทนบนเดสก์ทอปของคุณที่ไม่ได้รับผลกระทบจากเงาหรือไฮไลต์ ให้ใช้แถบเลื่อนแกมม่าในการปรับค่าแกมม่าบนเดสก์ทอปของคุณ

การทำให้ภาพคม: การทำภาพให้คมจะช่วยเพิ่มความคมชัดหรือความตัดกันของสีให้กับภาพ โดยเฉพาะที่บริเวณขอบของภาพ คุณสามารถเพิ่มความตัดกันของสีให้กับภาพที่ปรากฏเหมือนอยู่นอกโฟกัสหรือมัวเล็กน้อย

Digital Vibrance: ในการชดเชยสภาวะการจัดแสงที่ไม่ดีเมื่อดูเดสก์ทอปของคุณ ให้ใช้แถบเลื่อน Digital Vibrance เพื่อเพิ่มความคม/ความสดใส/ความเข้ม ของสีบนเดสก์ทอป

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี (ขั้นสูง)


ปรับการตั้งค่าสี (ขั้นสูง)

ให้ใช้หน้านี้เพื่อใช้แถบเลื่อนต่างๆ ในการตั้งค่าความตัดกัน ความคม และความลึกของสี (Digital Vibrance) ของภาพบนเดสก์ทอปของคุณ

แท็บแถบเลื่อน
การเลื่อนแถบเลื่อนของความสว่าง/ความตัดกันของสี/แกมม่า จะเป็นการเปลี่ยนแปลงลักษณะของ เส้น/เส้นโค้ง สีในกราฟแบบเวลาจริง

ความสว่าง: ให้ใช้แถบเลื่อนนี้เพื่อปรับความสว่างของเดสก์ทอปของคุณ

Digital Vibrance: ในการชดเชยสภาวะการจัดแสงที่ไม่ดีเมื่อดูเดสก์ทอปของคุณ ให้ใช้แถบเลื่อน Digital Vibrance เพื่อเพิ่มความคม/ความสดใส/ความเข้ม ของสีบนเดสก์ทอป

ความตัดกันของสี: ความตัดกันของสีคือความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดบนเดสก์ทอป ให้ใช้แถบเลื่อนเพื่อปรับความแตกต่างนี้

การทำให้ภาพคม: การทำภาพให้คมจะช่วยเพิ่มความคมชัดหรือความตัดกันของสีให้กับภาพ โดยเฉพาะที่บริเวณขอบของภาพ คุณสามารถเพิ่มความตัดกันของสีให้กับภาพที่ปรากฏเหมือนอยู่นอกโฟกัสหรือมัวเล็กน้อย

แกมม่า: แกมม่าคือความสว่างของสีมิดโทนบนเดสก์ทอปของคุณที่ไม่ได้รับผลกระทบจากเงาหรือไฮไลต์ ให้ใช้แถบเลื่อนแกมม่าในการปรับค่าแกมม่าบนเดสก์ทอปของคุณ

แท็บกราฟ

ช่องสัญญาณสี: คุณสามารถใช้ช่องสัญญาณของสีแดง เขียว และน้ำเงินได้ด้วยการเลือกแต่ละสีในแต่ละครั้ง หรือด้วยการเลือกสีแบบรวมคือ 'ทุกช่องสัญญาณ' ซึ่งเป็นค่าปริยาย เมื่อคุณเลือกช่องสัญญาณสีหนึ่งช่อง สีนั้นจะปรากฏในกราฟของเส้นโค้งการแก้ไขสีด้านล่างนี้

  • สีจะปรากฏในกราฟของเส้นโค้งการแก้ไขสี

  • การเลื่อนแถบเลื่อน ความสว่าง/ความตัดกันของสี/แกมม่า จะเปลี่ยนแปลงลักษณะที่ปรากฏของ เส้น/เส้นโค้งสี ในกราฟแบบเวลาจริง

แสดงภาพตัวอย่าง: คลิกเพื่อแสดงภาพตัวอย่าง

หัวข้อที่เกี่ยวข้อง

  • ทำให้หน่วยแสดงผลของฉันสว่างขึ้น

  • ทำสีของเดสก์ทอปของฉันให้มีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ปรับความตัดกันของสี

  • เพิ่มความคมของภาพบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสีโดยใช้กราฟ

  • ปรับความสว่างของสีมิดโทนบนเดสก์ทอปของฉัน

  • ชดเชยการจัดแสงที่ไม่ดี

  • ปรับการตั้งค่าสี


การปรับตำแหน่งหน้าจอ

คุณสามารถเลื่อนเมาส์ (ด้วยการคลิกที่ปุ่มลูกศรในหน้านี้) หรือปุ่มลูกศรบนแป้นพิมพ์ เพื่อปรับตำแหน่งของเดสก์ทอปของคุณให้พอดีกับหน่วยแสดงผลของคุณมากยิ่งขึ้น ซึ่งเป็นทางเลือกที่เป็นประโยชน์อย่างยิ่งแทนการใช้ปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของคุณ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • แก้ไขหน้าจอของฉันถ้าปรากฏว่าส่วนหนึ่งของหน้าจอ "ขาดไป"

  • เลือกปรับให้หน้าจออยู่ตรงกลางหรือย้ายตำแหน่งของหน้าจอ


การแก้ไขหน้าจอของคุณถ้าปรากฏว่าส่วนหนึ่งของหน้าจอขาดไป

ถ้าปรากฏว่าส่วนหนึ่งของเดสก์ทอปหรือภาพของคุณถูกตัดไปบนหน้าจอหน่วยแสดงผลแบบดิจิตอล:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. ให้เลือกหนึ่งตัวเลือก โดยขึ้นอยู่กับผลลัพธ์ที่คุณต้องการ:

  • ใช้การปรับสเกลของ NVIDIA

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลของฉัน

ถ้าเดสก์ทอปหรือภาพของคุณปรากฏว่าถูกตัดบนหน้าจอหน่วยแสดงผลแบบแอนะล็อก (CRT) ของคุณ ให้ลองทำอย่างใดอย่างหนึ่งหรือทั้งสองอย่างตามกระบวนการต่อไปนี้:

กระบวนการที่ 1:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน ความละเอียดหน่วยแสดงผล เพื่อลด (น้อยลง) ความละเอียดหน้าจอจนกว่าเดสก์ทอป/ภาพจะพอดีกับหน้าจอของคุณ

กระบวนการที่ 2:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เลื่อนตำแหน่งหน้าจอ CRT เพื่อเปิดหน้าดังกล่าว

  3. ใช้ปุ่มลูกศรบนภาพที่ปรากฏขึ้น เพื่อปรับตำแหน่งหน้าจอของคุณจนกระทั่งเดสก์ทอป/ภาพไม่ถูกตัดออกตรงขอบ

ถ้าเดสก์ทอปหรือภาพของคุณปรากฏว่าถูกตัดบนหน้าจอโทรทัศน์หรือ HDTV ของคุณ ให้ลองทำอย่างใดอย่างหนึ่งหรือทั้งสองอย่างตามกระบวนการต่อไปนี้:

กระบวนการที่ 1:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก แก้ไขตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าดังกล่าว

  3. ใช้ปุ่มลูกศรบนภาพที่ปรากฏขึ้น เพื่อปรับตำแหน่งหน้าจอของคุณจนกระทั่งเดสก์ทอป/ภาพไม่ถูกตัดออกตรงขอบ

กระบวนการที่ 2:

  1. จากหน้า เลือกหมวด... ใน NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก การตั้งค่าวิดีโอและโทรทัศน์

  2. เลือก เปลี่ยนสัญญาณโทรทัศน์หรือรูปแบบ HD เพื่อเปิดหน้าดังกล่าว

  3. ดูให้แน่ใจว่ารายการ ประเภทช่องเสียบ ถูกตั้งค่าไว้เป็นการเชื่อมต่อที่ถูกต้องสำหรับหน่วยแสดงผลแบบโทรทัศน์หรือ HDTV ของคุณ

  4. รายการ โหมด HD จะแสดงรูปแบบการแสดงผล HDTV ต่างๆ และความละเอียดของหน้าจอที่เทียบเท่ากัน เช่น 480p (720x480 progressive), 480i (720x480 interlaced), เป็นต้น เลือกรูปแบบที่ให้ผลการแสดงผลที่คุณต้องการบนหน้าจอของคุณ

หมายเหตุ: โดยทั่วไป รูปแบบแบบรุดหน้าจะให้ภาพที่มีความมั่นคงมากกว่าโดยมีการกะพริบน้อยกว่า ให้ดูคู่มือสำหรับผู้ใช้ที่มาพร้อมกับ HDTV ของคุณ เพื่อดูรายการรูปแบบการแสดงผลที่สนับสนุน

หมายเหตุ: ถ้าคุณไม่ทราบว่าควรจะเลือกรูปแบบ HD รูปแบบใด ให้คลิกที่ปุ่ม ช่วยฉันตัดสินใจ ซึ่งจะแนะนำคุณในการเลือกตัวเลือกที่ถูกต้องสำหรับหน่วยแสดงผล HDTV ของคุณ

หัวข้อที่เกี่ยวข้อง

  • เลื่อนตำแหน่งหน้าจอ

  • ปรับให้หน้าจออยู่ตรงกลางหรือย้ายตำแหน่งของหน้าจอ


การปรับให้หน้าจอของคุณอยู่ตรงกลางหรือเลื่อนตำแหน่งของหน้าจอ

การปรับให้หน้าจอหน่วยแสดงผลแบบดิจิตอลของคุณอยู่ตรงกลางหรือการเลื่อนตำแหน่งของหน้าจอ:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. ให้เลือกหนึ่งตัวเลือก โดยขึ้นอยู่กับผลลัพธ์ที่คุณต้องการ:

  4. ใช้การปรับสเกลของ NVIDIA

  5. ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลของฉัน

ถ้าเดสก์ทอปหรือภาพของคุณปรากฏว่าถูกตัดบนหน้าจอหน่วยแสดงผลแบบแอนะล็อก (CRT) ของคุณ ให้ลองทำอย่างใดอย่างหนึ่ง หรือทั้งสองอย่างตามกระบวนการต่อไปนี้:

กระบวนการที่ 1:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนลักษณะต่างๆ ของความละเอียด เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน ความละเอียดหน่วยแสดงผล เพื่อลด (น้อยลง) ความละเอียดหน้าจอจนกว่าเดสก์ทอป/ภาพจะพอดีกับหน้าจอของคุณ

กระบวนการที่ 2:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เลื่อนตำแหน่งหน้าจอ CRT เพื่อเปิดหน้าดังกล่าว

  3. ใช้ปุ่มลูกศรบนภาพที่ปรากฏขึ้น เพื่อปรับตำแหน่งหน้าจอของคุณจนกระทั่งเดสก์ทอป/ภาพไม่ถูกตัดออกตรงขอบ

ถ้าเดสก์ทอปหรือภาพของคุณปรากฏว่าถูกตัดบนหน้าจอโทรทัศน์หรือ HDTV ของคุณ ให้ลองทำอย่างใดอย่างหนึ่งหรือทั้งสองอย่างตามกระบวนการต่อไปนี้:

กระบวนการที่ 1:

  1. จากเมนู หมวด ใน NVIDIA Control Panel ให้เลือก การตั้งค่าวิดีโอและโทรทัศน์

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าดังกล่าว

  3. ใช้ปุ่มลูกศรบนภาพที่ปรากฏขึ้น เพื่อปรับตำแหน่งหน้าจอของคุณจนกระทั่งเดสก์ทอป/ภาพไม่ถูกตัดออกตรงขอบ

กระบวนการที่ 2:

  1. จากเมนู หมวด ใน NVIDIA Control Panel ให้เลือก การตั้งค่าหน่วยแสดงผล จากนั้นเลือกการตั้งค่าวิดีโอและโทรทัศน์

  2. เลือก เปลี่ยนสัญญาณโทรทัศน์หรือรูปแบบ HD เพื่อเปิดหน้าดังกล่าว

  3. ดูให้แน่ใจว่ารายการ ประเภทช่องเสียบ ถูกตั้งค่าไว้เป็นการเชื่อมต่อที่ถูกต้องสำหรับหน่วยแสดงผลแบบโทรทัศน์หรือ HDTV ของคุณ

  4. รายการ โหมด HD จะแสดงรูปแบบการแสดงผล HDTV ต่างๆ และความละเอียดของหน้าจอที่เทียบเท่ากัน เช่น 480p (720x480 progressive), 480i (720x480 interlaced), เป็นต้น เลือกรูปแบบที่ให้ผลการแสดงผลที่คุณต้องการบนหน้าจอของคุณ

หมายเหตุ: โดยทั่วไป รูปแบบแบบรุดหน้าจะให้ภาพที่มีความมั่นคงมากกว่าโดยมีการกะพริบน้อยกว่า ให้ดูคู่มือสำหรับผู้ใช้ที่มาพร้อมกับ HDTV ของคุณ เพื่อดูรายการรูปแบบการแสดงผลที่สนับสนุน

หมายเหตุ: ถ้าคุณไม่ทราบว่าควรจะเลือกรูปแบบ HD รูปแบบใด ให้คลิกที่ปุ่ม ช่วยฉันตัดสินใจ ซึ่งจะแนะนำคุณในการเลือกตัวเลือกที่ถูกต้องสำหรับหน่วยแสดงผล HDTV ของคุณ

หัวข้อที่เกี่ยวข้อง

  • เลื่อนตำแหน่งหน้าจอ

  • แก้ไขหน้าจอของฉันถ้าปรากฏว่าส่วนหนึ่งของหน้าจอ "ถูกตัด"


ข้อมูลอ้างอิงเกี่ยวกับการเลื่อนตำแหน่งหน้าจอ

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการย้ายตำแหน่งหน้าจอของคุณ

  • เลื่อนตำแหน่งหน้าจอ


เลื่อนตำแหน่งหน้าจอ

ให้ใช้หน้านี้เพื่อเลื่อนตำแหน่งของหน้าจอของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับให้หน้าจออยู่ตรงกลางหรือย้ายตำแหน่งของหน้าจอของฉัน

  • แก้ไขหน้าจอของฉันถ้าปรากฏว่าส่วนหนึ่งของหน้าจอ "ขาดไป"


การหมุน

คุณลักษณะ NVIDIA Rotate ช่วยให้คุณสามารถเปลี่ยนแปลงลักษณะการวางเดสก์ทอปของคุณในโหมดแนวตั้ง แนวนอน และกลับด้าน สิ่งนี้เป็นประโยชน์ถ้าคุณได้หมุนตัวหน่วยแสดงผลของคุณ และจำเป็นต้องหมุนเดสก์ทอปให้ตรงกับลักษณะการวางหน่วยแสดงผลของคุณ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ใช้หน่วยแสดงผลของฉันในโหมดแนวนอน

  • หมุนหน่วยแสดงผลหลายหน่วยในคราวเดียว


การใช้หน่วยแสดงผลของคุณในแนวนอน

การใช้หน่วยแสดงผลของคุณในโหมดแนวนอน แนวตั้ง หรือโหมดอื่นๆ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก หมุนหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  3. ถ้าคุณกำลังใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย ให้เลือกหน่วยแสดงผลที่คุณต้องการหมุนด้วยการเลือกหน่วยแสดงผลดังกล่าว

  4. ค่าปริยายคือ ไม่หมุน (แนวนอน) ซึ่งโดยปริยายแล้ว หมายความว่าเดสก์ทอปของคุณถูกตั้งค่าไว้ที่โหมด แนวนอน ถ้าคุณต้องการใช้การตั้งค่าการหมุนแบบอื่น ให้เลือกหนึ่งตัวเลือกจากตัวเลือกต่อไปนี้:

    • 90 องศาไปทางซ้าย (แนวตั้ง)

    • 90 องศาไปทางขวา (แนวตั้งกลับด้าน)

    • หมุน 180 องศา (กลับด้านแนวนอน)

หัวข้อที่เกี่ยวข้อง

  • หมุนหน่วยแสดงผลหลายหน่วยในคราวเดียว

  • หมุนการแสดงผล


การหมุนหน่วยแสดงผลหลายหน่วยในคราวเดียว

ถ้าคุณมีหน่วยแสดงผลหลายหน่วยในโหมดแนวนอน แนวตั้ง หรือโหมดอื่นๆ และจำเป็นต้องหมุนการแสดงผล/ภาพ บนหน่วยแสดงผลหลายหน่วยพร้อมกัน:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก หมุนหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  3. ถ้าคุณกำลังใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย และต้องการหมุนเดสก์ทอปพร้อมกันบนหน่วยแสดงผลมากกว่าหนึ่งหน่วย ให้เลือกหน่วยแสดงผลเหล่านี้

  4. เลือกทิศทางในการหมุน

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลของฉันในโหมดแนวนอน

  • หมุนการแสดงผล


ข้อมูลอ้างอิงเกี่ยวกับการหมุนการแสดงผลของคุณ

ในส่วนนี้ให้ข้อมูลอ้างอิงเกี่ยวกับการหมุนการแสดงผลของคุณ

  • หมุนการแสดงผล


หมุนการแสดงผล

คุณลักษณะ NVIDIA Rotate ช่วยให้คุณสามารถเปลี่ยนแปลงลักษณะการวางเดสก์ทอปของคุณในโหมดแนวตั้ง แนวนอน และกลับด้าน สิ่งนี้เป็นประโยชน์ถ้าคุณได้หมุนตัวหน่วยแสดงผลของคุณ และจำเป็นต้องหมุนเดสก์ทอปให้ตรงกับลักษณะการวางหน่วยแสดงผลของคุณ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลของฉันในโหมดแนวนอน

  • หมุนหน่วยแสดงผลหลายหน่วยในคราวเดียว


การปรับสเกลหน่วยแสดงผล

ให้ใช้การตั้งค่าในหน้านี้ เพื่อเปลี่ยนแปลงวิธีที่ภาพที่มีความละเอียดต่ำลงได้รับการปรับสเกล เพื่อให้พอดีกับหน่วยแสดงผลของคุณ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  • ป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของฉันปรับสเกล

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของฉัน

  • ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่


การใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. การใช้ตัวเลือกการปรับสเกลหน่วยแสดงผล ให้ดูหัวข้อต่อไปนี้:

  4. ไม่ใช้การปรับสเกล

  5. ใช้การปรับสเกลของหน่วยแสดงผลแบบจอแบนของคุณ

  6. ใช้การปรับสเกลของ NVIDIA

  7. ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

หัวข้อที่เกี่ยวข้อง

  • ป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของฉันปรับสเกล

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของฉัน

  • ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล


การป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของคุณมีการปรับสเกล

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. เลือก ไม่ปรับสเกล

หัวข้อที่เกี่ยวข้อง

  • ใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของฉัน

  • ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล


การใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. เลือก ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลของฉัน

หัวข้อที่เกี่ยวข้อง

  • ใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  • ป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของฉันปรับสเกล

  • ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล


การใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  2. เลือก เปลี่ยนแปลงการปรับสเกลหน่วยแสดงผล (จอแบน) เพื่อเปิดหน้าดังกล่าว

  3. เลือก ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่

หัวข้อที่เกี่ยวข้อง

  • ใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  • ป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของฉันปรับสเกล

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของฉัน

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล


ข้อมูลอ้างอิงเกี่ยวกับการเปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการปรับสเกลของหน่วยแสดงผล

  • เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล


เปลี่ยนแปลงการปรับสเกลของหน่วยแสดงผล

ให้ใช้หน้านี้เพื่อเปลี่ยนแปลงวิธีการปรับสเกลของความละเอียดของภาพให้ต่ำลงเพื่อให้พอดีกับหน่วยแสดงผลของคุณ

ใช้การปรับสเกลของ NVIDIA: เดสก์ทอปของคุณจะถูกยืดให้พอดีกับหน้าจอทั้งหน้าของหน่วยแสดงผล ถึงแม้ว่าอัตราส่วนรูปร่างจะต่างไปก็ตาม ตัวอย่างเช่น ถ้าจอแบนของคุณมีความละเอียดสูงสุดที่ 1400x1050 ภาพที่มีความละเอียดที่ 1024x768 จะได้รับการปรับให้ปรากฏบนจอภาพนั้นที่ความละเอียด 1400x1050 ให้ใช้การตั้งค่านี้ถ้าคุณต้องการทำให้เดสก์ทอปของคุณมีขนาดใหญ่ที่สุดเท่านี้จะเป็นไปได้ แต่ในขณะเดียวกันยังคงพอดีกับหน้าจอของคุณ

ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่: เดสก์ทอปจะถูกยืดมากที่สุดเท่าที่จะเป็นไปได้เพื่อให้พอดีกับหน้าจอของหน่วยแสดงผลของคุณ ในขณะที่ยังคงรักษาอัตราส่วนรูปร่างเดิมของภาพไว้ได้ ตัวอย่างเช่น ถ้าจอแบนของคุณมีความละเอียดสูงสุดที่ 1680x1050 ภาพที่มีความละเอียดที่ 1024x768 จะได้รับการปรับสัดส่วนเพื่อให้ปรากฏบนจอภาพที่ความละเอียด 1400x1050 โดยมีขอบดำล้อมรอบ คุณอาจจะต้องการใช้การตั้งค่านี้ถ้าเดสก์ทอปของคุณดูบิดเบือน

ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลของฉัน: หน่วยแสดงผลของคุณจะปรับสเกลให้กับภาพที่ไม่ได้ปรับสเกลซึ่งการ์ดกราฟิก NVIDIA GPU ของคุณสร้างขึ้น ให้ใช้การตั้งค่านี้ถ้าคุณต้องการให้ภาพที่ปรากฏมีคุณภาพแบบการปรับสเกลแบบที่มีอยู่ภายในของหน่วยแสดงผลของคุณ

ไม่ต้องปรับสเกล: จะป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของคุณมีการปรับสเกล ภาพที่แสดงจะยังคงมีขนาดเท่าเดิมและอยู่ที่ตำแหน่งกึ่งกลางบนหน้าจอของคุณ ทำให้ได้ภาพที่มีขนาดเล็กแต่มีความคมชัดดี อาจมีขอบสีดำปรากฏล้อมรอบภาพที่แสดง คุณอาจต้องการใช้การตั้งค่านี้ถ้าเดสก์ทอปของคุณดูมัวเมื่อคุณใช้การตั้งค่าการปรับสเกลอื่นๆ

หัวข้อที่เกี่ยวข้อง

  • ใช้คุณลักษณะการปรับสเกลของหน่วยแสดงผลของฉัน

  • ป้องกันไม่ให้หน่วยแสดงผลแบบจอแบนของฉันปรับสเกล

  • ใช้การปรับสเกลที่มีอยู่แล้วภายในของหน่วยแสดงผลแบบจอแบนของฉัน

  • ใช้การปรับสเกลของ NVIDIA ที่มีอัตราส่วนรูปร่างแบบคงที่


การตั้งเวลาเอง

หมายเหตุ: ให้ใช้หน้านี้เฉพาะเมื่อคุณเป็นผู้ใช้ขั้นสูง และมีความรู้เกี่ยวกับการตั้งเวลาหน่วยแสดงผลและผลกระทบที่จะได้รับ

หน้า 'การตั้งเวลาขั้นสูง' จะทำให้คุณสามารถปรับการตั้งเวลาสำหรับการ์ดกราฟิก NVIDIA GPU ของคุณเพื่อให้สนับสนุนการตั้งเวลาหน่วยแสดงผลที่แตกต่างกันหลายแบบ เพื่อให้มีความยืดหยุ่นสูงที่สุดสำหรับการเชื่อมต่อ CRT และ DVI แบบแอนะล็อก

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน


การลดอาการจอภาพว่างของ HDTV ของคุณ

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรก เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการ มาตรฐานการตั้งเวลา ให้เลือก CVT ที่ลดการเกิดจอภาพว่างเปล่า

CVT ที่ลดการเกิดจอภาพว่างเปล่า เป็นการพัฒนาจากมาตรฐาน CVT CVT-RB ช่วยลดระยะเวลาการว่างเปล่าในแนวนอนและแนวตั้ง และทำให้สามารถใช้อัตรานาฬิกาพิกเซลที่ต่ำลงและอัตราการปรับภาพที่สูงขึ้น

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การเปลี่ยนแปลงสูตรการตั้งเวลาให้กับ HDTV ของคุณ

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรก เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการ มาตรฐานการตั้งเวลา ให้เลือกหนึ่งตัวเลือก ดังที่มีแสดงอยู่ด้านล่างนี้

  6. อัตโนมัต จะกำหนดมาตฐานที่ดีที่สุดโดยอัตโนมัติ

  7. GTF (General Timing Formula) เป็นมาตฐานเก่า แต่เป็นมาตรฐานการตั้งเวลาที่ใช้กันอย่างกว้างขวาง อย่างไรก็ตาม หน่วยแสดงผลรุ่นใหม่ จะสลับไปใช้มาตรฐาน CVT

  8. DMT (Discrete Monitor Timings) เป็นการตั้งเวลา VESA ที่กำหนดค่าไว้ล่วงหน้า VESA จะปรับปรุงมาตรฐานนี้ทุกๆ ปี ถ้าการตั้งเวลา DMT มีให้ใช้งานสำหรับบางโหมด โดยทั่วไปนั้น ไดรฟ์เวอร์หน่วยแสดงผลของ NVIDIA จะเลือกค่านี้แทนที่จะเลือกค่า 'สูตรการตั้งเวลาทั่วไป (GTF)'

  9. CVT (Coordinated Video Timings) เป็นมาตรฐาน VESA เมื่อเดือนมีนาคม 2003 โดยที่ CVT สนับสนุนความละเอียดที่สูงขึ้นได้ดีกว่ามาตรฐานการตั้งเวลาอื่นๆ

  10. CVT ที่ลดการเกิดจอภาพว่างเปล่า ( Coordinated Video Timings-Reduced Blanking) ปรับปรุงมาจากมาตรฐาน CVT CVT-RB ช่วยลดระยะเวลาการว่างเปล่าในแนวนอนและแนวตั้ง และทำให้สามารถใช้อัตรานาฬิกาพิกเซลที่ต่ำลงและอัตราการปรับภาพที่สูงขึ้น

  11. การตั้งเวลา EDID เป็นมาตฐานการตั้งเวลาที่เป็นที่นิยมใช้ ซึ่งกำหนดโดยค่า EDID ของหน่วยแสดงผล EDID คือโครงสร้างมาตรฐานของข้อมูล ที่กำหนดหมายเลขรุ่นของหน่วยแสดงผล การกำหนดเวลา และการตั้งค่าอื่นๆ หมายเหตุ: EDID ที่กำหนดโดยผู้ผลิตจะใช้ได้สำหรับหน่วยแสดงผลที่เข้ากันได้กับหน่วยแสดงผลแบบพลั๊กแอนด์เพลย์ (PnP) เท่านั้น

  12. 'กำหนดเองโดยผู้ใช้' ทำให้คุณสามารถตั้งค่าพารามิเตอร์การตั้งเวลาต่างๆ ได้ด้วยตนเอง

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การนำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของคุณ

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรกของ เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการ มาตรฐานการตั้งเวลา ให้เลือก CVT

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การนำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรกของ เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการใน มาตรฐานการตั้งเวลา ให้เลือก CVT ที่ลดการเกิดหน้าจอว่าง

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การสลับกลับไปที่สูตรการตั้งเวลาทั่วไป (GTF)

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรก เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการ มาตรฐานการตั้งเวลา ให้เลือกตัวเลือก GTF

สูตรการตั้งเวลาทั่วไป (GTF) เป็นมาตรฐานเก่า แต่เป็นมาตรฐานการตั้งเวลาที่ใช้กันอย่างกว้างขวาง อย่างไรก็ตาม หน่วยแสดงผลรุ่นใหม่กว่า จะสลับไปใช้มาตรฐาน CVT

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การนำมาตรฐานการตั้งเวลาจอภาพแบบไม่ต่อเนื่อง (DMT) มาใช้กับ HDTV ของคุณ

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. ในหน้าแรกของ เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก บริหารการตั้งเวลาแบบกำหนดเอง

  3. ให้คลิก สร้าง... เพื่อเปิดกล่องโต้ตอบ การตั้งเวลาเอง

  4. คลิก ขั้นสูง>> เพื่อแผ่กล่องโต้ตอบ

  5. จากรายการ มาตรฐานการตั้งเวลา ให้เลือกตัวเลือก DMT

DMT คือค่าการตั้งเวลา VESA ที่กำหนดค่าไว้ล่วงหน้า VESA จะปรับปรุงมาตรฐานนี้ทุกๆ ปี ถ้าการตั้งเวลา DMT มีให้ใช้งานสำหรับบางโหมด โดยทั่วไปนั้น ไดรฟ์เวอร์หน่วยแสดงผลของ NVIDIA จะเลือกค่านี้แทนที่จะเลือกค่า 'สูตรการตั้งเวลาทั่วไป (GTF)'

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การสร้างการตั้งเวลาเองสำหรับหน่วยแสดงผล HDTV ของคุณ

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นคลิก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. เลือกหน่วยแสดงผล แล้วคลิกปุ่ม สร้าง...

  4. ใส่ข้อมูลให้ครบในกล่องโต้ตอบ การตั้งเวลาเอง สำหรับข้อมูลเพิ่มเติมเกี่ยวกับการตั้งเวลาเอง ให้ดูที่ สร้างการตั้งเวลาเอง

  5. คลิกที่ปุ่ม ทดสอบ เพื่อทดสอบการตั้งค่าของคุณ

  6. คลิก ตกลง เมื่อดำเนินการเสร็จสิ้น

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การแก้ไขการตั้งเวลาเองสำหรับหน่วยแสดงผล HDTV ของคุณ

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. เลือกการตั้งค่าเวลาที่กำหนดเองในรายการ การตั้งเวลาเองในปัจจุบัน แล้วคลิกปุ่ม แก้ไข... เพื่อเปิดหน้า 'การตั้งเวลาเอง'

  4. เปลี่ยนแปลงค่าพารามิเตอร์ตามต้องการ สำหรับรายละเอียดเกี่ยวกับค่าพารามิเตอร์ ให้ดูที่ สร้างการตั้งเวลาที่กำหนดเองให้กับ HDTV

  5. คลิกที่ปุ่ม ทดสอบ เพื่อทดสอบการตั้งค่าของคุณ

  6. คลิก ตกลง เมื่อดำเนินการเสร็จสิ้น

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การเอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของคุณออก

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. จากรายการที่ปรากฏในหน้า 'สร้างการตั้งเวลาเอง' ให้เลือกการตั้งค่าที่กำหนดเองที่คุณต้องการเอาออก

  4. คลิกที่ปุ่ม เอาออก

  5. ทำซ้ำขั้นตอนที่ 3 และ 4 สำหรับการตั้งเวลาที่กำหนดเองแต่ละค่าที่คุณต้องการเอาออก

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


การนำการตั้งเวลาที่กำหนดเองมาใช้กับหน่วยแสดงผลของคุณ

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถสร้างการตั้งค่าเวลาที่กำหนดเองให้กับหน่วยแสดงผลประเภทพิเศษ เช่น HDTV ได้ การสร้างการตั้งเวลาเองจะเป็นการสร้างโหมดหน่วยแสดงผลโหมดใหม่ให้เชื่อมต่อกับอุปกรณ์แสดงผล (เช่น HDTV) ที่อาจจะไม่ได้ใช้ความละเอียดมาตรฐานของ Windows

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. เลือกการตั้งเวลาเองจากรายการ การตั้งเวลาเองในปัจจุบัน

  4. <<มีปุ่ม นำไปใช้ สำหรับคลิกอยู่ในส่วนนี้หรือไม่>>

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


ข้อมูลอ้างอิงเกี่ยวกับการสร้างการตั้งเวลาเอง

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการสร้างการตั้งเวลาเอง

  • สร้างการตั้งเวลาเอง

  • กล่องโต้ตอบการตั้งเวลาเอง


สร้างการตั้งเวลาเอง

ถ้าคุณเป็นผู้ใช้ขั้นสูง คุณสามารถใช้หน้า 'เปลี่ยนแปลงลักษณะของความละเอียด' ขั้นสูงในการดูโหมดการแสดงผล "ที่กำหนดเอง" (ได้แก่ ความละเอียดของหน้าจอ อัตราการปรับภาพ และการตั้งเวลา) ที่คุณได้บันทึกไว้ในหน้า 'สร้างการตั้งเวลาเอง'

มุมมอง (รายการ)

  • 'กำหนดเอง' จะแสดงความละเอียด อัตราการปรับภาพ และการตั้งค่าคุณภาพสีของหน่วยแสดงผล ที่คุณได้บันทึกไว้เมื่อใช้หน้า 'สร้างการตั้งเวลาเอง' (คุณสามารถไปที่หน้า 'การตั้งเวลาเอง' ได้จากหน้านี้)

  • 'ที่ GPU สนับสนุน' จะแสดงความละเอียด อัตราการปรับภาพ และการตั้งค่าคุณภาพสีของหน่วยแสดงผล ที่ได้รับการสนับสนุนโดยการ์ดกราฟิก NVIDIA GPU เฉพาะของคุณที่กำลังควบคุมหน่วยแสดงผลของคุณอยู่

  • 'ทั้งหมด' จะแสดงการตั้งค่าความละเอียด อัตราการปรับภาพ และคุณภาพสีที่สนับสนุน และที่ไม่สนับสนุน และที่กำหนดเองซึ่งได้บันทึกไว้ "ทั้งหมด"

ความละเอียดของหน่วยแสดงผล (แถบเลื่อน): จะแสดงการตั้งค่าความละเอียดของหน้าจอในปัจจุบันของหน่วยแสดงผลที่เลือกอยู่ในปัจจุบันของคุณ เมื่อคุณเพิ่มค่านี้ หน่วยแสดงผลของคุณจะแสดงข้อมูลได้ในปริมาณมากขึ้นบนหน้าจอ แต่ข้อมูลนี้ (ตัวอักษรและไอคอน) จะมีขนาดเล็กลง

อัตราการปรับภาพ: แสดงรายการอัตราการปรับภาพที่มีให้สำหรับหน่วยแสดงผล (จอภาพ) ที่เลือกของคุณ ค่าความถี่ในการปรับภาพที่สูงขึ้น จะช่วยลดการกะพริบของหน้าจอแสดงผลของคุณ

คุณภาพสี: จะแสดงการตั้งค่าสีในปัจจุบันของหน่วยแสดงผล (จอภาพ) ที่เลือก การเพิ่มคุณภาพของสีทำให้คุณสามารถดูภาพที่มีความเหมือนจริงมากยิ่งขึ้น และสิ่งนี้เป็นสิ่งที่แนะนำสำหรับโปรแกรมการจัดพิมพ์บนเดสก์ทอปและการวาดภาพกราฟิก

หมายเหตุ: ถ้าคุณจำเป็นต้องตั้งค่าคุณภาพสีของคุณเป็น 256 สี สำหรับการใช้โปรแกรมเกมหรือโปรแกรมซอฟต์แวร์อื่นๆ ที่จำเป็นต้องใช้การตั้งค่านี้ ให้คลิกเมาส์ปุ่มขวาที่ไอคอนหรือชื่อของโปรแกรมบนเดสก์ทอปหรือที่เมนู Start จากนั้นคลิก Properties คลิกที่แท็บ Compatability จากนั้นเลือกกล่องกาเครื่องหมาย Run in 256 colors หน่วยแสดงผลของคุณจะกลับไปใช้การตั้งค่าสีปริยายหลังจากที่คุณปิดโปรแกรมดังกล่าว

ซ่อนโหมดต่างๆ ที่หน่วยแสดงผลนี้ไม่สนับสนุน: เมื่อกล่องกาเครื่องหมายนี้ถูกเลือก (ถูกกาเครื่องหมายเลือก) หน่วยแสดงผลที่ไม่ได้รับการสนับสนุนจะไม่ปรากฏให้เห็นว่าเป็นค่าที่สามารถเลือกได้

คำเตือน: การเอาเครื่องหมายเลือกออกจากกล่องกาเครื่องหมายนี้ จะทำให้คุณสามารถเลือกโหมดการแสดงผลต่างๆ ที่หน่วยแสดงผลปัจจุบันของคุณไม่สามารถให้การสนับสนุนได้อย่างถูกต้อง อย่างไรก็ตาม การทำเช่นนี้อาจทำให้หน่วยแสดงผลใช้งานไม่ได้ และ/หรือฮาร์ดแวร์เสียหาย

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - ที่ลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • กล่องโต้ตอบการตั้งเวลาเอง


กล่องโต้ตอบการตั้งเวลาเอง

ถ้าคุณเป็นผู้ใช้ขั้นสูง คุณสามารถใช้หน้า 'เปลี่ยนแปลงลักษณะของความละเอียด' ขั้นสูงเพื่อดูโหมดการแสดงผล "ที่กำหนดเอง" (ได้แก่ ความละเอียดของหน้าจอ อัตราการปรับภาพ และการตั้งเวลา) ที่คุณได้บันทึกไว้ในหน้า 'สร้างการตั้งเวลาเอง' หน้านี้จะทำให้คุณสามารถใส่เวลาที่กำหนดเองสำหรับการ์ดกราฟิก NVIDIA GPU ของคุณ เพื่อให้สนับสนุนการตั้งเวลาหน่วยแสดงผลที่แตกต่างกันหลายแบบ เพื่อให้มีความยืดหยุ่นสูงที่สุดสำหรับการเชื่อมต่อ CRT และ DVI แบบแอนะล็อก

หมายเหตุ: ให้ใช้หน้านี้เฉพาะเมื่อคุณเป็นผู้ใช้ขั้นสูง และมีความรู้เกี่ยวกับการตั้งเวลาหน่วยแสดงผลและผลกระทบที่จะได้รับเท่านั้น

ค่าของโหมดการแสดงผลที่กำหนดเอง

พิกเซลของเดสก์ทอปในที่แนวนอน: ให้ใส่จำนวนของพิกเซลที่แสดงให้เห็นในเส้นแนวนอนหนึ่งเส้น

เส้นของเดสก์ทอปในแนวตั้ง: ให้ใส่จำนวนของพิกเซลที่แสดงให้เห็นในเส้นแนวตั้งหนึ่งเส้น

บิตต่อพิกเซล: ให้ใส่จำนวนบิตต่อพิกเซล

อัตราการปรับภาพ GDI: คือความถี่ที่ใช้ในการปรับภาพหน้าจอทั้งหน้า โดยเฉพาะอย่างยิ่ง อัตราการปรับภาพจะระบุจำนวนครั้งต่อวินาทีที่ลำแสงอิเล็กตรอนในหลอดภาพเคลื่อนจากด้านบนลงด้านล่างสำหรับกรณีที่เป็น CRT (หน่วยแสดงผลแบบแอนะล็อก)

สอดประสาน: คือการสแกนแบบสอดประสาน ซึ่งเป็นวิธีการส่งภาพไปยังหน่วยแสดงผลของคุณ ที่เส้นสแกนแบบคู่จะถูกวาดในฟิลด์แรกของเฟรม และเส้นสแกนแบบคี่จะถูกวาดในฟิลด์ที่สองของเฟรม ผลของวิธีการสแกนแบบสอดประสานคืออัตราเฟรมที่สูงขึ้น แต่อาจทำให้ภาพกะพริบได้ ซึ่งต่างจากวิธีการสแกนแบบรุดหน้าที่เส้นสแกนทั้งหมดจะถูกปรับปรุงในแต่ละเฟรม

หมายเหตุ: ความถี่นี้ถูกจำกัดโดยอัตราสูงสุดของการสแกนในแนวนอนของหน่วยแสดงผล และความละเอียดปัจจุบัน เนื่องจากความละเอียดที่สูงขึ้นหมายถึงเส้นสแกนที่เพิ่มขึ้น ค่านี้ไม่ควรสูงกว่าความถี่สูงสุดของการสแกนในแนวตั้งของหน่วยแสดงผล

พารามิเตอร์การตั้งเวลาแบ็คเอนด์

มาตรฐานการตั้งเวลา ให้คลิกที่รายการแล้วเลือก 'กำหนดเอง'

อัตราการปรับภาพที่ต้องการ

อัตราการปรับภาพตามจริง

ความกว้างการซินโครไนซ์ในแนวนอน ระบุความกว้างของระยะการว่างเปล่าตามแนวนอน ในขณะที่พัลส์การซินโครไนซ์ทำการกระตุ้นการสแกนซ้ำในแนวนอน

ระเบียงด้านหน้าในแนวนอน ระบุช่วงการว่างเปล่าในแนวนอนที่เกิดขึ้นในระหว่างระยะสิ้นสุดของช่วงการทำงาน และการเริ่มต้นพัลส์การซินโครไนซ์

พิกเซลในแนวนอนที่ใช้อยู่ ใส่ค่าเดียวกันกับในพิกเซลที่แสดงให้เห็นในแนวนอน

ระเบียงด้านหลังในแนวนอน ระบุช่วงการว่างเปล่าที่เกิดขึ้นในระหว่างการสิ้นสุดของพัลส์การซินโครไนซ์ และการเริ่มต้นช่วงการทำงานถัดไป

สภาพขั้วของการซินโครไนซ์ในแนวนอน ระบุทิศทางของการเปลี่ยนแปลงชั่วคราวอย่างรวดเร็ว เป็นแอมพลิจูดของสัญญาณจากเส้นฐาน ในระหว่างพัลส์การซินโครไนซ์ในแนวนอน ถ้า สภาพขั้วของการซินโครไนซ์ในแนวนอนเป็นค่าบวก (+) ค่าของพัลส์การซินโครไนซ์ในแนวนอนจะสูงกว่าค่าของเส้นฐาน ถ้า สภาพขั้วของการซินโครไนซ์ในแนวนอนเป็นค่าลบ (-) ค่าของพัลส์การซินโครไนซ์ในแนวนอนจะต่ำกว่าค่าของเส้นฐาน

หมายเหตุ: คุณสามารถเลือกสภาพขั้วของการซินโครไนซ์ในแนวนอนได้อย่างเป็นอิสระจากสภาพขั้วของการซินโครไนซ์ในแนวตั้ง

ระเบียงด้านหน้าในแนวตั้ง: ระบุช่วงการว่างเปล่าในแนวตั้งที่เกิดขึ้นในระหว่างระยะสิ้นสุดของช่วงการทำงาน และการเริ่มต้นพัลส์การซินโครไนซ์

ระเบียงด้านหลังในแนวตั้ง ระบุช่วงการว่างเปล่าที่เกิดขึ้นในระหว่างการสิ้นสุดของพัลส์การซินโครไนซ์ และการเริ่มต้นช่วงการทำงานถัดไป

สภาพขั้วของการซินโครไนซ์ในแนวตั้ง: ระบุทิศทางของการเปลี่ยนแปลงชั่วคราวอย่างรวดเร็ว เป็นแอมพลิจูดของสัญญาณจากเส้นฐาน ในระหว่างพัลส์การซินโครไนซ์ในแนวตั้ง ถ้าสภาพขั้วของการซินโครไนซ์ในแนวตั้งเป็นค่าบวก (+) ค่าของพัลส์การซินโครไนซ์ในแนวตั้งจะสูงกว่าค่าของเส้นฐาน ถ้าสภาพขั้วของการซินโครไนซ์ในแนวตั้งเป็นค่าลบ (-) ค่าของพัลส์การซินโครไนซ์ในแนวตั้งจะต่ำกว่าค่าของเส้นฐาน

หมายเหตุ: คุณสามารถเลือกสภาพขั้วของการซินโครไนซ์ในแนวตั้งได้อย่างเป็นอิสระจากขั้วของการซินโครไนซ์ในแนวนอน

พารามิเตอร์การตั้งเวลาฟรอนต์เอนด์

ประเภทของการสเกล

พิกเซลในแนวตั้งที่ใช้อยู่: ใส่ค่าเดียวกันกับใน พิกเซลที่แสดงให้เห็นในแนวนอน

ข้อมูลเพิ่มเติมเกี่ยวกับการตั้งเวลา HDTV

EIA-861B พารามิเตอร์การตั้งเวลา เช่น ตัวอย่างทั้งสองที่แสดงอยู่ด้านล่างนี้ เป็นประเภทการตั้งเวลาหน่วยแสดงผลและโหมดที่คุณจะต้องเลือกหรือสร้างเพื่อใช้กับหน่วยแสดงผลแบบ HDTV

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B อ้างอิงถึงมาตรฐาน EIA/CEA (Electronic Industries Alliance) และนำไปใช้กับหน่วยแสดงผลแบบโทรทัศน์ความคมชัดสูง 861 (HDTV) บางรุ่น มาตรฐานนี้ประกอบด้วยการตั้งเวลาและรูปแบบของหน่วยแสดงผลที่ทำให้การ์ดกราฟิกสามารถเชื่อมต่อผ่านทางการเชื่อมต่อแบบ DVI กับโทรทัศน์ระบบดิจิตอลที่ใช้กันทั่วไป และกำหนดค่าตัวเองให้มีการตั้งค่าที่ดีที่สุดสำหรับหน่วยแสดงผลดังกล่าว

  • -P หมายถึง "การสแกนแบบรุดหน้า" ซึ่งเป็นวิธีในการส่งภาพไปยังหน่วยแสดงผล โดยที่เส้นสแกนทั้งหมดได้รับการปรับปรุงในแต่ละเฟรม หรือกล่าวได้อีกอย่างหนึ่งว่า เส้นสแกนทั้งหมดจะแสดงผลต่อเนื่องกัน วิธีนี้ซึ่งใช้ในการแสดงผลของคอมพิวเตอร์สมัยใหม่ โดยทั่วไปจะลดการกะพริบของภาพที่แสดงผล ทำให้ภาพของวิดีโอทำงานได้อย่างราบรื่นยิ่งขึ้น

  • -I หมายถึง "การสแกนแบบสอดประสาน" ซึ่งเป็นอีกวิธีหนึ่งในการส่งภาพไปยังหน่วยแสดงผลของคุณ ที่เส้นสแกนที่เรียบจะถูกวาดในฟิลด์แรกของเฟรม และเส้นสแกนที่ไม่เรียบจะถูกวาดในฟิลด์ที่สองของเฟรม หรือจะอธิบายได้ว่ามีการใช้พื้นที่สองส่วนในการวาดภาพบนหน้าจอ ในพื้นที่ส่วนแรก จะเป็นการวาดเส้นสลับเส้น และในพื้นที่ส่วนที่สอง จะเป็นการวาดเส้นที่เหลือ ผลของวิธีการสแกนแบบสอดประสานคืออัตราเฟรมที่สูงขึ้น แต่อาจทำให้ภาพกะพริบได้ ซึ่งต่างจากวิธี 'การสแกนแบบรุดหน้า" ที่เส้นสแกนทั้งหมดจะถูกปรับปรุงในแต่ละเฟรม

หัวข้อที่เกี่ยวข้อง

  • ลดการเกิดหน้าจอว่างบน HDTV ของฉัน

  • เปลี่ยนแปลงสูตรการตั้งเวลาสำหรับ HDTV ของฉัน

  • นำการตั้งค่ามาตรฐานการตั้งเวลาวิดีโอแบบประสาน (CVT) มาใช้กับ HDTV ของฉัน

  • นำการตั้งค่า การตั้งเวลาวิดีโอแบบประสาน - การลดการเกิดหน้าจอว่าง (CVT-RB) มาใช้กับ HDTV ของฉัน

  • สลับกลับไปที่สูตรการตั้งเวลาทั่วไป

  • นำการตั้งค่าการตั้งเวลาจอภาพแบบไม่ต่อเนื่องมาใช้กับ HDTV ของฉัน

  • สร้างการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • แก้ไขการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉัน

  • เอาการตั้งเวลาที่กำหนดเองให้กับหน่วยแสดงผล HDTV ของฉันออก

  • นำการตั้งเวลาที่กำหนดเองที่มีอยู่มาใช้กับหน่วยแสดงผล HDTV ของฉัน

  • สร้างการตั้งเวลาเอง


ค่าคอนฟิกของหน่วยแสดงผล

โหมดการแสดงผลต่างๆ ของ nView ช่วยให้คุณสามารถดูเดสก์ทอปของคุณได้ในโหมดการแสดงผลหนึ่งโหมดจากหลายโหมดที่แตกต่างกัน เพื่อให้สามารถใช้ประโยชน์ได้อย่างสูงสุดจากหน่วยแสดงผล (จอภาพ) ที่เชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณ:

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปตามหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า


การใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับการเชื่อมต่อบนการ์ดกราฟิก NVIDIA ที่มีติดตั้งอยู่ในคอมพิวเตอร์ของคุณ

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลในลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

  6. ในขั้นตอนที่ 2 ให้เลือกโหมดหลายหน่วยแสดงผล เช่น Clone, ขยายตามแนวนอน, ขยายตามแนวตั้ง หรือ Dualview

เดสก์ทอปจะปรากฏบนหน่วยแสดงผลทั้งหมดของคุณ

ในโหมด Clone เดสก์ทอปของคุณจะมีลักษณะเหมือนกันบนหน่วยแสดงผลแต่ละหน่วย ในโหมด ขยาย เดสก์ทอปจะถูกยืดให้ครอบคลุมหน่วยแสดงผลหลายหน่วย และในโหมด Dualview คุณจะมีพื้นที่เดสก์ทอปเพิ่มเติมบนหน่วยแสดงผลที่เพิ่ม ซึ่งคุณสามารถกำหนดค่าหน่วยแสดงผลนี้อย่างอิสระ เลื่อนรายการเดสก์ทอปไปไว้ หรือกระจายโปรแกรมต่างๆ ไปไว้ เป็นต้น

หมายเหตุ: ถ้ามีหน่วยแสดงผลใดที่ไม่แสดงภาพ ให้ดูให้แน่ใจว่าได้ทำขั้นตอนที่ 1. และ 2. ซ้ำ และถ้ายังไม่ประสบผลสำเร็จ ให้เริ่มการทำงานของคอมพิวเตอร์ใหม่อีกครั้ง จากนั้นทำขั้นตอนด้านบนนี้ซ้ำ

หัวข้อที่เกี่ยวข้อง

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การแสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลในลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

  6. ในขั้นตอนที่ 2 ให้เลือกตัวเลือก Clone

เดสก์ทอปจะเหมือนกันบนหน่วยแสดงผลทั้งสองหน่วย

หมายเหตุ: ถ้ามีหน่วยแสดงผลใดที่ไม่แสดงภาพ ให้ดูให้แน่ใจว่าได้ทำขั้นตอนที่ 1. และ 2. ซ้ำ และถ้ายังไม่ประสบผลสำเร็จ ให้เริ่มการทำงานของคอมพิวเตอร์ใหม่อีกครั้ง จากนั้นทำขั้นตอนด้านบนนี้ซ้ำ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • จอภาพหลายจอ


การยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงดีแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลในลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

  6. ในขั้นตอนที่ 2 ให้เลือกตัวเลือก ขยายตามแนวนอน หรือ ขยายตามแนวตั้ง

เดสก์ทอปจะยืดขยายครอบคลุมหน่วยแสดงผลทั้งสองหน่วย

หมายเหตุ: ถ้ามีหน่วยแสดงผลใดที่ไม่แสดงภาพ ให้ดูให้แน่ใจว่าได้ทำขั้นตอนที่ 1. และ 2. ซ้ำ และถ้ายังไม่ประสบผลสำเร็จ ให้เริ่มการทำงานของคอมพิวเตอร์ใหม่อีกครั้ง จากนั้นทำขั้นตอนด้านบนนี้ซ้ำ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การใช้หน่วยแสดงผลหลายหน่วยเพื่อเพิ่มขนาดเดสก์ทอปของคุณ

การใช้หน่วยแสดงผลหลายหน่วยเพื่อเพิ่มขนาดเดสก์ทอปของคุณ และเพื่อให้สามารถกำหนดค่าหน่วยแสดงผลแต่ละหน่วยอย่างเป็นอิสระจากกันได้

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงดีแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลในลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

  6. ในขั้นตอนที่ 2 ให้เลือกตัวเลือก Dualview

ภาพพื้นหลังบนเดสก์ทอปจะปรากฏบนหน่วยแสดงผลรอง

หมายเหตุ: ถ้ามีหน่วยแสดงผลใดที่ไม่แสดงภาพ ให้ดูให้แน่ใจว่าได้ทำขั้นตอนที่ 1. และ 2. ซ้ำ และถ้ายังไม่ประสบผลสำเร็จ ให้เริ่มการทำงานของคอมพิวเตอร์ใหม่อีกครั้ง จากนั้นทำขั้นตอนด้านบนนี้ซ้ำ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การเล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงดีแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลในลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

  6. ในขั้นตอนที่ 2 ให้เลือกโหมด Dualview

  7. กลับไปที่เมนู หมวดต่างๆ ของ Control Panel แล้วเลือก การตั้งค่าหน่วยแสดงผล จากนั้นเลือก การตั้งค่าวิดีโอและโทรทัศน์

  8. เลือก แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ เพื่อเปิดหน้าดังกล่าว

  9. เลือกตัวเลือกที่มีชื่อว่า นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน: จากนั้นคลิกที่รายการเพื่อดูตัวเลือกหน่วยแสดงผลของคุณ

  10. เลือกหน่วยแสดงผลที่คุณต้องการให้แสดงวิดีโอของคุณเสมอ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การเปลี่ยนหน่วยแสดงผลที่ใช้แสดงแถบงานของ Windows

เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, & กล่องโต้ตอบของคุณจะปรากฏ

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงดีแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เรียกใช้ตัวช่วยสร้างหน่วยแสดงผลหลายหน่วย เพื่อเริ่มต้นตัวช่วยสร้าง ซึ่งจะแนะนำคุณในหน้าต่างๆ ที่คุณจะทำการกำหนดค่าหน่วยแสดงผลของคุณ

  5. ถ้าจำเป็น ให้ทำการเปลี่ยนแปลงในแต่ละหน้าที่คุณคลิก ถัดไป เพื่อทำงานในขั้นตอนต่างๆ ของตัวช่วยสร้าง จากนั้นให้หยุดเมื่อคุณไปถึงหน้าที่ชื่อ หน่วยแสดงผลหลัก

  6. ในหน้า หน่วยแสดงผลหลัก ให้เลือกหน่วยแสดงผลที่จะใช้เป็นหน่วยแสดงผล "หลัก" ของคุณ ซึ่งเป็นหน่วยแสดงผลที่ใช้แสดงแถบงานของ Windows, หน้าจอการลงบันทึกเข้าสู่ระบบ, และโปรแกรมแบบเต็มหน้าจอและกล่องโต้ตอบต่างๆ

  7. คลิก ถัดไป เพื่อทำขั้นตอนที่เหลือของตัวช่วยสร้างให้ครบถ้วน และทำการแก้ไขที่จำเป็น

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การเปลี่ยนแปลงลำดับของหน่วยแสดงผลในการกำหนดหน่วยแสดงผลหลายหน่วย

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงดีแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เปลี่ยนแปลงการกำหนดค่าหน่วยแสดงผล เพื่อเปิดหน้าดังกล่าว

  5. ในขั้นตอนที่ 1 ให้คลิกที่รายการคู่หน่วยแสดงผล จากนั้นเลือกคู่หน่วยแสดงผลตามลำดับที่คุณต้องการใช้งาน ตัวอย่างเช่น สำหรับคู่หน่วยแสดงผล A + B คุณสามารถเลือกตัวเลือก "A + B" หรือ "B + A" ชื่อหน่วยแสดงผลที่ปรากฏเป็นลำดับแรกจะถือว่าเป็นหน่วยแสดงผล "หลัก" ที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณที่ปรากฏตามค่าปริยาย

หมายเหตุ: ถ้ามีหน่วยแสดงผลใดของคุณที่ไม่แสดงภาพ ให้ดูให้แน่ใจว่าได้ทำขั้นตอนที่ 1. และ 2. ซ้ำ และถ้ายังไม่ประสบผลสำเร็จ ให้เริ่มการทำงานของคอมพิวเตอร์ใหม่อีกครั้ง จากนั้นทำขั้นตอนด้านบนนี้ซ้ำ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


การเปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  1. ดูให้แน่ใจว่าคุณได้เชื่อมต่อหน่วยแสดงผลเพิ่มเติมที่คุณต้องการใช้กับคอมพิวเตอร์ของคุณอย่างมั่นคงแล้ว

  2. ให้ตรวจดูว่าได้เสียบปลั๊กหน่วยแสดงผลของคุณและเปิดการทำงานแล้ว

  3. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล

  4. เลือก เรียกใช้ตัวช่วยสร้างหน่วยแสดงผลหลายหน่วย เพื่อเริ่มต้นตัวช่วยสร้าง ซึ่งจะแนะนำคุณในหน้าต่างๆ ที่คุณจะทำการกำหนดค่าหน่วยแสดงผลของคุณ

  5. ถ้าจำเป็น ให้ทำการเปลี่ยนแปลงในแต่ละหน้าที่คุณคลิก ถัดไป เพื่อทำงานในขั้นตอนต่างๆ ของตัวช่วยสร้าง จากนั้นให้หยุดเมื่อคุณไปถึงหน้าที่ชื่อ ชื่อของคู่หน่วยแสดงผล

  6. ในหน้า 'ชื่อของคู่หน่วยแสดงผล' ให้พิมพ์ชื่อของคู่หน่วยแสดงผลที่คุณต้องการให้แสดงในกล่องใส่ข้อความ

  7. คลิก ถัดไป เพื่อทำขั้นตอนที่เหลือของตัวช่วยสร้างให้ครบถ้วน และทำการแก้ไขที่จำเป็น

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปบนหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หลายจอภาพ


ข้อมูลอ้างอิงเกี่ยวกับการเปลี่ยนโหมดการแสดงผลของ nView

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับโหมดการแสดงผล nView

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • หน่วยแสดงผลหลายหน่วย


เปลี่ยนโหมดการแสดงผลของ nView

โหมดการแสดงผลต่างๆ ของ nView ช่วยให้คุณสามารถดูเดสก์ทอปของคุณได้ในโหมดการแสดงผลหลายโหมดต่างๆ กัน เพื่อให้สามารถใช้ประโยชน์ได้อย่างสูงสุดจากหน่วยแสดงผล (จอภาพ) ที่เชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณ:

  • ในโหมด Clone นั้น เดสก์ทอปของคุณจะถูกทำสำเนาบนหน่วยแสดงผลแต่ละหน่วย

  • สำหรับโหมด 'ขยายแนวนอน' และ 'ขยายแนวตั้ง' เดสก์ทอปจะยืดไปตามหน่วยแสดงผลต่างๆ

  • ในโหมด Dualview คุณจะมีพื้นที่เดสก์ทอปมากขึ้นบนหน่วยแสดงผลอีกหน่วยหนึ่ง ซึ่งคุณสามารถกำหนดค่าให้หน่วยแสดงผลนี้โดยอิสระได้ คุณสามารถย้ายรายการต่างๆ บนเดสก์ทอป และกำหนดโปรแกรมแสดงบนหน่วยแสดงผลที่เพิ่มขึ้นนี้ได้ด้วย

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปตามหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล

  • จอภาพหลายจอ


เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

โหมดการแสดงผลต่างๆ ของ nView ช่วยให้คุณสามารถดูเดสก์ทอปของคุณได้ในโหมดการแสดงผลหนึ่งโหมดจากหลายโหมดที่แตกต่างกัน เพื่อให้สามารถใช้ประโยชน์ได้อย่างสูงสุดจากหน่วยแสดงผล (จอภาพ) ที่เชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณ

  • ในโหมด 'เดี่ยว' เดสก์ทอปของคุณจะแสดงบนจอภาพหนึ่งจอ

  • ในโหมด Clone นั้น เดสก์ทอปของคุณจะถูกทำสำเนาบนหน่วยแสดงผลแต่ละหน่วย

  • สำหรับโหมด 'ขยายแนวนอน' และ 'ขยายแนวตั้ง' เดสก์ทอปจะยืดข้ามหน่วยแสดงผลต่างๆ

  • ในโหมด Dualview คุณจะมีพื้นที่เดสก์ทอปมากขึ้นบนหน่วยแสดงผลอีกหน่วยหนึ่ง ซึ่งคุณสามารถกำหนดค่าให้หน่วยแสดงผลนี้โดยอิสระได้ คุณอาจจะย้ายรายการต่างๆ บนเดสก์ทอป และกำหนดโปรแกรมที่จะแสดงบนหน่วยแสดงผลที่เพิ่มขึ้นนี้ได้ด้วย

หมายเหตุ: ก่อนที่คุณจะเลือกโหมดการแสดงผล nView ที่จะใช้งาน คุณจะต้องเลือกหน่วยแสดงผลสองหน่วยตามลำดับที่คุณต้องการจากรายการ 'เลือกคู่หน่วยแสดงผล': ในขั้นตอนที่ 1 ตัวอย่างเช่น ตัวเลือก 'หน่วยแสดงผล A + หน่วยแสดงผล B ' หมายความว่า หน่วยแสดงผล A จะถูกถือว่าเป็นหน่วยแสดงผล "หลัก" ในขณะที่ตัวเลือก 'หน่วยแสดงผล B + หน่วยแสดงผล A' จะหมายความว่า หน่วยแสดงผล B จะถูกถือว่าเป็นหน่วยแสดงผล "หลัก" หน่วยแสดงผล "หลัก" จะเป็นหน่วยแสดงผลที่แสดงแถบงานของ Windows, ข้อความการลงบันทึกเข้าสู่ระบบ, และโปรแกรมต่างๆ ของคุณตามค่าปริยาย

หน่วยแสดงผลของฉันไม่มีแสดงอยู่ในรายการนี้: ถ้าคุณไม่เห็นหน่วยแสดงผลของคุณในรายการ การคลิกที่ 'หน่วยแสดงผลของฉัน' ซึ่งไม่มีแสดงอยู่รายการจะนำคุณไปที่กล่องโต้ตอบ 'ตรวจหาหน่วยแสดงผลที่หายไป'

ตรวจหาหน่วยแสดงผลที่หายไป: คลิกเพื่อระบุหน่วยแสดงผลของคุณ:

การตรวจหาหน่วยแสดงผลอย่างถี่ถ้วน จะตรวจหาหน่วยแสดงผลรุ่นที่เก่ากว่าและที่หาไม่พบ

บังคับการตรวจหาโทรทัศน์: คุณสามารถให้ตรวจหาโทรทัศน์ที่มีเชื่อมต่ออยู่ของคุณ ถ้าคุณไม่เห็นโทรทัศน์เครื่องนี้ในรายการคู่หน่วยแสดงผลในหน้า 'โหมดการแสดงผล nView'

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปตามหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • ระบุหน่วยแสดงผล

  • จอภาพหลายจอ


ระบุหน่วยแสดงผล

ถ้าคุณกำลังใช้หน่วยแสดงผลหลายหน่วย และต้องการระบุหน่วยแสดงผลของคุณ..

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล เพื่อเปิดหน้างานของ 'หน่วยแสดงผล'

  2. จากเมนู หน่วยแสดงผล ให้เลือก ระบุหน่วยแสดงผล

จะมีตัวเลขหนึ่งตัวปรากฏบนหน่วยแสดงผลของคุณ

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปตามหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • จอภาพหลายจอ


หน่วยแสดงผลหลายหน่วย

ถ้าคุณกำลังเชื่อมต่ออยู่กับหน่วยแสดงผลหลายหน่วย..

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก หน่วยแสดงผล เพื่อเปิดหน้างานของ 'หน่วยแสดงผล'

  2. ให้เลือกงานใดๆ ในส่วน หลายหน่วยแสดงผล

หัวข้อที่เกี่ยวข้อง

  • ใช้หน่วยแสดงผลมากกว่าหนึ่งหน่วย

  • แสดงข้อมูลเดียวกันบนหน่วยแสดงผลทั้งสองหน่วย

  • ยืดเดสก์ทอปไปตามหน่วยแสดงผลทั้งสองหน่วย

  • ใช้หน่วยแสดงผลหลายหน่วยพร้อมกัน โดยแต่ละหน่วยทำงานอย่างอิสระ

  • เล่นวิดีโอบนหน่วยแสดงผลที่เลือกเสมอ

  • เปลี่ยนหน่วยแสดงผลที่แถบงาน Windows, การลงบันทึกเข้าระบบ, และ กล่องโต้ตอบของฉันจะปรากฏ

  • เปลี่ยนลำดับของหน่วยแสดงผล

  • เปลี่ยนชื่อให้กับหน่วยแสดงผลหนึ่งหน่วยหรือมากกว่า

  • เปลี่ยนโหมดการแสดงผลของ nView

  • เปลี่ยนโหมดการแสดงผล nView (ขั้นสูง)

  • ระบุหน่วยแสดงผล


วิดีโอ & โทรทัศน์

คุณลักษณะวิดีโอและโทรทัศน์นั้นคล้ายกันกับคุณลักษณะของหน่วยแสดงผลแบบแอนะล็อกและดิจิตอล และมีคุณลักษณะเฉพาะของเทคโนโลยีโทรทัศน์และ HDTV (โทรทัศน์ความคมชัดสูง) เพื่อการดูที่ดีที่สุด

ตัวอย่างเช่น คุณจะสามารถ:

  • ปรับการตั้งค่าเกี่ยวกับคุณภาพของภาพบนโทรทัศน์และสีของวิดีโอ เพื่อให้สามารถดูได้ดีที่สุดในสภาพแวดล้อมนั้นๆ

  • เปลี่ยนตำแหน่งและขนาดของเดสก์ทอป/วิดีโอ เพื่อให้มีขนาดพอดีกับโทรทัศน์หรือ HDTV (โทรทัศน์ความคมชัดสูง) ของคุณมากที่สุด

  • เปลี่ยนรูปแบบของสัญญาณที่ใช้กับโทรทัศน์มาตรฐานหรือ HDTV ของคุณ รวมถึงเปลี่ยนสัญญาณหรือรูปแบบ HDTV ที่กำหนดเฉพาะประเทศ

  • ให้เปิดการทำงานของการให้แสงและเงาวิดีโอแบบเต็มหน้าจอ เพื่อที่คุณจะสามารถดูเนื้อหาวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่งหน่วย ในขณะที่หน่วยแสดงผลอีกหน่วยจะมีหน้าต่างวิดีโอที่มีขนาดเล็กกว่าและมีตัวควบคุมที่ปรากฏให้เห็น นอกจากนี้ คุณยังสามารถใช้บางปุ่มในหน้า 'วิดีโอแบบเต็มหน้าจอ' เพื่อซูมลงที่พื้นที่เฉพาะบางส่วนของวิดีโอ


ปรับการตั้งค่าสี

ให้ใช้ตัวควบคุมต่างๆ ในหน้านี้เพื่อปรับการตั้งค่าสีสำหรับเนื้อหาวิดีโอบนหน่วยแสดงผลของคุณ เพื่อให้ได้ผลลัพธ์ที่ดีที่สุด ให้เล่นวิดีโอในขณะที่ทำการปรับเพื่อดูการเปลี่ยนแปลงในขณะดำเนินการ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน


การปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. ให้ดูเนื้อหาในส่วนต่อไปนี้สำหรับประเภทการปรับสีที่คุณต้องการดำเนินการ:

  5. ปรับความสว่างของวิดีโอบนหน่วยแสดงผลของฉัน

  6. ปรับความคมของวิดีโอบนหน่วยแสดงผลของฉัน

  7. ปรับความตัดกันของสีของวิดีโอบนหน่วยแสดงผลของฉัน

  8. ปรับความสว่างของวิดีโอสีมิดโทน (แกมม่า) บนหน่วยแสดงผลของฉัน

  9. ทำให้สีของวิดีโอมีสีสันมากขึ้นและสะอาดขึ้น (Digital Vibrance)

  10. ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน (Digital Vibrance)

  11. ปรับการตั้งค่าสี


การทำให้วิดีโอของคุณดูสว่างขึ้น

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน ความสว่าง เพื่อเพิ่มหรือลดความสว่างของภาพวิดีโอของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสี


การปรับความคมของวิดีโอของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน การทำให้ภาพคม เพื่อเพิ่มหรือลดความคมของวิดีโอของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสี


การปรับความตัดกันของสีบนวิดีโอของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน ความตัดกันของสี เพื่อเพิ่มหรือลดความตัดกันของสีในภาพวิดีโอของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสี


การปรับความสว่างของสีมิดโทนบนวิดีโอของคุณ

การปรับความสว่างของสีมิดโทนในภาพวิดีโอของคุณโดยไม่มีผลกระทบต่อเงาหรือไฮไลต์

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน แกมม่า เพื่อเพิ่มหรือลดความสว่างของสีมิดโทนในภาพวิดีโอของคุณโดยไม่มีผลต่อเงาหรือไฮไลต์

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสี


การใช้ Digital Vibrance เพื่อให้วิดีโอของคุณมีสีสันมากขึ้น

การใช้ Digital Vibrance เพื่อทำให้สีของวิดีโอของคุณดูมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  1. จาก NVIDIA Control Panel ในหน้าแรกของ เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน Digital Vibrance เพื่อเพิ่ม (หรือลด) ความคม/ความสดใส/ความเข้ม ของสีของวิดีโอของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  • ปรับการตั้งค่าสี


การชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสีของวิดีโอและภาพ เพื่อเปิดหน้าดังกล่าว

  3. ถ้ามีให้เลือก ให้เลือกหน่วยแสดงผลที่คุณต้องการใช้เล่นวิดีโอ

  4. เลื่อนแถบเลื่อน Digital Vibrance เพื่อเพิ่ม (หรือลด) ความคม/ความสดใส/ความเข้ม ของสีของวิดีโอของคุณ

หัวข้อที่เกี่ยวข้อง

    • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

    • ทำให้วิดีโอของฉันดูสว่างขึ้น

    • เพิ่มความคมให้กับวิดีโอของฉัน

    • ปรับความตัดกันของสีของวิดีโอของฉัน

    • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

    • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

    • ปรับการตั้งค่าสี


ข้อมูลอ้างอิงเกี่ยวกับการปรับการตั้งค่าสีของวิดีโอและภาพ

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการปรับการตั้งค่าสีของวิดีโอและภาพ

  • ปรับการตั้งค่าสี


ปรับการตั้งค่าสีของวิดีโอและภาพ

ให้ใช้ตัวควบคุมต่างๆ ในหน้านี้เพื่อปรับการตั้งค่าสีสำหรับเนื้อหาวิดีโอบนหน่วยแสดงผลของคุณ เพื่อให้ได้ผลลัพธ์ที่ดีที่สุด ให้เล่นวิดีโอในขณะที่ทำการปรับเพื่อดูการเปลี่ยนแปลงในขณะดำเนินการ

ความสว่าง: คือความสว่างของภาพวิดีโอของคุณ

ความตัดกันของสี: คือความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดของภาพวิดีโอ

แกมม่า: คือความสว่างของสีโทนกลาง (mid-tone) โดยไม่มีผลกระทบต่อเงาและไฮไลต์

การทำให้ภาพคม: จะเพิ่มความคมชัดหรือการตัดกันของสีให้กับภาพ โดยเฉพาะที่บริเวณขอบของภาพ คุณสามารถเพิ่มความตัดกันของสีให้กับภาพที่ปรากฏเหมือนอยู่นอกโฟกัสหรือมัวเล็กน้อย

Digital Vibrance: ชดเชยสภาวะการจัดแสงที่ไม่ดีเมื่อดูวิดีโอ ให้ใช้ Digital Vibrance เพื่อเพิ่มความคม/ความสดใส/ความเข้ม ของสีบนวิดีโอ

หมายเหตุ: ถ้าคุณกำลังดูภาพในโหมด 'ขั้นสูง' คุณจะสามารถเข้าไปที่แท็บแกมม่า RGB, การแก้ไข และการเพิ่มเติมได้

RGB แกมม่า

ใช้แกมม่า RGB: การเลือกกล่องกาเครื่องหมายนี้ทำให้คุณสามารถเลื่อนแถบเลื่อน สีแดง, เขียว, และน้ำเงิน เพื่อควบคุมสีเหล่านี้ในภาพวิดีโอของคุณได้

เลื่อนแถบควบคุม RGB พร้อมกัน: การเลือกกล่องกาเครื่องหมายนี้ทำให้คุณสามารถเลื่อนแถบเลื่อน สีแดง, เขียว, และน้ำเงิน พร้อมกันได้

การแก้ไข: ทำให้คุณสามารถเลือกตัวเลือกอุณหภูมิของสีจากหลายตัวเลือกได้

  • การตั้งค่าอุณหภูมิแบบกำหนดเอง: ทำให้คุณสามารถปรับการตั้งค่าอุณหภูมิสีเพิ่มขึ้นได้

  • ไม่ใช้การแก้ไขอุณหภูมิของสี: ทำให้คุณสามารถปิดการแก้ไขอุณหภูมิของสีได้

การเพิ่มเติม

  • การเพิ่มเติมขอบ: ทำให้คุณสามารถเพิ่มเติมความตัดกันของสีที่ขอบของภาพภายในวิดีโอของคุณจาก 0% ถึง 60%

  • การลดสิ่งแปลกปลอม: ทำให้คุณสามารถปรับสีวิดีโอในวิดีโอของคุณได้จาก 0% ถึง 80%

  • Out of loop deblocking และ Extended color จะให้ตัวเลือกการเพิ่มเติมในการปรับแก่สีของวิดีโอ

หัวข้อที่เกี่ยวข้อง

  • ปรับการตั้งค่าสีของวิดีโอบนหน่วยแสดงผลของฉัน

  • ทำให้วิดีโอของฉันดูสว่างขึ้น

  • เพิ่มความคมให้กับวิดีโอของฉัน

  • ปรับความตัดกันของสีของวิดีโอของฉัน

  • ปรับความสว่างของสีมิดโทนบนวิดีโอของฉัน

  • ทำให้สีของวิดีโอมีสีสันมากขึ้น สว่างขึ้น และสะอาดขึ้น

  • ชดเชยสภาวะการจัดแสงที่ยังไม่ดีที่สุดเมื่อดูวิดีโอบนหน่วยแสดงผลของฉัน


วิดีโอแบบเต็มหน้าจอ

การเปิดการทำงานการสะท้อนวิดีโอแบบเต็มหน้าจอช่วยให้คุณสามารถดูเนื้อหาวิดีโอได้แบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะดูวิดีโอในหน้าต่างที่มีขนาดเล็กกว่าบนหน่วยแสดงผลที่สอง

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  • เลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  • แสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง

  • แสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง


การดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ เพื่อเปิดหน้าดังกล่าว

  3. เลือกตัวเลือก นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน: ถ้าตัวเลือกนี้ยังไม่ได้ถูกเลือกอยู่

  4. คลิกที่รายการซึ่งปรากฏทางด้านขวาของข้อความ อนุญาตให้แสดง... และเลือกหน่วยแสดงผลที่คุณต้องการดูวิดีโอแบบเต็มหน้าจอ ในขณะที่กำลังทำงานอยู่บนหน่วยแสดงผลอื่น

หมายเหตุ: อย่าเลือกหน่วยแสดงผลเดียวกันกับที่คุณต้องการใช้งานกับโปรแกรมอื่นๆ

หัวข้อที่เกี่ยวข้อง

  • เลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  • แสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมบนอีกหน่วยแสดงผลหนึ่ง

  • แสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมบนอีกหน่วยแสดงผลหนึ่ง

  • แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ


การเลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ เพื่อเปิดหน้าดังกล่าว

  3. เลือกตัวเลือก นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน: ถ้าตัวเลือกนี้ยังไม่ได้ถูกเลือกอยู่

  4. คลิกที่รายการซึ่งปรากฏทางด้านขวาของข้อความ อนุญาตให้แสดง... และเลือกหน่วยแสดงผลที่คุณต้องการดูวิดีโอแบบเต็มหน้าจอ

หมายเหตุ: ถ้าคุณต้องการทำงานบนหน่วยแสดงผลหนึ่ง ในขณะที่ดูวิดีโอบนอีกหน่วยแสดงผลหนึ่ง คุณไม่ต้องเลือกหน่วยแสดงผลที่คุณต้องการใช้สำหรับงานอื่น

หัวข้อที่เกี่ยวข้อง

  • ดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  • แสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมบนอีกหน่วยแสดงผลหนึ่ง

  • แสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมบนอีกหน่วยแสดงผลหนึ่ง

  • แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ


การแสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ เพื่อเปิดหน้าดังกล่าว

  3. เลือกตัวเลือก นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน: ถ้าตัวเลือกนี้ยังไม่ได้ถูกเลือกอยู่

  4. คลิกที่รายการซึ่งปรากฏทางด้านขวาของข้อความ อนุญาตให้แสดง... และเลือกหน่วยแสดงผลที่คุณต้องการใช้ดูงานนำเสนอแบบเต็มหน้าจอ

หมายเหตุ: ถ้าคุณต้องการทำงานการควบคุมบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังดูงานนำแสนอแบบเต็มหน้าจอบนอีกหน่วยแสดงผลหนึ่ง ไม่ต้องเลือกหน่วยแสดงผลที่คุณต้องการทำงานการควบคุม

หัวข้อที่เกี่ยวข้อง

  • ดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  • เลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  • แสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมบนอีกหน่วยแสดงผลหนึ่ง

  • แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ


การแสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ เพื่อเปิดหน้าดังกล่าว

  3. เลือกตัวเลือก นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน: ถ้าตัวเลือกนี้ยังไม่ได้ถูกเลือกอยู่

  4. คลิกที่รายการซึ่งปรากฏทางด้านขวาของข้อความ อนุญาตให้แสดง... และเลือกหน่วยแสดงผลที่คุณต้องการใช้ดูการแสดงภาพนิ่งแบบเต็มหน้าจอ

หมายเหตุ: ถ้าคุณต้องการทำงานการควบคุมบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังดูการแสดงภาพนิ่งบนอีกหน่วยแสดงผลหนึ่ง ไม่ต้องเลือกหน่วยแสดงผลที่คุณต้องการทำงานการควบคุม

หัวข้อที่เกี่ยวข้อง

  • ดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  • เลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  • แสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง

  • แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ


ข้อมูลอ้างอิงเกี่ยวกับวิดีโอแบบเต็มหน้าจอ

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับวิดีโอแบบเต็มหน้าจอ

  • แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ


แก้ไขตัวเลือกวิดีโอแบบเต็มหน้าจอ

การเปิดการทำงานการสะท้อนวิดีโอแบบเต็มหน้าจอช่วยให้คุณสามารถดูเนื้อหาวิดีโอได้แบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะดูวิดีโอในหน้าต่างที่มีขนาดเล็กกว่าบนหน่วยแสดงผลที่สอง

นอกจากนี้ ให้แสดงแบบเต็มหน้าจอด้วยใน

จะทำให้คุณสามารถเลือกหน่วยแสดงผลที่คุณต้องการใช้ดูวิดีโอแบบเต็มหน้าจอ ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

หมายเหตุ: ถ้าคุณต้องการทำงานบนหน่วยแสดงผลหนึ่ง ในขณะที่ดูวิดีโอบนอีกหน่วยแสดงผลหนึ่ง คุณไม่ต้องเลือกหน่วยแสดงผลที่คุณต้องการใช้สำหรับงานอื่น

แสดงในโปรแกรมที่ฉันกำลังดูอยู่เท่านั้น

ทำให้คุณสามารถปิดคุณลักษณะการให้แสงและเงาของวิดีโอ และดูวิดีโอในหน้าต่างโปรแกรมเดียวเท่านั้น

หัวข้อที่เกี่ยวข้อง

  • ดูวิดีโอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังทำงานอยู่บนอีกหน่วยแสดงผลหนึ่ง

  • เลือกหน่วยแสดงผลที่จะใช้ดูวิดีโอแบบเต็มหน้าจอ

  • แสดงงานนำเสนอแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่ทำการควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง

  • แสดงภาพนิ่งแบบเต็มหน้าจอบนหน่วยแสดงผลหนึ่ง ในขณะที่กำลังควบคุมด้วยอีกหน่วยแสดงผลหนึ่ง


การตั้งค่าโทรทัศน์และ HDTV

คุณสามารถปรับคุณภาพของภาพบนโทรทัศน์ของคุณ เพื่อให้แสดงผลได้ดีที่สุดในสภาพแวดล้อมของภาพนั้น ให้ใช้หน้านี้เพื่อปรับความสว่าง ความตัดกันของสี ความอิ่มตัวของสี และเอ็ฟเฟ็คการกรองการกะพริบที่คุณต้องการให้นำไปใช้กับภาพบนโทรทัศน์ของคุณ ในการลดการกะพริบของหน้าจอ คุณจะต้องเพิ่มค่าของการกรองการกะพริบ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ปรับความสว่างของโทรทัศน์ของฉัน

  • ปรับความตัดกันของสีของโทรทัศน์ของฉัน

  • ปรับความอิ่มตัวของสีของโทรทัศน์ของฉัน

  • ลดการกะพริบของโทรทัศน์ของฉัน


การปรับความสว่างของภาพบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก ปรับการตั้งค่าสีของวิดีโอและภาพ เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน ความสว่าง เพื่อเพิ่มหรือลดความสว่างของเดสก์ทอปของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับความตัดกันของสีของโทรทัศน์ของฉัน

  • ปรับความอิ่มตัวของสีของโทรทัศน์ของฉัน

  • ลดการกะพริบของโทรทัศน์ของฉัน

  • ภาพบนโทรทัศน์


การปรับความตัดกันของสีในภาพบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสีของวิดีโอและภาพ เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน ความตัดกันของสี เพื่อเพิ่มหรือลดความตัดกันของสีในภาพบนโทรทัศน์ของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับความสว่างของโทรทัศน์ของฉัน

  • ปรับความอิ่มตัวของสีของโทรทัศน์ของฉัน

  • ลดการกะพริบของโทรทัศน์ของฉัน

  • ภาพบนโทรทัศน์


การปรับความอิ่มตัวของสีในภาพบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสีของวิดีโอและภาพ เพื่อเปิดหน้าดังกล่าว

  3. เลื่อนแถบเลื่อน ความอิ่มตัวของสี เพื่อเพิ่มหรือลดความอิ่มตัวของสีในภาพบนโทรทัศน์ของคุณ

หัวข้อที่เกี่ยวข้อง

  • ปรับความสว่างของโทรทัศน์ของฉัน

  • ปรับความตัดกันของสีของโทรทัศน์ของฉัน

  • ลดการกะพริบของโทรทัศน์ของฉัน

  • ภาพบนโทรทัศน์


การลดปริมาณการกะพริบในภาพบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก ปรับการตั้งค่าสีของวิดีโอและภาพ เพื่อเปิดหน้าดังกล่าว

  3. ให้เลื่อนแถบเลื่อน การกรองการกะพริบ เพื่อปรับระดับของตัวกรองการกะพริบที่คุณต้องการนำไปใช้กับภาพบนโทรทัศน์ของคุณ การเพิ่มระดับการกรองการกะพริบจะลดการกะพริบของหน้าจอลง

หมายเหตุ: ขอแนะนำให้คุณปิดตัวกรองการกะพริบ (เลื่อนแถบเลื่อนไปทางด้านซ้ายจนสุด) สำหรับการเล่นภาพยนตร์ DVD จากอุปกรณ์ถอดรหัสฮาร์ดแวร์

หัวข้อที่เกี่ยวข้อง

  • ปรับความสว่างของโทรทัศน์ของฉัน

  • ปรับความตัดกันของสีของโทรทัศน์ของฉัน

  • ปรับความอิ่มตัวของสีของโทรทัศน์ของฉัน

  • ภาพบนโทรทัศน์


ข้อมูลอ้างอิงเกี่ยวกับการตั้งค่าโทรทัศน์

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับการตั้งค่าโทรทัศน์ของคุณ

  • ภาพบนโทรทัศน์


ภาพบนโทรทัศน์

คุณสามารถปรับคุณภาพของภาพบนโทรทัศน์ของคุณ เพื่อให้แสดงผลได้ดีที่สุดในสภาพแวดล้อมของภาพนั้น ให้ใช้หน้านี้เพื่อปรับความสว่าง ความตัดกันของสี ความอิ่มตัวของสี และเอ็ฟเฟ็คการกรองการกะพริบที่คุณต้องการให้นำไปใช้กับภาพบนโทรทัศน์ของคุณ

  • ให้ใช้แถบเลื่อน 'ความสว่าง' เพื่อปรับความสว่างหรือความมืดของภาพบนโทรทัศน์ของคุณ ระดับความสว่างที่ต่ำลงจะทำให้ภาพของคุณดูมืดลง ระดับความสว่างที่สูงขึ้นจะทำให้ภาพดูสว่างขึ้น

  • ให้ใช้แถบเลื่อน 'ความตัดกันของสี' ถ้าโทรทัศน์ของคุณปรากฏเป็นสีเทาหรือสีซีด สิ่งนี้จะช่วยเพิ่มความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดของภาพ

  • ใช้แถบเลื่อน 'ความอิ่มตัวของสี' เพื่อเพิ่มหรือลดความบริสุทธิ์ของสีในภาพบนโทรทัศน์ของคุณ สีที่มีความเป็นสีเทาสูงจะมีความอิ่มตัวของสีในระดับต่ำกว่า

  • ใช้แถบเลื่อน 'การกรองการกะพริบ' เพื่อปรับระดับของตัวกรองการกะพริบที่คุณต้องการนำไปใช้กับภาพบนโทรทัศน์ของคุณ การเพิ่มระดับการกรองการกะพริบจะลดการกะพริบของหน้าจอลง

หัวข้อที่เกี่ยวข้อง

  • ปรับความสว่างของโทรทัศน์ของฉัน

  • ปรับความตัดกันของสีของโทรทัศน์ของฉัน

  • ปรับความอิ่มตัวของสีของโทรทัศน์ของฉัน

  • ลดการกะพริบของโทรทัศน์ของฉัน


รูปแบบ TV/HD

คุณสามารถเปลี่ยนแปลงรูปแบบของสัญญาณเพื่อใช้กับโทรทัศน์มาตรฐาน (TV) หรือโทรทัศน์ความคมชัดสูง (HDTV) รวมถึงเปลี่ยนแปลงสัญญาณที่กำหนดเฉพาะประเทศ หรือรูปแบบการแสดงผลของ HDTV ถ้าคุณกำลังใช้ HDTV อยู่

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • เปลี่ยนช่องเสียบสำหรับโทรทัศน์หรือ HDTV ของฉัน

  • เปลี่ยนรูปแบบสัญญาณที่กำหนดเฉพาะประเทศหรือที่มาของสัญญาณให้กับโทรทัศน์ของฉัน

  • เปลี่ยนประเภทความคมชัดให้กับ HDTV ของฉัน


การเปลี่ยนช่องเสียบสำหรับโทรทัศน์หรือ HDTV ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก เปลี่ยนสัญญาณโทรทัศน์หรือรูปแบบ HD เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. เลือกทำหนึ่งขั้นตอนดังต่อไปนี้:

  4. ถ้าคุณกำลังใช้หน่วยแสดงผลประเภทโทรทัศน์มาตรฐาน ให้ตั้งค่ารายการ ช่องเสียบ ให้กับช่องเสียบโทรทัศน์ของคุณ เช่น Composite หรือ S-Video (ถ้ามีตัวเลือก เลือกอัตโนมัติ อยู่ คุณสามารถเลือกตัวเลือกนี้ได้ ถ้าคุณไม่แน่ใจว่าตัวเลือกใดคือตัวเลือกที่ถูกต้อง)

  5. ถ้าคุณกำลังใช้หน่วยแสดงผล HDTV กับการเชื่อมต่อแบบอุปกรณ์ ให้ตั้งค่ารายการ ช่องเสียบ เป็น อุปกรณ์ (ถ้ามีตัวเลือก เลือกอัตโนมัติ อยู่ คุณสามารถเลือกตัวเลือกนี้ได้ ถ้าคุณไม่แน่ใจว่าตัวเลือกใดคือตัวเลือกที่ถูกต้อง)

  6. ถ้าคุณกำลังใช้หน่วยแสดงผล HDTV กับการเชื่อมต่อแบบ DVI ให้ตั้งค่ารายการ ช่องเสียบ เป็น DVI (ถ้ามีตัวเลือก เลือกอัตโนมัติ อยู่ คุณสามารถเลือกตัวเลือกนี้ได้ ถ้าคุณไม่แน่ใจว่าตัวเลือกใดคือตัวเลือกที่ถูกต้อง)

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนรูปแบบสัญญาณที่กำหนดเฉพาะประเทศหรือที่มาของสัญญาณให้กับโทรทัศน์ของฉัน

  • เปลี่ยนรูปแบบ HDTV ให้กับ HDTV ของฉัน

  • รูปแบบโทรทัศน์


การเปลี่ยนรูปแบบสัญญาณที่กำหนดเฉพาะประเทศให้กับโทรทัศน์แบบมาตรฐานของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก เปลี่ยนสัญญาณโทรทัศน์หรือรูปแบบ HD เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ในหน้า 'เลือกรูปแบบของสัญญาณโทรทัศน์/HDTV' ให้ตั้งค่ารายการ ช่องเสียบ ให้กับช่องเสียบของโทรทัศน์ของคุณ เช่น เป็น Composite หรือ S-Video (ถ้ามีตัวเลือก เลือกอัตโนมัติ คุณสามารถเลือกตัวเลือกนี้ได้ถ้าต้องการ)

  4. จากรายการ สัญญาณ ให้เลือก 'รูปแบบสัญญาณ' ตามตำแหน่งที่ตั้งของประเทศของคุณ

หมายเหตุ: คลิก ช่วยฉันตัดสินใจ ถ้าคุณไม่แน่ใจว่าควรจะเลือกรูปแบบสัญญาณใด

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนช่องเสียบสำหรับโทรทัศน์หรือ HDTV ของฉัน

  • เปลี่ยนรูปแบบ HDTV ให้กับ HDTV ของฉัน

  • รูปแบบโทรทัศน์


การเปลี่ยนรูปแบบ HDTV ให้กับ HDTV ของคุณ

  1. จากเมนู 'หมวด' ใน NVIDIA Control Panel ให้เลือก 'การตั้งค่าวิดีโอและโทรทัศน์'

  2. เลือก 'เปลี่ยนสัญญาณโทรทัศน์หรือรูปแบบ HD' เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ตั้งค่ารายการ 'ประเภทของช่องเสียบ' เป็นตัวเลือกต่อไปนี้หนึ่งตัวเลือก ภาพของตัวเลือกช่องเสียบที่คุณเลือกจะปรากฏขึ้น เพื่อให้คุณตัดสินใจได้อย่างถูกต้องได้ง่ายยิ่งขึ้น:

  4. 'อุปกรณ์' ถ้า HDTV ของคุณเชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณผ่านช่องเสียบอุปกรณ์

  5. DVI (ดิจิตอล) ถ้า HDTV ของคุณเชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณผ่านช่องเสียบ DVI

  6. Composite ถ้า HDTV ของคุณเชื่อมต่ออยู่กับคอมพิวเตอร์ของคุณผ่านช่องเสียบคอมโพสิต

รายการรูปแบบ (โหมด HD) จะแสดงรูปแบบการแสดงผล HDTV ต่างๆ และความละเอียดของหน้าจอที่เทียบเท่ากัน เช่น 480p (720x480 progressive), 480i (720x480 interlaced), เป็นต้น เลือกรูปแบบที่ให้ผลการแสดงผลที่คุณต้องการ

หมายเหตุ: โดยทั่วไป รูปแบบแบบรุดหน้าจะให้ภาพที่มีความมั่นคงมากกว่าโดยมีการกะพริบน้อยกว่า ให้ดูคู่มือผู้ใช้ที่มาพร้อมกับ HDTV ของคุณ เพื่อดูรายการรูปแบบการแสดงผลที่สนับสนุน

หมายเหตุ: ถ้าคุณไม่ทราบว่าควรจะเลือกรูปแบบ HD รูปแบบใด ให้คลิกที่ปุ่ม 'ช่วยฉันตัดสินใจ' ซึ่งจะแนะนำคุณในการเลือกตัวเลือกที่ถูกต้องสำหรับหน่วยแสดงผล HDTV ของคุณ

หมายเหตุ: สำหรับประเทศญี่ปุ่น รูปแบบ HD จะปรากฏในรูปแบบ Dn ดังตัวอย่างที่แสดงในรายการนี้

รูปแบบ HD | รูปแบบของสัญญาณวิดีโอที่จะรับส่ง
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนช่องเสียบสำหรับโทรทัศน์หรือ HDTV ของฉัน

  • เปลี่ยนรูปแบบสัญญาณที่กำหนดเฉพาะประเทศหรือที่มาของสัญญาณให้กับโทรทัศน์ของฉัน

  • รูปแบบโทรทัศน์


ข้อมูลอ้างอิงเกี่ยวกับรูปแบบ TV/HD

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับรูปแบบ TV และ HD

  • รูปแบบโทรทัศน์


รูปแบบโทรทัศน์

คุณสามารถเปลี่ยนแปลงรูปแบบของสัญญาณเพื่อใช้กับโทรทัศน์มาตรฐาน (TV) หรือโทรทัศน์ความคมชัดสูง (HDTV) รวมถึงเปลี่ยนแปลงสัญญาณที่กำหนดเฉพาะประเทศ หรือรูปแบบการแสดงผลของ HDTV ถ้าคุณกำลังใช้ HDTV อยู่

ช่องเสียบ

  • ช่องเสียบแบบคอมโพสิตหรือ S-Video จะใช้กับหน่วยแสดงผลประเภทโทรทัศน์มาตรฐาน

  • ช่องเสียบแบบของอุปกรณ์จะใช้กับ HDTV ที่มีช่องเสียบอุปกรณ์

  • ช่องเสียบ DVI (ดิจิตอล) จะใช้กับ HDTV ที่ใช้ช่องเสียบแบบ DVI

  • คุณสามารถใช้การเลือกอัตโนมัติได้ถ้าคุณไม่แน่ใจเกี่ยวกับตัวเลือกของช่องเสียบที่จะเลือก

รูปแบบสัญญาณ/รูปแบบ HD

รูปแบบของสัญญาณ ถ้าคุณกำลังใช้โทรทัศน์มาตฐาน และได้เลือกให้ Composite หรือ S-Video เป็นช่องเสียบของคุณ รายการ 'สัญญาณ' จะมีรูปแบบของสัญญาณตามตำแหน่งที่ตั้งประเทศของคุณ ในหน้า 'เลือกรูปแบบของสัญญาณโทรทัศน์/HDTV' ให้ตั้งค่ารายการ 'ช่องเสียบ' เป็นช่องเสียบของโทรทัศน์ของคุณ เช่น เป็น Composite หรือ S-Video (ถ้ามีตัวเลือก 'เลือกอัตโนมัติ' คุณสามารถเลือกใช้ตัวเลือกนี้ได้ถ้าต้องการ)

รูปแบบ HD

ถ้าคุณกำลังใช้ HDTV และได้เลือก Component หรือ DVI (ดิจิตอล) เป็นช่องเสียบของคุณ รายการรูปแบบ (โหมด) ของHD จะแสดงรูปแบบการแสดงผลของ HDTV หลายรูปแบบ พร้อมกับค่าความละเอียดของหน้าจอที่เท่ากัน เช่น 480p (720x480 progressive), 480i (720x480 interlaced) เป็นต้น เลือกรูปแบบที่ให้ผลการแสดงผลที่คุณต้องการ

หมายเหตุ: โดยทั่วไป รูปแบบแบบรุดหน้าจะให้ภาพที่มีความมั่นคงมากกว่าโดยมีการกะพริบน้อยกว่า ให้ดูคู่มือสำหรับผู้ใช้ที่มาพร้อมกับ HDTV ของคุณ เพื่อดูรายการรูปแบบการแสดงผลที่สนับสนุน

หมายเหตุ: ถ้าคุณไม่ทราบว่าควรจะเลือกรูปแบบ HD รูปแบบใด ให้คลิกที่ปุ่ม 'ช่วยฉันตัดสินใจ' ซึ่งจะแนะนำคุณในการเลือกตัวเลือกที่ถูกต้องสำหรับหน่วยแสดงผล HDTV ของคุณ

ช่วยฉันตัดสินใจ

เลือกรูปแบบสัญญาณที่ดีที่สุด หรือรูปแบบ HD ถ้าคุณไม่แน่ใจว่ารูปแบบใดคือรูปแบบที่ถูกต้องสำหรับเลือก

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนช่องเสียบสำหรับโทรทัศน์หรือ HDTV ของฉัน

  • เปลี่ยนรูปแบบสัญญาณที่กำหนดเฉพาะประเทศหรือที่มาของสัญญาณให้กับโทรทัศน์ของฉัน

  • เปลี่ยนรูปแบบ HDTV ให้กับ HDTV ของฉัน


ขนาดและตำแหน่งของเดสก์ทอปบนโทรทัศน์

คุณสามารถเลื่อนเมาส์ (ด้วยการคลิกที่ปุ่มลูกศรในหน้านี้) หรือปุ่มลูกศรบนแป้นพิมพ์ เพื่อปรับตำแหน่งของเดสก์ทอปของคุณให้พอดีกับหน้าจอของโทรทัศน์ของคุณมากยิ่งขึ้น ซึ่งเป็นทางเลือกที่เป็นประโยชน์อย่างยิ่งแทนการใช้ปุ่มควบคุมต่างๆ บนเครื่องโทรทัศน์ของคุณ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน


การปรับขนาดเดสก์ทอปบนโทรทัศน์ของคุณ

การทำให้เดสก์ทอปของฉันดูเล็กลงบนโทรทัศน์ของฉัน

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ในการลดขนาดเดสก์ทอปบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่ม (-) บนภาพ ซึ่งมีชื่อว่า ขนาด: จนกว่าเดสก์ทอปจะลดลงเป็นขนาดที่คุณต้องการ

การทำให้เดสก์ทอปของฉันดูใหญ่ขึ้นบนโทรทัศน์ของฉัน:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ในการขยายขนาดเดสก์ทอปบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่ม (+) บนภาพ ซึ่งมีชื่อว่า ขนาด: จนกว่าเดสก์ทอปจะขยายใหญ่เป็นขนาดที่คุณต้องการ

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ในการขยายขนาดเดสก์ทอปบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่ม (+) บนภาพ ซึ่งมีชื่อว่า ขนาด: จนกว่าเดสก์ทอปจะขยายใหญ่เป็นขนาดที่คุณต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ในการขยายขนาดเดสก์ทอปบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่ม (+) บนภาพ ซึ่งมีชื่อว่า ขนาด: จนกว่าเดสก์ทอปจะขยายใหญ่เป็นขนาดที่คุณต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การปรับตำแหน่งเดสก์ทอปบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. ให้ใช้ขั้นตอนหนึ่งขั้นตอนต่อไปนี้ โดยขึ้นอยู่กับว่าคุณต้องการเลื่อนเดสก์ทอปไปทางขวา ซ้าย ขึ้นบน หรือลงล่างบนหน้าจอโทรทัศน์ของคุณ

  • การเลื่อนเดสก์ทอปขึ้นด้านบนบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่มลูกศรชี้ขึ้น [image] ที่ปรากฏในภาพที่มีป้ายชื่อ 'ตำแหน่ง': จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

  • การเลื่อนเดสก์ทอปลงด้านล่างบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่มลูกศรชี้ลง [image] ที่ปรากฏในภาพที่มีป้ายชื่อ 'ตำแหน่ง': จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

  • การเลื่อนเดสก์ทอปไปทางขวาบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่มลูกศรชี้ไปทางขวา [image] ที่ปรากฏในภาพที่มีป้ายชื่อ 'ตำแหน่ง': จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

  • การเลื่อนเดสก์ทอปไปทางซ้ายบนหน้าจอโทรทัศน์ของคุณ ให้คลิกปุ่มลูกศรชี้ไปทางซ้าย [image] ที่ปรากฏในภาพที่มีป้ายชื่อ 'ตำแหน่ง' : จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การเลื่อนเดสก์ทอปไปทางซ้ายบนหน้าจอโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. จากนั้นคลิกลูกศรชี้ไปทางซ้าย [image] ที่ปราฏในภาพชื่อ ตำแหน่ง: จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การเลื่อนเดสก์ทอปไปทางขวาบนหน้าจอโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. จากนั้นคลิกลูกศรชี้ไปทางขวา [image] ที่ปรากฏในภาพชื่อ ตำแหน่ง: จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การเลื่อนเดสก์ทอปขึ้นด้านบนในหน้าจอบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. จากนั้นคลิกลูกศรชี้ขึ้น [image] ที่ปรากฏในภาพชื่อ ตำแหน่ง: จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


การเลื่อนเดสก์ทอปลงด้านล่างในหน้าจอบนโทรทัศน์ของคุณ

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์ .

  2. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าที่เกี่ยวข้อง

  3. จากนั้นคลิกลูกศรชี้ลง [image] ที่ปรากฏในภาพชื่อ ตำแหน่ง: จนกว่าคุณจะได้ผลลัพธ์ตามต้องการ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • การเลื่อนขนาดของโทรทัศน์


ข้อมูลอ้างอิงเกี่ยวกับขนาดและตำแหน่งของเดสก์ทอปบนโทรทัศน์

ในส่วนนี้จะให้ข้อมูลอ้างอิงเกี่ยวกับขนาดและตำแหน่งของเดสก์ทอปบนโทรทัศน์ของคุณ

  • การเลื่อนขนาดของโทรทัศน์


การเลื่อนขนาดของโทรทัศน์

ขนาดและตำแหน่งของเดสก์ทอปบนโทรทัศน์

ให้ใช้หน้า 'ปรับขนาดของหน้าจอและตำแหน่ง' เพื่อปรับตำแหน่งและขนาดของเดสก์ทอปหรือภาพบนหน้าจอโทรทัศน์ของคุณ

ตำแหน่ง - ใช้ปุ่มลูกศรในภาพที่มีชื่อว่า 'ตำแหน่ง': ในการปรับตำแหน่งของเดสก์ทอปหรือภาพบนหน้าจอโทรทัศน์ของคุณ

คลิกที่ [image] ปุ่มเพื่อเลื่อนเดสก์ทอปหรือภาพไปทางซ้ายบนหน้าจอโทรทัศน์ของคุณ สาเหตุที่ใช้วิธีนี้:

    • พื้นที่ด้านซ้ายของหน้าจอมีขอบสีดำ

    • คุณต้องการให้เดสก์ทอปหรือภาพปรากฏอยู่ที่ตำแหน่งกึ่งกลางมากขึ้นบนหน้าจอ

    • ด้านขวาของเดสก์ทอปหรือภาพแผ่ออกเกินพื้นที่หน้าจอ

คลิกที่ [image] ปุ่มเพื่อเลื่อนเดสก์ทอปหรือภาพไปทางขวาบนหน้าจอโทรทัศน์ของคุณ สาเหตุที่ใช้วิธีนี้ ได้แก่:

    • พื้นที่ด้านขวาของหน้าจอมีขอบสีดำ

    • คุณต้องการให้เดสก์ทอปหรือภาพปรากฏอยู่ที่ตำแหน่งกึ่งกลางมากขึ้นบนหน้าจอ

    • พื้นที่ด้านซ้ายของหน้าจอแสดงผลมีขอบสีดำ

คลิกที่ [image] ปุ่มเพื่อเลื่อนภาพหรือเดสก์ทอปขึ้นด้านบนในหน้าจอโทรทัศน์ของคุณ สาเหตุที่ใช้วิธีนี้ ได้แก่:

    • พื้นที่ด้านบนของหน้าจอมีขอบสีดำ

    • คุณต้องการให้เดสก์ทอปหรือภาพปรากฏอยู่ที่ตำแหน่งกึ่งกลางมากขึ้นบนหน้าจอ

    • พื้นที่ด้านล่างของเดสก์ทอปแผ่เกินขอบของหน้าจอ

คลิกที่ [image] ปุ่มเพื่อเลื่อนภาพหรือเดสก์ทอปลงด้านล่างในหน้าจอโทรทัศน์ของคุณ สาเหตุที่ใช้วิธีนี้ ได้แก่:

    • พื้นที่ด้านล่างของหน้าจอมีขอบสีดำ

    • คุณต้องการให้เดสก์ทอปหรือภาพปรากฏอยู่ที่ตำแหน่งกึ่งกลางมากขึ้นบนหน้าจอ

    • พื้นที่ด้านล่างของหน้าจอมีขอบสีดำ

ขนาด - ใช้ปุ่ม (+) และ (-) ในภาพที่มีชื่อว่า 'ขนาด' เพื่อปรับขนาดของเดสก์ทอปหรือภาพบนหน้าจอโทรทัศน์ของคุณ

  • คลิกที่ปุ่ม (+) เพื่อเพิ่มขนาดของเดสก์ทอปหรือภาพบนหน้าจอของคุณ ตัวอย่างเช่น คุณสามารถใช้ปุ่มนี้ ถ้ามีขอบสีดำรอบเดสก์ทอปหรือภาพ และคุณต้องการให้ภาพมีขนาดเต็มหน้าจอของคุณ

  • คลิกที่ปุ่ม (-) เพื่อลดขนาดของเดสก์ทอปหรือภาพบนหน้าจอของคุณ คุณสามารถใช้ปุ่มนี้ถ้ามีภาพหรือเดสก์ทอปบางภาพแผ่เกินพื้นที่แสดงผลที่มองเห็นได้ของหน้าจอ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาดเดสก์ทอปบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูใหญ่ขึ้นบนโทรทัศน์ของฉัน

  • ทำให้เดสก์ทอปดูเล็กลงบนโทรทัศน์ของฉัน

  • ปรับตำแหน่งของเดสก์ทอปบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางซ้ายบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปไปทางขวาบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปขึ้นด้านบนบนโทรทัศน์ของฉัน

  • เลื่อนเดสก์ทอปลงด้านล่างบนโทรทัศน์ของฉัน


ขนาดและตำแหน่งของเดสก์ทอปบน HDTV

ทำไมจึงต้องลดขนาดของเดสก์ทอปของคุณ

คุณสามารถลดขนาดของเดสก์ทอปของคุณบนหน้าจอ HDTV ถ้าเดสก์ทอปหรือภาพของคุณมีขนาดใหญ่เกินหน้าจอ ทำให้บางส่วนของเดสก์ทอปถูกตัดออกตรงขอบ

ทำไมจึงต้องเพิ่มขนาดของเดสก์ทอปของคุณ

คุณสามารถขยายเดสก์ทอปของคุณบนหน้าจอ HDTV ถ้าเดสก์ทอปหรือภาพมีขนาดไม่เต็มหน้าจอ และคุณเห็นขอบสีดำรอบเดสก์ทอป

ทำไมจึงต้องกวาดเมาส์บนเดสก์ทอปขนาดใหญ่บน HDTV ของคุณ

คุณอาจจะต้องการกวาดเมาส์บนเดสก์ทอปถ้าภาพมีขนาดใหญ่เกินหน้าจอ ทำให้บางส่วนของเดสก์ทอปหรือภาพถูกตัด การกวาดเมาส์หมายความว่าเมื่อคุณเลื่อนเมาส์ผ่านบริเวณขอบ (คือ ที่ขอบด้านขวา ซ้าย ด้านบน และด้านล่าง) ที่เดสก์ทอป/ภาพ เริ่มถูกตัด ทำให้คุณเห็นส่วนที่ซ่อนอยู่

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV


การลดขนาดของเดสก์ทอปของคุณบนหน้าจอ HDTV

  1. จากหน้าแรกของ NVIDIA Control Panel ใน เลือกหมวด . . ให้เลือกหมวด วิดีโอ & โทรทัศน์

  2. ให้คลิกที่เมนู มุมมอง จากนั้นเลือก มาตรฐาน

  3. เลือก ปรับขนาดของหน้าจอและตำแหน่ง เพื่อเปิดหน้าที่เกี่ยวข้อง

  4. คลิกที่ปุ่ม ปรับขนาดเดสก์ทอป

  5. ให้ใช้แถบเลื่อนเพื่อลดขนาดของเดสก์ทอป/ภาพของคุณจนกว่าจะได้ผลลัพธ์ที่ต้องการ

หัวข้อที่เกี่ยวข้อง

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การขยายเดสก์ทอปใหญ่ขึ้นบนหน้าจอ HDTV ของคุณ

  1. จากหน้าแรกของ NVIDIA Control Panel ใน เลือกหมวด . . ให้เลือกหมวด วิดีโอ & โทรทัศน์

  2. คลิกเมนู มุมมอง จากนั้นเลือก มาตรฐาน

  3. เลือก แก้ไขขนาดและตำแหน่งของหน้าจอ เพื่อเปิดหน้าที่เกี่ยวข้อง

  4. คลิกปุ่ม ปรับขนาดเดสก์ทอป

  5. ให้ใช้แถบเลื่อนเพื่อเพิ่มขนาดของเดสก์ทอปของคุณจนกว่าจะได้ผลลัพธ์ที่ต้องการ

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การแผ่เดสก์ทอปขนาดใหญ่บน HDTV ของคุณ

หมายเหตุ: การที่คุณจะมีตัวเลือกที่กล่าวถึงในขั้นตอนเหล่านี้หรือไม่นั้น ขึ้นอยู่กับการกำหนดค่า HDTC เฉพาะของคุณ

  1. เลือกปุ่ม ไม่ปรับขนาดเดสก์ทอปของฉัน

  2. เลือกกล่องกาเครื่องหมาย อนุญาตให้มีการขยายเมื่อเมาส์ของฉันเข้าไปที่พื้นที่ส่วนนี้

  3. ให้ใช้แถบเลื่อนเพื่อตั้งค่าขนาด (ระหว่าง ใหญ่ขึ้น และ เล็กลง) ของพื้นที่ที่คุณต้องการแผ่ เพื่อดูขอบของเดสก์ทอป/ภาพที่ถูกตัดออก

    หน้าต่างแสดงตัวอย่างจะแสดงพื้นที่ที่ขยายหรือลดในขณะที่คุณเลื่อนแถบเลื่อน

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การแก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

ในการแก้ไขเดสก์ทอปของคุณที่ถูกตัดออกบนหน้าจอ ให้ดูที่หัวข้อดังต่อไปนี้:

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของคุณ

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. จากรายการ การตั้งเวลาเองในปัจจุบัน ให้เลือกการตั้งเวลาเองที่คุณต้องการใช้แก้ไขอัตราการปรับภาพ

  4. คลิกที่ปุ่ม แก้ไข...

  5. ในกล่องโต้ตอบ การตั้งเวลาเอง ให้แก้ไขค่าในค่า อัตราการปรับภาพที่ต้องการ ตามที่คุณต้องการ

อัตราการปรับภาพ คือความถี่ที่ใช้ในการปรับภาพหน้าจอทั้งหน้า โดยเฉพาะอย่างยิ่ง อัตราการปรับภาพจะระบุจำนวนครั้งต่อวินาทีที่ลำแสงอิเล็กตรอนในหลอดภาพเคลื่อนจากด้านบนลงด้านล่างสำหรับกรณีที่เป็น CRT (หน่วยแสดงผลแบบแอนะล็อก) หมายเหตุ: ความถี่นี้ถูกจำกัดโดยอัตราสูงสุดของการสแกนในแนวนอนของหน่วยแสดงผล และความละเอียดปัจจุบัน เนื่องจากความละเอียดที่สูงขึ้นหมายถึงเส้นสแกนที่เพิ่มขึ้น

หมายเหตุ: ค่านี้ไม่ควรสูงกว่าความถี่สูงสุดของการสแกนในแนวตั้งของหน่วยแสดงผล

ให้ดูที่ 'สร้างการตั้งเวลาที่กำหนดเองให้กับ HDTV' ถ้าคุณต้องการดูข้อมูลเพิ่มเติม

  6. คลิกที่ปุ่ม ทดสอบ เพื่อทดสอบการตั้งค่าของคุณ

  7. คลิก ตกลง เมื่อดำเนินการเสร็จสิ้น

หัวข้อที่เกี่ยวข้อง

  • เลือกอัตราการปรับภาพ

  • หัวข้อที่เกี่ยวข้อง

    • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

    • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

    • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

    • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

    • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

    • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

    • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

    • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

    • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

    • ปรับตำแหน่งหน้าจอของ HDTV

    • ปรับขนาดเดสก์ทอปของ HDTV

    • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

    • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของคุณ

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. เลือกการตั้งเวลาเองจากรายการ การตั้งเวลาเองในปัจจุบัน

  4. คลิกที่ปุ่ม แก้ไข...

  5. ในกล่องโต้ตอบ การตั้งเวลาเอง ให้แก้ไขค่าในฟิลด์ พิกเซลในแนวนอนที่มองเห็นได้ ด้วยการใส่ค่าใหม่สำหรับจำนวนพิกเซลที่จะปรากฏให้เห็นได้ในเส้นแนวนอนหนึ่งเส้น

หมายเหตุ: สำหรับข้อมูลเพิ่มเติมเกี่ยวกับค่าพารามิเตอร์อื่นๆ ในหน้า 'การตั้งเวลาเอง' ให้ดูที่ สร้างการตั้งเวลาที่กำหนดเองให้กับ HDTV

  6. คลิกที่ปุ่ม ทดสอบ เพื่อทดสอบการตั้งค่าของคุณ

  7. คลิก ตกลง เมื่อดำเนินการเสร็จสิ้น

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้บนหน่วยแสดงผล HDTV ของคุณ

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'การตั้งเวลาเอง'

  3. เลือกการตั้งเวลาเองจากรายการที่ปรากฏในหน้า 'สร้างการตั้งเวลาเอง'

  4. คลิกที่ปุ่ม แก้ไข...

  5. ในกล่องโต้ตอบ การตั้งเวลาเอง ให้แก้ไขค่าในฟิลด์ พิกเซลในแนวตั้งที่มองเห็นได้ ด้วยการใส่ค่าใหม่สำหรับจำนวนพิกเซลที่จะปรากฏให้เห็นในแนวตั้งหนึ่งเส้น

หมายเหตุ: สำหรับข้อมูลเพิ่มเติมเกี่ยวกับค่าพารามิเตอร์อื่นๆ ในหน้า 'การตั้งเวลาเอง' ให้ดูที่ การตั้งเวลาที่กำหนดเองสำหรับ HDTV

  6. คลิกที่ปุ่ม ทดสอบ เพื่อทดสอบการตั้งค่าของคุณ

  7. คลิก ตกลง เมื่อดำเนินการเสร็จสิ้น

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การแสดงเดสก์ทอปบน HDTV ของคุณโดยใช้การสแกนแบบสอดประสาน

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. จากรายการการตั้งเวลาที่กำหนดเอง ให้เลือกการตั้งเวลาที่กำหนดเองที่มีคำว่า "Interlaced"

  4. ถ้าไม่มีการตั้งเวลาที่กำหนดเองค่านี้ให้เลือก ให้สร้างขึ้นเองโดยใช้กระบวนงานใน สร้างการตั้งเวลาที่กำหนดเองให้กับ HDTV ดูให้แน่ใจว่าได้เลือกกล่องกาเครื่องหมาย ใช้การสอดประสาน ในหน้า 'สร้างการตั้งเวลาเอง'

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การแสดงเดสก์ทอปบน HDTV ของคุณโดยใช้การสแกนแบบรุดหน้า

หมายเหตุ: คุณจะต้องเป็นผู้ใช้ขั้นสูงและมีความรู้เกี่ยวกับแนวคิดการตั้งเวลาหน่วยแสดงผล เพื่อที่จะสามารถใช้การตั้งค่าเวลาที่กำหนดเองกับหน่วยแสดงผล HDTV ของคุณได้

  1. จากเมนู มุมมอง ให้เลือก ขั้นสูง

  2. จากหน้า เลือกหมวด... ของ NVIDIA Control Panel ให้เลือก หน่วยแสดงผล จากนั้นเลือก สร้างการตั้งเวลาเอง เพื่อเปิดหน้า 'สร้างการตั้งเวลาเอง'

  3. จากรายการการตั้งเวลาที่กำหนดเอง ให้เลือกการตั้งเวลาที่กำหนดเองที่มีคำว่า "Progressive"

  4. ถ้าไม่มีการตั้งเวลาที่กำหนดเองค่านี้ให้เลือก ให้สร้างขึ้นเองโดยใช้กระบวนงานใน สร้างการตั้งเวลาที่กำหนดให้กับหน่วยแสดงผล HDTV ดูให้แน่ใจว่าได้ 'เอาเครื่องหมายออก' จากกล่องกาเครื่องหมาย ใช้การสอดประสาน ในหน้า 'การตั้งเวลาเอง'

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของคุณ

สำหรับเพิ่ม

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับตำแหน่งหน้าจอของ HDTV

การปรับตำแหน่งหน้าจอของ HDTV:

  1. จาก NVIDIA Control Panel ในหน้า เลือกหมวด... ให้เลือก วิดีโอ & โทรทัศน์

  2. เลือก แก้ไขตำแหน่งของหน้าจอโทรทัศน์ เพื่อเปิดหน้าดังกล่าว

  3. ในตำแหน่ง: ภาพ ให้คลิกที่ลูกศรใดๆ เพื่อเปลี่ยนหน้าจอเป็นแนวนอนหรือแนวตั้ง ตามที่ต้องการ

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


การปรับขนาดเดสก์ทอปของ HDTV...

  1. จากเมนู หมวด ของ Control Panel ให้เลือก การตั้งค่าวิดีโอและโทรทัศน์

  2. เลือก ปรับขนาดเดสก์ทอปบน HDTV เพื่อเปิดหน้าที่คุณสามารถเพิ่มหรือลดขนาดเดสก์ทอปของคุณ

หมายเหตุ: การปรับขนาดเดสก์ทอป HDTV ของคุณอาจทำให้เกิดการตัดขอบของวิดีโอที่เล่น

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปใหญ่ขึ้นบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้ที่แสดงบนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


ข้อมูลอ้างอิงเกี่ยวกับขนาดของเดสก์ทอปบน HDTV

ในส่วนนี้จะให้ข้อมูลอ้างอิงสำหรับการปรับขนาดเดสก์ทอปบน HDTV ของคุณ

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)

หมายเหตุ: ตัวเลือกในหน้า 'ปรับขนาดเดสก์ทอปบน HDTV' จะปรากฏขึ้น ถ้าคุณได้ตั้งค่าเมนู มุมมอง ของ NVIDIA Control Panel เป็น มาตรฐาน

คุณสามารถปรับขนาดของเดสก์ทอปที่ปรากฏบนหน้าจอ HDTV ของคุณได้ ถ้าเดสก์ทอปของคุณมีขนาดใหญ่เกินพื้นที่แสดงผลที่ปรากฏให้เห็น หรือถ้าเดสก์ทอปหรือภาพไม่เต็มพื้นที่แสดงผล

  • ปุ่ม ปรับขนาดเดสก์ทอป จะเรียกหน้าต่างการปรับขนาดเดสก์ทอปแบบเต็มหน้าจอให้เปิดขึ้น

  • แสดงตัวอย่าง ภาพเคลื่อนไหวจะแสดงตัวอย่างการปรับขนาดแบบเต็มหน้าจอของอินเทอร์เฟสผู้ใช้ โดยมีแถบเลื่อนที่คุณสามารถใช้ปรับขนาดเดสก์ทอป

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)


ปรับขนาดเดสก์ทอปบน HDTV (ขั้นสูง)

หมายเหตุ: ตัวเลือกในหน้า 'ปรับขนาดเดสก์หรือกวาดเมาส์บนเดสก์ทอปของ HDTV' จะปรากฏขึ้น ถ้าคุณได้ตั้งค่าเมนู มุมมอง ของ NVIDIA Control Panel เป็น ขั้นสูง

คุณสามารถปรับขนาดของเดสก์ทอปที่ปรากฏบนหน้าจอ HDTV ของคุณได้ ถ้าเดสก์ทอปของคุณมีขนาดใหญ่เกินพื้นที่แสดงผลที่ปรากฏให้เห็น หรือถ้าเดสก์ทอปหรือภาพไม่เต็มพื้นที่แสดงผล นอกจากนี้ คุณยังสามารถใช้คุณลักษณะการกวาดเมาส์ของ HDTV เพื่อกวาดเมาส์บนภาพที่อาจใช้ความละเอียดเดิมของ HDTV เพื่อดูพื้นที่ส่วนที่ขยายเกินพื้นที่แสดงผล หรือเพื่อปรับขนาดเดสก์ทอปด้วยวิธีอื่นๆ เพื่อให้ตรงกับความต้องการในการดูภาพของคุณ

  • ไม่ปรับขนาดเดสก์ทอปของฉัน จะเปิดการทำงานของเนื้อหาของส่วน อนุญาตการกวาดเมาส์ . . และจะแสดงเดสก์ทอปหรือภาพ โดยใช้ความละเอียดเดิมของหน่วยแสดงผลของ HDTV ของคุณ

  • กล่องกาเครื่องหมาย อนุญาตให้มีการขยายเมื่อเมาส์ของฉันเข้าไปที่พื้นที่ส่วนนี้ เมื่อถูกเลือก จะทำให้คุณสามารถขยายเดสก์ทอปเพื่อดูองค์ประกอบที่อาจถูกตัดออกตรงขอบของหน้าจอ HDTV ของคุณ จากนั้น คุณสามารถใช้แถบเลื่อนการขยายพื้นที่ ใหญ่ขึ้น - เล็กลง เพื่อปรับพื้นที่ส่วนที่เมาส์เริ่มต้นการกวาดบนเดสก์ทอป

หมายเหตุ: การเลือกค่าจากแถบเลื่อนนี้จะเปลี่ยนขนาดของพื้นที่ที่ขยาย ซึ่งจะสะท้อนแบบพลวัตในภาพพื้นที่ที่ขยาย ซึ่งปรากฏทางด้านขวาของหน้า

  • ตัวเลือก ปรับขนาดเดสก์ทอปของฉัน ทำให้คุณสามารถปรับขนาดของเดสก์ทอปให้พอดีกับหน้าจอ HDTV ของคุณ

หมายเหตุ: การปรับขนาดเดสก์ทอป HDTV ของคุณอาจทำให้เกิดการตัดขอบของวิดีโอที่เล่น

  • ปุ่ม ปรับขนาดเดสก์ทอป จะเรียกให้หน้าต่าง 'ปรับขนาดเดสก์ทอปของ HDTV' เปิดขึ้น ซึ่งคุณสามารถใช้ปรับขนาดเดสก์ทอปบนหน้าจอ HDTV ของคุณได้ ภาพทางด้านขวาจะแสดงภาพตัวอย่างของหน้าต่างการปรับแบบเต็มหน้าจอ โดยมีแถบเลื่อนแนวนอนและแถบเลื่อนแนวตั้งที่คุณสามารถใช้ในการปรับขนาดเดสก์ทอป

หัวข้อที่เกี่ยวข้อง

  • ทำให้เดสก์ทอปดูเล็กลงบน HDTV ของฉัน

  • ขยายเดสก์ทอปบน HDTV ของฉัน

  • แผ่เดสก์ทอปขนาดใหญ่บน HDTV ของฉัน

  • แก้ไขไม่ให้เดสก์ทอปของฉันถูกตัดออกตรงบริเวณขอบของ HDTV ของฉัน

  • ปรับอัตราการปรับภาพของหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวนอนที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • ปรับจำนวนของพิกเซลในแนวตั้งที่มองเห็นได้บนหน่วยแสดงผล HDTV ของฉัน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบสอดประสาน

  • แสดงเดสก์ทอปบน HDTV ของฉันโดยใช้การสแกนแบบรุดหน้า

  • ปรับขนาดเดสก์ทอปบนหน่วยแสดงผล HDTV ของฉัน

  • ปรับตำแหน่งหน้าจอของ HDTV

  • ปรับขนาดเดสก์ทอปของ HDTV

  • ปรับขนาดเดสก์ทอปบน HDTV (มาตรฐาน)


การลดรอยหยัก

ในคอมพิวเตอร์กราฟิก การลดรอยหยักเป็นเทคนิคที่ใช้ในการลดรอยหยักหรือเส้นขรุขระที่ควรจะเรียบให้ขรุขระน้อยลง เส้นขรุขระเกิดขึ้นเนื่องจากจอแสดงผลมีความละเอียดไม่สูงพอที่จะแสดงเส้นที่ราบเรียบได้ การลดรอยหยักจะลดความเด่นชัดของเส้นขรุขระ โดยการล้อมรอบเส้นขรุขระด้วยเฉดสีที่ใกล้เคียงกัน ถึงแม้ว่าการทำเช่นนี้จะช่วยให้เห็นว่าเส้นนั้นขรุขระน้อยลง แต่จะทำให้เส้นดังกล่าวดูมัวมากขึ้น ภาพนี้คือภาพที่ขยายขนาดเพื่อแสดงให้เห็นความแตกต่าง ภาพทางด้านซ้ายเป็นภาพที่ใช้การตั้งค่า 'สมรรถภาพ' ซึ่งไม่ได้ใช้การลดรอยหยัก ในขณะที่ภาพทางด้านขวาเป็นภาพที่ใช้การตั้งค่า 'คุณภาพ' ซึ่งใช้เทคนิคการลดรอยหยักด้วย

ทั้งนี้คุณสามารถตั้งค่าการลดรอยหยัก เพื่อให้เพิ่มสมรรถภาพของระบบหรือเพื่อให้เพิ่มคุณภาพของภาพก็ได้

  • การตั้งค่าสมรรถภาพนั้นเหมาะสมที่จะใช้มากที่สุด เมื่อภาพ 3D เป็นแบบเคลื่อนไหว และการเคลื่อนไหวที่ราบรื่นบนหน้าจอเป็นสิ่งที่สำคัญที่สุด

  • การตั้งค่าเพื่อให้ได้คุณภาพนั้นเหมาะสมที่จะใช้มากที่สุด เมื่อจุดประสงค์หลักคือการได้ภาพที่มีรายละเอียดสูงและที่สมจริงแบบ 3D

  • ถ้าคุณไม่แน่ใจว่าจะกำหนดค่าให้กับการลดรอยหยักอย่างไร ให้ใช้ตัวเลือก "ควบคุมโดยโปรแกรม" หน่วยแสดงผลของคุณจะปรับให้เหมาะสมกับข้อกำหนดเฉพาะของแต่ละโปรแกรมเองโดยอัตโนมัติ


ปรับขนาดของหน้าจอและตำแหน่ง

ให้ใช้การตั้งค่าในหน้า 'ปรับขนาดของหน้าจอและตำแหน่ง' ในการปรับขนาดและตำแหน่งของเดสก์ทอปของคุณ แทนการใช้ปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

ถ้าคุณมีหน่วยแสดงผลเชื่อมต่ออยู่หลายหน่วย ให้เลือกหน่วยแสดงผลที่จะเปลี่ยนแปลง

  • ขนาด

ปุ่ม ( - ) จะลดขนาดของพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ คุณสามารถใช้ปุ่มนี้ได้ หากพื้นที่ด้านข้างของเดสก์ทอปของคุณแผ่เกินพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ

ปุ่ม (+) จะเพิ่มขนาดของพื้นที่ที่ใช้แสดงเนื้อหาบนหน่วยแสดงผลของคุณ คุณสามารถใช้ปุ่มนี้ได้หากมีขอบสีดำรอบเดสก์ทอป และคุณต้องการยืดเดสก์ทอปให้ครอบคลุมพื้นที่นี้

  • ตำแหน่ง

ปุ่ม ลูกศรชี้ไปทางซ้าย จะเลื่อนตำแหน่งของเดสก์ทอปไปทางซ้ายของหน่วยแสดงผล คุณจะสามารถใช้ปุ่มเหล่านี้ได้เมื่ออยู่ในสภาวะต่อไปนี้:

  • พื้นที่ด้านซ้ายของเดสก์ทอปของคุณมีขอบสีดำ

  • เดสก์ทอปจำเป็นต้องมีตำแหน่งอยู่กึ่งกลางของหน่วยแสดงผลมากขึ้น

  • พื้นที่ด้านขวาของเดสก์ทอปแผ่เกินพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ

ปุ่ม ลูกศรชี้ไปทางขวา จะเลื่อนตำแหน่งของเดสก์ทอปไปทางขวาของหน่วยแสดงผล คุณจะสามารถใช้ปุ่มเหล่านี้ได้เมื่ออยู่ในสภาวะต่อไปนี้:

  • พื้นที่ด้านขวาของหน่วยแสดงผลของคุณมีขอบสีดำ

  • เดสก์ทอปจำเป็นต้องมีตำแหน่งอยู่กึ่งกลางของหน่วยแสดงผลมากขึ้น

  • พื้นที่ด้านซ้ายของเดสก์ทอปแผ่เกินพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ

ปุ่ม ลูกศรชี้ขึ้น จะเลื่อนตำแหน่งของเดสก์ทอปขึ้นไปด้านบนของหน่วยแสดงผล คุณจะสามารถใช้ปุ่มเหล่านี้ได้เมื่ออยู่ในสภาวะต่อไปนี้:

  • พื้นที่ด้านบนของเดสก์ทอปของคุณมีขอบสีดำ

  • เดสก์ทอปจำเป็นต้องมีตำแหน่งอยู่กึ่งกลางของหน่วยแสดงผลมากขึ้น

  • พื้นที่ด้านล่างของเดสก์ทอปแผ่เกินพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ

ปุ่ม ลูกศรชี้ลง จะเลื่อนตำแหน่งของเดสก์ทอปลงไปด้านล่างของหน่วยแสดงผล คุณจะสามารถใช้ปุ่มเหล่านี้ได้เมื่ออยู่ในสภาวะต่อไปนี้:

  • พื้นที่ด้านล่างของเดสก์ทอปของคุณมีขอบสีดำ

  • เดสก์ทอปจำเป็นต้องมีตำแหน่งอยู่กึ่งกลางของหน่วยแสดงผลมากขึ้น

  • พื้นที่ด้านบนของเดสก์ทอปแผ่เกินพื้นที่ที่ใช้แสดงเนื้อหาของหน่วยแสดงผลของคุณ

  • รูปแบบการทดสอบ จะทำให้คุณสามารถเลือกรูปแบบการทดสอบ โดยขึ้นอยู่กับวิธีที่คุณต้องการให้ปรับการตั้งค่าหน่วยแสดงผลของคุณ

หัวข้อที่เกี่ยวข้อง:

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  • เปลี่ยนสีของหน่วยแสดงผลโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เปลี่ยนแปลงการตั้งค่าภาษา

  • เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน


เปลี่ยนแปลงการตั้งค่าภาษา

ให้ใช้หน้า 'เปลี่ยนแปลงการตั้งค่าภาษา' ในการเปลี่ยนภาษาที่แสดงได้โดยตรงเมื่อใช้ปุ่มควบคุมบนหน่วยแสดงผล

ถ้าคุณมีหน่วยแสดงผลเชื่อมต่ออยู่หลายหน่วย ให้เลือกหน่วยแสดงผลที่จะเปลี่ยนแปลง

คุณสามารถใช้รายการ ภาษา ในการเลือกภาษาที่คุณต้องการให้แสดงเมื่อใช้ปุ่มควบคุมบนหน่วยแสดงผลของคุณ

หัวข้อที่เกี่ยวข้อง:

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  • เปลี่ยนสีของหน่วยแสดงผลโดยตรง

  • ปรับขนาดของหน้าจอและตำแหน่ง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน


เปลี่ยนสีของหน่วยแสดงผลโดยตรง

ใช้การตั้งค่าในหน้า 'เปลี่ยนสีของหน่วยแสดงผลโดยตรง' เพื่อเปลี่ยนสีของหน่วยแสดงผลโดยตรง โดยที่ไม่ต้องใช้ปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของคุณ

ถ้าคุณมีหน่วยแสดงผลเชื่อมต่ออยู่หลายหน่วย ให้เลือกหน่วยแสดงผลที่จะเปลี่ยนแปลง

  • แถบเลื่อน ความสว่าง จะปรับความสว่างของหน่วยแสดงผล ซึ่งเป็นความสว่างหรือความมืดของหน่วยแสดงผลของคุณ ระดับความสว่างที่ต่ำลงจะทำให้เดสก์ทอปของคุณดูมืดลง ในขณะที่ระดับความสว่างที่สูงขึ้นจะทำให้เดสก์ทอปของคุณดูสว่างขึ้น

  • แถบเลื่อน ความตัดกันของสี จะปรับความตัดกันของสีของหน่วยแสดงผล ซึ่งเป็นความแตกต่างระหว่างส่วนที่สว่างที่สุดและส่วนที่มืดที่สุดของเดสก์ทอป ให้ใช้แถบเลื่อนนี้เมื่อเดสก์ทอปดูเป็นสีเทาหรือซีด

  • แถบเลื่อน อุณหภูมิ จะปรับอุณหภูมิสีของหน่วยแสดงผล ซึ่งวัดจากความขาวของแหล่งกำเนิดของแสง การจัดแสงในสภาวะที่อุณหภูมิต่ำจะปรากฏว่ามีความเหลืองหรือแดงสูงกว่าการจัดแสงในสภาวะที่อุณหภูมิสูงที่มีความเป็นสีน้ำเงินมากกว่า ให้ใช้แถบเลื่อนนี้เมื่อบริเวณที่เป็นสีขาวบนเดสก์ทอปปรากฏว่ามัว โดยที่บริเวณที่เป็นสีออกเหลืองหรือขาวบนเดสก์ทอปจะปรากฏเป็นสีน้ำเงินมากขึ้น

  • รูปแบบการทดสอบ จะทำให้คุณสามารถเลือกรูปแบบการทดสอบ โดยขึ้นอยู่กับวิธีที่คุณต้องการให้ปรับการตั้งค่าหน่วยแสดงผลของคุณ

หัวข้อที่เกี่ยวข้อง:

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  • ปรับขนาดของหน้าจอและตำแหน่ง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เปลี่ยนแปลงการตั้งค่าภาษา

  • เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน


ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

ให้ใช้การตั้งค่าต่างๆ ในหน้า 'ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล' เพื่อล็อกปุ่มควบคุมต่างๆ ที่มีอยู่บนตัวหน่วยแสดงผลของคุณ เพื่อไม่ให้ผู้ใช้สามารถใช้ปุ่มควบคุมเหล่านี้เพื่อเปลี่ยนแปลงการตั้งค่าใดๆ

ถ้าคุณมีหน่วยแสดงผลเชื่อมต่ออยู่หลายหน่วย ให้เลือกหน่วยแสดงผลที่จะเปลี่ยนแปลง

  • ไม่ได้ถูกล็อกอยู่ จะปลดล็อกให้กับปุ่มต่างๆ บนตัวหน่วยแสดงผล ทำให้คุณสามารถเปลี่ยนแปลงการตั้งค่าต่างๆ ของหน่วยแสดงผลได้ด้วยตนเองโดยใช้ปุ่มที่มีอยู่บนหน่วยแสดงผล

  • ถูกล็อกอยู่ จะล็อกปุ่มควบคุมต่างๆ ที่มีอยู่บนตัวหน่วยแสดงผล ให้ใช้การตั้งค่านี้ถ้าคุณต้องการใช้ตัวควบคุมทางออนไลน์ต่างๆ ของ NVIDIA Direct Access เพื่อเปลี่ยนแปลงการตั้งค่าการแสดงผล และต้องการปกป้องการตั้งค่าเหล่านี้ไว้ด้วยการล็อกปุ่มควบคุมที่มีอยู่บนตัวหน่วยแสดงผล

หัวข้อที่เกี่ยวข้อง:

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  • เปลี่ยนสีของหน่วยแสดงผลโดยตรง

  • ปรับขนาดของหน้าจอและตำแหน่ง

  • เปลี่ยนแปลงการตั้งค่าภาษา

  • เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน


เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน

ให้ใช้หน้า 'เรียกคืนค่าปริยายของหน่วยแสดงผลที่ตั้งมาจากโรงงาน' เพื่อเรียกคืนการตั้งค่าการแสดงผลเดิมของหน่วยแสดงผลซึ่งตั้งมาจากโรงงาน

ถ้าคุณมีหน่วยแสดงผลเชื่อมต่ออยู่หลายหน่วย ให้เลือกหน่วยแสดงผลที่จะเปลี่ยนแปลง

เรียกคืนค่าปริยายจากโรงงาน จะทำให้หน่วยแสดงผลกลับไปใช้การตั้งค่าปริยายที่ตั้งมาจากโรงงาน คุณอาจต้องการใช้การตั้งค่านี้ถ้าคุณได้เปลี่ยนการตั้งค่าการแสดงผลบางอย่าง ซึ่งไม่ได้ให้ผลลัพธ์อันเป็นที่น่าพอใจ

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  • เปลี่ยนสีของหน่วยแสดงผลโดยตรง

  • ปรับขนาดของหน้าจอและตำแหน่ง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เปลี่ยนแปลงการตั้งค่าภาษา


ตัวควบคุมหน่วยแสดงผลโดยตรง

NVIDIA Direct Access คุณลักษณะนี้ทำให้คุณสามารถปรับการตั้งค่าหน่วยแสดงผลบางอย่างได้โดยตรง โดยใช้เมาส์หรือแป้นพิมพ์ของคุณแทนการใช้ปุ่มควบคุมต่างๆ ที่มีอยู่บนหน่วยแสดงผลของคุณ

  • สำหรับวิธีใช้เกี่ยวกับการใช้คุณลักษณะเหล่านี้ ให้ดูที่ ทำอย่างไรจึงจะ...

  • สำหรับข้อมูลอ้างอิงเกี่ยวกับคุณลักษณะเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิง


ทำอย่างไรจึงจะ ...

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดงของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


ข้อมูลอ้างอิงเกี่ยวกับตัวควบคุมหน่วยแสดงผลโดยตรง

คุณลักษณะ NVIDIA Direct Access ทำให้คุณสามารถปรับการตั้งค่าหน่วยแสดงผลบางอย่างได้โดยตรง โดยใช้เมาส์หรือแป้นพิมพ์ของคุณแทนการใช้ปุ่มควบคุมต่างๆ ที่มีอยู่บนหน่วยแสดงผลของคุณ

  • เปลี่ยนสีของหน่วยแสดงผลโดยตรง

  • ปรับขนาดของหน้าจอและตำแหน่ง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผล

  • เปลี่ยนแปลงการตั้งค่าภาษา

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


การเปลี่ยนแปลงการตั้งค่าภาษาที่แสดง

  1. จาก NVIDIA Control Panel ในหน้า 'เลือกหมวด'ให้เลือก หน่วยแสดงผล

  2. จากหน้า 'เลือกงานของหน่วยแสดงผล' . . . ให้เลือก เปลี่ยนแปลงการตั้งค่าภาษา เพื่อเปิดหน้า 'เปลี่ยนแปลงการตั้งค่าภาษา'

  3. ถ้าคุณมีหน่วยแสดงผลหลายหน่วยเชื่อมต่ออยู่ ให้เลือกหน่วยแสดงผลที่คุณต้องการให้เปลี่ยนภาษา

  4. คลิกที่รายการ ภาษา แล้วเลือกภาษาที่คุณต้องการ

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


การปรับขนาด & ตำแหน่งของหน้าจอโดยตรง

  1. จาก NVIDIA Control Panel ในหน้า 'เลือกหมวด' ให้เลือก

  2. จากหน้า 'เลือกงานของหน่วยแสดงผล' . . . ให้เลือก ปรับขนาด & ตำแหน่งของหน้าจอ เพื่อเปิดหน้า 'ปรับขนาด & ตำแหน่งของหน้าจอ'

  3. ถ้าคุณมีหน่วยแสดงผลหลายหน่วยเชื่อมต่ออยู่ ให้เลือกหน่วยแสดงผลที่คุณต้องการปรับขนาดหรือตำแหน่งหน้าจอ

  4. ให้เลือกใช้ตัวเลือกตามความต้องการของคุณ สำหรับรายละเอียดเกี่ยวกับการตั้งค่าเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิงเกี่ยวกับตัวควบคุมหน่วยแสดงผลโดยตรง

    • ขนาด

    • ตำแหน่ง

    • รูปแบบการทดสอบ

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดง

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


การเปลี่ยนแปลงสีของหน่วยแสดงผลโดยตรง

  1. จาก NVIDIA Control Panel ในหน้า 'เลือกหมวด' ให้เลือก หน่วยแสดงผล

  2. จากหน้า 'งานของหน่วยแสดงผล' . . . ให้เลือก ปรับการตั้งค่าสี เพื่อเปิดหน้า 'เปลี่ยนสีของหน่วยแสดงผลโดยตรง'

  3. ถ้าคุณมีหน่วยแสดงผลหลายหน่วยเชื่อมต่ออยู่ ให้เลือกหน่วยแสดงผลที่คุณต้องการให้เปลี่ยนสี

  4. ให้ใช้แถบเลื่อนและตัวเลือกต่อไปนี้ตามความต้องการของคุณ สำหรับรายละเอียดเกี่ยวกับการตั้งค่าเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิงเกี่ยวกับตัวควบคุมหน่วยแสดงผลโดยตรง

    • ความสว่าง

    • ความตัดกันของสี

    • อุณหภูมิ

    • รูปแบบการทดสอบ

หัวข้อที่เกี่ยวข้อง

  • ปรับขนาด & ตำแหน่งของหน้าจอโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดง

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


การล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  1. จาก NVIDIA Control Panel ในหน้า 'เลือกหมวด' ให้เลือก หน่วยแสดงผล

  2. จากหน้า 'เลือกงานของหน่วยแสดงผล' . . . ให้เลือก ล็อกปุ่มควบคุมบนหน่วยแสดงผล เพื่อเปิดหน้า 'ล็อกปุ่มควบคุมบนหน่วยแสดงผล'

  3. ถ้าคุณมีหน่วยแสดงผลหลายหน่วยเชื่อมต่ออยู่ ให้เลือกหน่วยแสดงผลที่คุณต้องการล็อกปุ่มควบคุมต่างๆ

  4. ให้เลือกใช้ตัวเลือกตามความต้องการของคุณ สำหรับรายละเอียดเกี่ยวกับการตั้งค่าเหล่านี้ ให้ดูที่ ข้อมูลอ้างอิงเกี่ยวกับตัวควบคุมหน่วยแสดงผลโดยตรง

    • ไม่ได้ถูกล็อกอยู่

    • ถูกล็อกอยู่

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอโดยตรง

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดง

  • เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน


การเรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  1. จาก NVIDIA Control Panel ในหน้า 'หมวด' ให้เลือก หน่วยแสดงผล

  2. จากหน้า 'เลือกงานของหน่วยแสดงผล' . . . ให้เลือก เรียกคืนการตั้งค่าที่มาจากโรงงาน เพื่อเปิดหน้า 'เรียกคืนการตั้งค่าที่มาจากโรงงาน'

  3. ถ้าคุณมีหน่วยแสดงผลหลายหน่วยเชื่อมต่ออยู่ ให้เลือกหน่วยแสดงผลที่คุณต้องการให้เรียกคืนการตั้งค่าหน่วยแสดงผลที่ตั้งมาจากโรงงาน

  4. คลิกที่ปุ่ม เรียกคืนค่าปริยายจากโรงงาน

หัวข้อที่เกี่ยวข้อง

  • เปลี่ยนสีของหน่วยแสดงผลของฉันโดยตรง

  • ปรับขนาด & ตำแหน่งของหน้าจอโดยตรง

  • ล็อกปุ่มควบคุมต่างๆ บนหน่วยแสดงผลของฉัน

  • เปลี่ยนแปลงการตั้งค่าภาษาที่แสดง