Zaslon

NVIDIA® nView™ programska oprema za več zaslonov-brezplačno vključeno pri NVIDIA® ForceWare™ namizjih, delovnih postajah, prenosnikih, platformah in rešitvah v obliki programske opreme za večpredstavnostne datoteke-omogoči revolucionaren način za enostavnejše istočasno upravljanje in obdelavo informacij. Namesto kopičenja slike na sliko znotraj meja enega zaslona lahko vaše aplikacije raztegnete čez več zaslonov. Tako lahko na primer finančni analitiki koristijo vsakega od monitorjev za opazovanje drugega podatkovnega toka, medtem ko lahko grafični oblikovalci uporabljajo en celoten zaslon za barvne palete in drugega za obdelovanje. Različne funkcije zaslona nView omogočajo dodatno upravljanje in konfiguriranje nastavitev zaslona za optimizacijo uporabe zaslonov:

  • Spreminjanje ločljivosti

  • Konfiguriranje barvne globine

  • Izbira hitrosti osveževanja zaslona

  • Prilagoditev nastavitev za barve

  • Premik položaja zaslona

  • Zasuk zaslona

  • Spreminjanje velikost zaslona

  • Učasenja po meri

  • Spreminjanje zaslonskega načina nView

©2005 NVIDIA Corporation. Vse pravice pridržane. Zaslon


Ločljivost zaslona

Uporabite kontrolnike Spremeni ločljivost, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu. Stran Spremeni ločljivost (napredno) nudi dodatne kontrolnike.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako spremenim lastnosti ločljivosti

Kako dosežem sledeče...

  • Nastavitev ločljivosti zaslona?

  • Prikaz več ali manj barv?

  • Zmanjševanje utripanja na zaslonu?

  • Prikaz povečanega besedila?

  • Prikaz ločljivosti, ki jih zaslon ne podpira?


Prilagoditev ločljivosti zaslona

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite možnost Spremeni lastnosti ločljivosti , da odprete stran Spremeni lastnosti ločljivosti.

  3. Premaknite drsnik Ločljivost za povečanje (Več) ali zmanjšanje (Manj) ločljivosti zaslona.

Opomba: Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Če zmanjšate vrednost ločljivosti zaslona, se na zaslonu prikaže manj informacij, vendar se istočasno poveča velikost prikazanih informacij.

Sorodne teme

  • Prikaz več ali manj barv

  • Zmanjševanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spreminjanje ločljivosti

  • Spreminjanje ločljivosti (napredno)


Prikaz več ali manj barv na namizju

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite možnost Spremeni lastnosti ločljivosti , da odprete stran Spremeni lastnosti ločljivosti.

  3. Premaknite drsnik Kakovost barve, če želite zmanjšati (Manj) ali povečati (Več) število razpoložljivih barv na namizju.

Opomba: S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino aplikacij za namizno založništvo in grafične ponazoritve.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Zmanjševanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spreminjanje ločljivosti

  • Spreminjanje ločljivosti (napredno)


Zmanjševanje utripanja na zaslonu

Prikaz na analognem ali digitalnem zaslonu:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite možnost Spremeni lastnosti ločljivosti , da odprete stran Spremeni lastnosti ločljivosti.

  3. V seznamu Hitrost osveževanja izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

    • Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

    • Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Prikaz na televiziji ali televiziji z visoko ločljivostjo (HDTV):

  1. V meniju programa NVIDIA Control Panel Kategorije izberite Nastavitve za zaslon.

  2. Izberite Prilagodi nastavitve za televizijsko sliko, da odprete pripadajočo stran.

  3. Premaknite drsnik Filter za utripanje, če želite prilagoditi vrednost.

Opomba: Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spreminjanje ločljivosti

  • Spreminjanje ločljivosti (napredno)


Prikaz povečanega besedila

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite možnost Spremeni lastnosti ločljivosti , da odprete stran Spremeni lastnosti ločljivosti.

  3. Premaknite drsnik Ločljivost zaslona, če želite doseči sledeče:

  • Zmanjšanje (Manj) ločljivosti zaslona, kar poveča velikost vsebine zaslona, tako da bo besedilo videti večje.

  • Povečanje (Več) ločljivosti zaslona, kar zmanjša velikost vsebine zaslona, tako da bo besedilo videti manjše.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjševanje utripanja na zaslonu

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spreminjanje ločljivosti

  • Spreminjanje ločljivosti (napredno)


Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  1. V meniju Pogled izberite Napredni pogled.

  2. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  3. Izberite Spremeni ločljivost (napredno), da odprete pripadajočo stran.

  4. Kliknite seznam Pogled in izberite Po meri. Seznam ločljivosti zaslona, drsnikov za barve in hitrosti osveževanja prikaže shranjene vrednosti po meri.

  5. Počistite načine Skrij, ki jih ta zaslon ne podpira.

OPOZORILO: Če to potrditveno polje počistite, je mogoče izbrati zaslonske načine, ki jih ta zaslon ne more pravilno podpreti. Vendar bi ta izbor lahko imel za posledico neuporaben zaslon in/ali poškodovano strojno opremo. Če ste izbrali to potrditveno polje, se nepodprti zasloni ne prikažejo kot vrednosti, ki jih je mogoče izbrati.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjševanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Spreminjanje ločljivosti

  • Spreminjanje ločljivosti (napredno)


Spreminjanje ločljivosti - referenca

Sledeče teme vsebujejo referenčne informacije o funkciji Spremeni ločljivost.

  • Spremeni ločljivost

  • Spremeni ločljivost (napredno)


Spreminjanje ločljivosti

Spremeni lastnosti ločljivosti

Uporabite to stran, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti slike na izbranem zaslonu. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino aplikacij za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, kliknite z desno miškino tipko programsko ikono na namizju ali v meniju "Start", nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjševanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spremeni ločljivost (napredno)


Spreminjanje ločljivosti (napredno)

Spremeni ločljivost (napredno)

Uporabite kontrolnike na tej strani, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu.

Pogled (seznam)

  • Po meri prikaže ločljivost zaslona, hitrost osveževanja in nastavitve za kakovost barve, ki ste jih morda shranili na strani Ustvarjanje učasenja po meri.

  • Podprto z grafičnim procesorjem prikaže ločljivost zaslona, hitrost osveževanja in nastavitve za kakovost barve, ki jih podpira zadevna grafična kartica z grafičnim procesorjem NVIDIA, preko katere deluje zaslon.

  • Vsi zasloni "vsi" prikaže vse podprte, nepodprte in shranjene ločljivosti zaslona po meri kot tudi hitrost osveževanja in nastavitve za kakovost.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti slike na izbranem zaslonu. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino aplikacij za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, kliknite z desno miškino tipko programsko ikono na namizju ali v meniju "Start", nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Skrij načine, ki jih ta zaslon ne podpira

Če ste izbrali (označili) to potrditveno polje, se nepodprti zasloni ne prikažejo kot vrednosti, ki jih je mogoče izbrati.

OPOZORILO: Če to potrditveno polje počistite, je mogoče izbrati zaslonske načine, ki jih trenutni zaslon ne more pravilno podpreti. Vendar bi ta izbor lahko imel za posledico neuporaben zaslon in/ali poškodovano strojno opremo.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjševanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Spremeni ločljivost


Barvna globina

Z uporabo kontrolnikov Konfiguriraj barvno globino lahko nastavite trdnost (jasnost)/polnost/intenzivnost barv namizja.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Konfiguriraj barvno globino


Konfiguracija barvne globine

  1. V meniju programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Konfiguriraj barvno globino, da odprete stran Konfiguriraj barvno globino.

  2. Premaknite drsnik Kakovost barve v desno, če želite povečati barvno globino oz. v levo, če jo želite zmanjšati.

Sorodne teme

  • Konfiguriraj barvno globino


Konfiguriraj barvno globino - referenca

To poglavje ponuja referenčne informacije o barvni globini.

  • Konfiguriraj barvno globino


Konfiguriraj barvno globino

Uporabite to stran za spreminjanje barvne globine. Če želite kompenzirati slabe pogoje osvetlitve na namizju, lahko prilagodite nastavitve za barvo s pomočjo drsnika "Digital Vibrance" za izboljšanje trdnosti (jasnosti)/polnosti/intenzivnosti barv namizja.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti slike na izbranem zaslonu. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino aplikacij za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, kliknite z desno miškino tipko programsko ikono na namizju ali v meniju "Start", nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Sorodne teme

  • Konfiguriraj barvno globino


Hitrost osveževanja

Nastavitve za barve omogočajo nastavitev kontrasta, ostrine in barvne globine ("Digital Vibrance") slik na namizju. Napredne nastavitve za barvo ponujajo dodatne možnosti za nastavitev barve.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Izbira hitrosti osveževanja zaslona


Izbira hitrosti osveževanja zaslona

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni lastnosti ločljivosti, da odprete pripadajočo stran.

  3. V seznamu Hitrost osveževanja izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

  4. Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

  5. Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Opomba: Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

Hitrost osveževanja


Izbira hitrosti osveževanja - referenca

To poglavje vsebuje referenčne informacije o izbiri hitrosti osveževanja.

  • Hitrost osveževanja


Hitrost osveževanja

Hitrost osveževanja je frekvenca, s katero se zaslon znova izriše, tako da se prepreči utripanje slike. Celotno področje slike večine monitorjev je osveženo približno 60-krat na sekundo.

Opomba: Če povečate hitrost osveževanja ali vrednost filtra za utripanja, se zmanjša utripanje zaslona. Izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

  • Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

  • Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Sorodne teme

Izbira hitrosti osveževanja zaslona


Nastavitve za barve

Nastavitve za barve omogočajo nastavitev kontrasta, ostrine in barvne globine ("Digital Vibrance") slik na namizju. Napredne nastavitve za barvo ponujajo dodatne možnosti za nastavitev barve.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.

©2005 NVIDIA Corporation. <}100{>Vse pravice pridržane. Zaslon


Kako dosežem sledeče...

  • Zaslon naj bo svetlejši?

  • Prilagodi kontrast?

  • Prilagodi svetlost vmesnih tonov na zaslonu?

  • Izboljšaj ostrino slik na zaslonu?

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše?

  • Kompenziraj slabe pogoje osvetlitve?

  • Prilagodi nastavitve za barvo s pomočjo grafa?


Povečanje svetlosti namizja

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev svetlosti.

  4. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost namizja.

Sorodne teme

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Uporaba funkcije "Digital Vibrance" za polnejše, jasnejše in čistejše slike namizja

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  4. Premaknite drsnik "Digital Vibrance" za povečanje (ali zmanjšanje) trdnosti(jasnosti)/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Prilagoditev kontrasta namizja

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev kontrasta.

  4. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast namizja.

Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Izboljšanje ostrine slik na namizju

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  4. Premaknite drsnik Izostritev , če želite povečati ali zmanjšati ostrino slik na namizju.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Prilagoditev svetlosti vmesnih tonov na zaslonu

Prilagoditev vmesnih tonov na namizju brez vpliva na sence in poudarjene dele

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev svetlosti.

  4. Premaknite drsnik Gama, če želite povečati ali zmanjšati gamo na namizju.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Kompenzacija slabih pogojev osvetlitve na namizju

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  4. Premaknite drsnik "Digital Vibrance" za povečanje (ali zmanjšanje) trdnosti(jasnosti)/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Prilagodi nastavitve za barve


Prilagoditev barvnih nastavitev s pomočjo grafa za popravljanje barv

  1. V meniju Pogled izberite Napredni pogled.

  2. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  3. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  4. Če je primerno, izberite zaslon, na katerem želite prilagoditi nastavitve za barvo.

  5. Kliknite kartico Graf.

  6. Kliknite seznam Kanal, če želite izbrati kanal barve. Prilagodite lahko rdeči, zeleni in modri kanal tako, da izberete bodisi vsako barvo posebej ali sestavljeno možnost Vsi, ki je tudi privzeta nastavitev.

  7. Ko izberete barvni kanal, upoštevajte, da se izbrana barva prikaže v grafu za popravljanje barv.

  8. Za predogled slike s popravljenimi barvami izberite možnost Predogled slike.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Prilagoditev nastavitev za barve - referenca

To poglavje vsebuje referenčne informacije o nastavitvah za barvo.

  • Prilagodi nastavitve za barve

  • Prilagodi nastavitve za barve (napredno)


Prilagodi nastavitve za barve

Uporabite to stran, če želite nastaviti kontrast, ostrino in barvno globino ("Digital Vibrance") slik na namizju.

Svetlost: Uporabite ta drsnik, če želite nastaviti svetlost namizja.

Kontrast: Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja. Uporabite drsnik za prilagoditev te razlike.

Gama: Gama je svetlost vmesnih tonov na namizju brez vpliva na sence in poudarjene dele. Uporabite drsnik Gama za prilagoditev Gama vrednosti na namizju.

Izostritev slik: Izostritev slik poveča jasnost ali kontrast, običajno na robovih slik. Povečate lahko kontrast slik, ki so rahlo neizostrene.

Digital Vibrance: Če želite kompenzirati slabe pogoje osvetlitve na namizju, lahko uporabite drsnik "Digital Vibrance" za izboljšanje trdnosti (jasnosti)/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve (napredno)


Prilagodi nastavitve za barve (napredno)

Uporabite to stran, če želite z različnimi drsniki nastaviti kontrast, ostrino in barvno globino ("Digital Vibrance") slik na namizju.

Kartica Drsniki
S pomikanjem drsnikov Svetlost/Kontrast/Gama spremenite videz barvnih črt/krivulj grafa v realnem času.

Svetlost: Uporabite ta drsnik, če želite nastaviti svetlost namizja.

Digital Vibrance: Če želite kompenzirati slabe pogoje osvetlitve na namizju, lahko uporabite drsnik "Digital Vibrance" za izboljšanje trdnosti (jasnosti)/polnosti/intenzivnosti barv namizja.

Kontrast: Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja. Uporabite drsnik za prilagoditev te razlike.

Izostritev slik: Izostritev slik poveča jasnost ali kontrast, običajno na robovih slik. Povečate lahko kontrast slik, ki so rahlo neizostrene.

Gama: Gama je svetlost vmesnih tonov na namizju brez vpliva na sence in poudarjene dele. Uporabite drsnik Gama za prilagoditev Gama vrednosti na namizju.

Kartica graf

Barvni kanal: Prilagodite lahko rdeči, zeleni in modri kanal tako, da izberete bodisi vsako barvo posebej ali sestavljeno možnost Vsi kanala, ki je tudi privzeta nastavitev. Ko izberete barvni kanal, se izbrana barva prikaže v grafu krivulje za popravljanje barv.

  • Barva se prikaže v grafu krivulje za popravljanje barv.

  • S pomikanjem drsnikov Svetlost/Kontrast/Gama spremenite videz barvnih črt/krivulj grafa v realnem času.

Predogled slike: Kliknite za predogled slike.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagodi kontrast

  • Izboljšaj ostrino slik na zaslonu

  • Prilagodi nastavitve za barvo s pomočjo grafa

  • Prilagodi svetlost vmesnih tonov na zaslonu

  • Kompenziraj slabe pogoje osvetlitve

  • Prilagodi nastavitve za barve


Položaj zaslona

S pomočjo miške (kliknite puščice na tej strani) ali puščičnih tipk na tipkovnici lahko prilagodite položaj namizja, tako da bolje ustreza velikosti zaslona. To je koristna alternativa uporabi kontrolnikov (gumbov) na fizičnem zaslonu.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Kako popraviti zaslon, če je del "odrezan"?

  • Kako lahko centriram ali spremenim položaj zaslona?


Popravljanje zaslona, če je del odrezan

Če sta namizje ali slika odrezani na digitalnem zaslonu:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Izberite eno od sledečih možnosti, odvisno od tega, katera vam zagotavlja želene rezultate:

  • Uporabi spreminjanje velikosti NVIDIA

  • Uporabi vgrajeno možnost za spreminjanje velikosti zaslona

Če sta namizje ali slika na analognem zaslonu (CRT) odrezani, poskusite enega od sledečih ali oba postopka:

Postopek 1:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni lastnosti ločljivosti, da odprete pripadajočo stran.

  3. Premaknite drsnik Ločljivost zaslona za zmanjšanje (Manj) ločljivosti zaslona, dokler namizje/slika ne ustreza velikosti zaslona.

Postopek 2:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Premakni položaj CRT zaslona, da odprete stran.

  3. Kliknite puščične gumbe na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika več ni odrezano(a) na nobeni strani.

Če sta namizje ali slika na zaslonu televizije ali televizije z visoko ločljivostjo (HDTV) odrezani, poskusite enega od sledečih ali oba postopka:

Postopek 1:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete stran.

  3. Kliknite puščične gumbe na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika več ni odrezano(a) na nobeni strani.

Postopek 2:

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo… izberite Zaslon in nato Nastavitve za video datoteke in televizijo.

  2. Izberite Spremeni format televizije ali HD format, da odprete stran.

  3. Prepričajte se, da je seznam Vrsta konektorja nastavljen na pravilen priključek za vaš televizijski zaslon ali zaslon televizije z visoko ločljivostjo (HDTV)

  4. Seznam HD način prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720x480 progresivno), 480i (720x480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatih si prosimo preberite navodila za uporabo televizije z visoko ločljivostjo (HDTV).

Opomba: Če niste gotovi kar se tiče izbire HD formata, kliknite gumb Pomoč pri odločitvi , ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizije z visoko ločljivostjo (HDTV).

Sorodne teme

  • Premakni položaj zaslona

  • Centriranje ali spreminjanje položaja zaslona


Centriranje ali premikanje položaja zaslona

Centriranje ali premikanje digitalnega zaslona:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Izberite eno od sledečih možnosti, odvisno od tega, katera vam zagotavlja želene rezultate:

  4. Uporabi NVIDIA spreminjanje velikosti

  5. Uporabi vgrajeno možnost za spreminjanje velikosti zaslona

Če sta namizje ali slika na analognem zaslonu (CRT) odrezana, poskusite enega ali oba od sledečih postopkov:

Postopek 1:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni lastnosti ločljivosti, da odprete pripadajočo stran.

  3. Premikajte drsnik Ločljivost zaslona za zmanjšanje (Manj) ločljivosti zaslona, dokler namizje/slika ne ustreza velikosti zaslona.

Postopek 2:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Premakni položaj CRT zaslona, da odprete stran.

  3. Kliknite puščične gumbe na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Če sta namizje ali slika na zaslonu televizije ali televizije z visoko ločljivostjo (HDTV) odrezana, poskusite enega ali oba od sledečih postopkov:

Postopek 1:

  1. V meniju programa NVIDIA Control Panel Kategorije izberite Nastavitve za video datoteke in televizijo.

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete stran.

  3. Kliknite puščične gumbe na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Postopek 2:

  1. V meniju programa NVIDIA Control Panel Kategorije izberite Zaslonske nastavitve in nato Nastavitve za video datoteke in televizijo.

  2. Izberite Spremeni signal televizije ali HD format, da odprete stran.

  3. Prepričajte se, da je seznam Vrsta konektorja nastavljen na pravilen priključek za vaš televizijski zaslon ali zaslon televizije z visoko ločljivostjo (HDTV)

  4. Seznam HD način prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720x480 progresivno), 480i (720x480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Progresivni formati običajno zagotavljajo stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatih si prosimo preberite navodila za uporabo televizije z visoko ločljivostjo (HDTV).

Opomba: Če niste prepričani, kateri HD format bi izbrali, kliknite gumb Pomoč pri odločitvi , ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizije z visoko ločljivostjo (HDTV).

Sorodne teme

  • Premakni položaj zaslona

  • Popravi zaslon, če je del "odrezan"


Premakni položaj zaslona - referenca

To poglavje vsebuje referenčne informacije o premikanju položaja zaslona.

  • Premakni položaj zaslona


Premakni položaj zaslona

Uporabite to stran za spreminjanje položaja zaslona.

Sorodne teme

  • Centriranje ali spreminjanje položaja zaslona

  • Popravi zaslon, če je del "odrezan"


Sukanje

Funkcije za zasuk NVIDIA omogočijo spreminjanje usmerjenosti namizja v pokončni, ležeči in obrnjeno pokončni položaj. Ta možnost je koristna, če ste obrnili fizični zaslon ter če je za ustreznost usmerjenosti treba obrniti namizje.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Uporabi zaslon v ležečem položaju

  • Zasukaj več zaslonov hkrati


Uporaba zaslona v ležečem položaju

Uporaba zaslona v ležečem, pokončnem ali drugih načinih

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Zasukaj, da odprete pripadajočo stran.

  3. Če uporabljate več kot en zaslon, označite tistega, ki ga želite zasukati.

  4. Privzeta vrednost je Brez zasuka (ležeče), kar pomeni, da je namizje privzeto nastavljeno na način Ležeče. Če želite drugo nastavitev za zasuk, izberite eno od sledečih opcij:

    • 90 stopinj v levo (pokončno)

    • 90 stopinj v desno (obrnjeno pokončno)

    • 180 stopinj zasuka (obrnjeno ležeče)

Sorodne teme

  • Zasukaj več zaslonov hkrati

  • Zasukaj zaslon


Hkratni zasuk več zaslonov

Če je več zaslonov v ležečem, pokončnem ali drugih načinih in želite hkrati zasukati namizja/slike na več zaslonih:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo… izberite Zaslon.

  2. Izberite Zasukaj, da odprete pripadajočo stran.

  3. Če uporabljate več zaslonov in želite istočasno zasukati namizje na enem ali več zaslonih, izberite te zaslone.

  4. Izberite smer zasuka.

Sorodne teme

  • Uporabi zaslon v ležečem položaju

  • Zasukaj zaslon


Zasuk zaslona - referenca

To poglavje vsebuje informacije o zasuku zaslona.

  • Zasukaj zaslon


Zasukaj zaslon

Funkcije za zasuk NVIDIA omogočijo spreminjanje usmerjenosti namizja v pokončni, ležeči in obrnjeno pokončni položaj. Ta možnost je koristna, če ste obrnili fizični zaslon ter če je za ustreznost usmerjenosti treba obrniti namizje.

Sorodne teme

  • Uporabi zaslon v ležečem položaju

  • Zasukaj več zaslonov hkrati


Spreminjanje velikosti zaslona

Uporabite nastavitve na tej strani, če želite videti, kako se pri nižjih ločljivostih spremeni velikost prikaza, tako da ustreza velikosti zaslona.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Uporaba funkcije za spreminjanje velikosti zaslona

  • Preprečevanje spreminjanja velikosti ploskega zaslona

  • Uporaba vgrajene možnosti za spreminjanje velikosti ploskega zaslona

  • Uporaba spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina


Uporaba funkcij za spreminjanje velikosti zaslona

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Če želite uporabiti možnosti za spreminjanje velikosti zaslona, si preberite sledeče:

  4. Ne uporabljaj možnosti za spreminjanje velikosti zaslona

  5. Uporabljaj možnost spreminjanja velikosti ploskega zaslona

  6. Uporabi spreminjanje velikosti NVIDIA

  7. Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina

Sorodne teme

  • Prepreči spreminjanje velikosti ploskega zaslona

  • Uporabi vgrajeno možnost za spreminjanje velikosti ploskega zaslona

  • Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Spreminjanje velikost zaslona


Preprečitev spreminjanja velikosti ploskega zaslona

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Izberite Ne spreminjaj velikosti.

Sorodne teme

  • Uporabi funkcije za spreminjanje velikosti zaslona

  • Uporabi vgrajeno možnost za spreminjanje velikosti ploskega zaslona

  • Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Spreminjanje velikost zaslona


Uporaba vgrajene možnosti za spreminjanje velikosti ploskega zaslona

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Izberite Uporabi vgrajeno možnost za spreminjanje velikosti zaslona.

Sorodne teme

  • Uporabi funkcije za spreminjanje velikosti zaslona

  • Prepreči spreminjanje velikosti ploskega zaslona

  • Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Spreminjanje velikost zaslona


Uporaba spreminjanja velikosti NVIDIA s fiksnim razmerjem širina/višina

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  2. Izberite Spremeni velikost (ploskega) zaslona, da odprete pripadajočo stran.

  3. Izberite Spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina.

Sorodne teme

  • Uporabi funkcije za spreminjanje velikosti zaslona

  • Prepreči spreminjanje velikosti ploskega zaslona

  • Uporabi vgrajeno možnost za spreminjanje velikosti ploskega zaslona

  • Spreminjanje velikost zaslona


Spreminjanje velikosti zaslona - referenca

To poglavje vsebuje referenčne informacije o spreminjanju velikosti zaslona.

  • Spremeni velikost zaslona


Spreminjanje velikost zaslona

Uporabite to stran, če želite videti, kako se pri nižjih ločljivostih spremeni velikost prikaza, tako da ustreza velikosti zaslona.

Uporabi spreminjanje NVIDIA: Vaše namizje se raztegne tako, da velikost ustreza celotnemu zaslonu, tudi če se razlikuje razmerje širina/višina. Na primer, če ima vaš ploski zaslon najvišjo ločljivost 1400x1050, bo slika z ločljivostjo 1024x768 povečana, da bo na zaslonu prikazana z ločljivostjo 1400x1050. Uporabite to nastavitev, če želite, da se za prilagoditev zaslonu namizje prikaže čim večje.

Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina: Namizje se raztegne, kolikor je mogoče, tako da ustreza velikosti zaslona, medtem ko ostane ohranjeno razmerje širina/višina slike. Na primer, če ima vaš ploski zaslon najvišjo ločljivost 1680 x 1050, bo slika z ločljivostjo 1024 x 768 povečana, da bo na zaslonu prikazana z ločljivostjo 1400 x 1050 in črnim robom. To nastavitev lahko uporabite, če je oblika namizja popačena.

Uporabi vgrajeno možnost za spreminjanje velikosti zaslona: Zaslon spremeni velikost neprilagojene slike, ki jo ustvarja grafična kartica z grafičnim procesorjem NVIDIA. Uporabite to nastavitev, če dajete prednost vizualni kakovosti vgrajene možnosti za spreminjanje velikosti zaslona.

Ne spremeni velikosti: Prepreči spreminjanje velikosti ploskega zaslona. Velikost slike na zaslonu ostane nespremenjena in slika je usredinjena na zaslonu, kar bo imelo za posledico majhno, toda trdno (jasno) sliko. Okoli slike na zaslonu se lahko pojavi črn rob. To nastavitev lahko uporabite, če je vaše namizje nejasno, potem ko ste izbrali eno od ostalih nastavitev za prilagoditev velikosti.

Sorodne teme

  • Uporabi funkcije za spreminjanje velikosti zaslona

  • Prepreči spreminjanje velikosti ploskega zaslona

  • Uporabi vgrajeno možnost za spreminjanje velikosti ploskega zaslona

  • Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina


Učasenja po meri

Opomba:To stran uporabite le, če ste izkušen uporabnik in imate ustrezno znanje o učasenju zaslona in posledičnih učinkih.

Stran Napredno učasenje omogoči prilagoditev učasenja za grafično kartico z grafičnim procesorjem NVIDIA z namenom podpiranja več različnih učasenj zaslona za najboljšo fleksibilnost analognih CRT in DVI povezav.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo


Zmanjšanje utripanja na zaslonu televizije z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite Zmanjšana zatemnitev CTV.

Zmanjšana zatemnitev CVT je izboljšava CVT standarda. CVT-RB ponuja zmanjšanje horizontalne in vertikalne zatemnilne periode in omogo?a nižji takt pik ter ve?jo hitrost sli?ic.

Sorodne teme

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Spreminjanje formule za učasenje za televizijo s visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite eno od sledečih možnosti v skladu s spodnjim opisom.

  6. Auto samodejno določi najboljši standard.

  7. GTF (General Timing Formula - splošna formula za učasenje) je starejši, vendar pogosto uporabljan standard za učasenje. Vendar preklopijo novejši zaslona na CVT standard.

  8. DMT(Discrete Monitor Timings - ločeno učasenje monitorja) je niz vnaprej definiranih VESA učasenj. VESA posodablja ta standard vsako leto. Če je za določen način na razpolago način DMT učasenja, bo zaslonski gonilnik NVIDIA običajno izbral ta način namesto splošne formule za učasenje (General Timing Formula ali GTF).

  9. Standard CVT (Coordinated Video Timings - koordinirano učasenje video datotek) je marca 2003 postal VESA standard. CVT podpira višje ločljivosti bolje kot drugi standardi za učasenje.

  10. Zmanjšana zatemnitev CVT ( Coordinated Video Timings-Reduced Blanking - koordinirano učasenje video datotek-zmanjšana zatemnitev) je izboljšava CVT standarda. CVT-RB ponuja zmanjšanje horizontalne in vertikalne zatemnilne periode in omogoča nižji takt pik ter večjo hitrost sličic.

  11. EDID učasenje je prednostni standard za učasenje, ki ga določa vrednost razširjenega identifikacijskega podatka o zaslonu (EDID). EDID je standardna podatkovna struktura, ki definira številko modela zaslona, učasenje in druge nastavitve. Opomba: EDID podatki, ki jih določi proizvajalec, so na voljo samo pri "Plug and Play" (PnP) združljivih zaslonih.

  12. Možnost Ročno omogoči individualno nastavljanje parametrov za učasenje.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite CTV.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite Zmanjšana zatemnitev CTV.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Preklop nazaj na splošno formulo za učasenje (GTF)

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite možnost GTF.

General Timing Formula (GTF - splošna formula za učasenje) je starejši, vendar pogosto uporabljan standard za učasenje. Vendar preklopijo novejši zaslona na CVT standard.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Uveljavljanje standardov ločenega učasenja za monitor (DMT) za televizijo z visoko ločljivostjo

  1. V meniju Pogled izberite Napredno.

  2. Na domači strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Upravljaj učasenja po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Učasenja po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. V seznamu Standard učasenja izberite možnost DMT.

DMT je niz vnaprej definiranih VESA učasenj. VESA posodablja ta standard vsako leto. Če je za določen način na razpolago način DMT učasenja, bo zaslonski gonilnik NVIDIA običajno izbral ta način namesto splošne formule za učasenje (General Timing Formula ali GTF).

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Ustvarjanje učasenj po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato kliknite Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. Izberite zaslon in kliknite gumb Ustvari....

  4. Vnesite informacije v pogovorno okno Učasenja po meri. Za dodatne informacije o učasenju po meri glejte Ustvari učasenje po meri.

  5. Kliknite gumb Test, če želite nastavitve preizkusiti.

  6. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Urejanje učasenj po meri za zaslon televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeniti učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo..., izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. Izberite učasenje po meri v seznamu Trenutna učasenja po meri in kliknite gumb Uredi..., da odprete stran Učasenja po meri.

  4. Po potrebi spremenite parametre. Za opis parametrov glejte Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV).

  5. Kliknite gumb Test, če želite nastavitve preizkusiti.

  6. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeniti učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo..., izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. V seznamu, ki se prikaže na strani Ustvari učasenja po meri, izberite učasenje po meri, ki ga želite odstraniti.

  4. Kliknite gumb Odstrani.

  5. Ponovite koraka 3 in 4 za vsako učasenje po meri, ki ga želite odstraniti.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Uporaba obstoječega učasenja po meri za zaslon

Opomba: Če želite spremeniti učasenja po meri za posebne zaslone, na primer zaslone televizij z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona. Pri ustvarjanju učasenj zaslona po meri ustvarite nove zaslonske načine za priključitev zaslonov (na primer za televizijo z visoko ločljivostjo (HDTV)), ki morda ne uporabljajo standardne ločljivosti programa Windows.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo..., izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. Izberite učasenje po meri v seznamu Trenutno učasenje po meri.

  4. <<is there an Apply button to click here??>>

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Ustvarjanje učasenja po meri - referenca

To poglavje vsebuje referenčne informacije o ustvarjanju učasenja po meri.

  • Ustvarjanje učasenja po meri

  • Pogovorno okno Učasenja po meri


Ustvarjanje učasenja po meri

Če ste izkušen uporabnik, lahko uporabite napredno stran Spremeni lastnosti ločljivosti za prikaz zaslonskih načinov "po meri" (t.j. ločljivosti zaslona, hitrost osveževanja in učasenje), ki ste jih shranili na strani Ustvarjanje učasenja po meri.

Pogled (seznam)

  • Po meri prikaže ločljivost zaslona, hitrost osveževanja in nastavitve za kakovost barve, ki ste jih morda shranili na strani Ustvarjanje učasenja po meri. (S te strani imate morda dostop do strani Učasenja po meri.)

  • Podprto z grafičnim procesorjem prikaže ločljivost zaslona, hitrost osveževanja in nastavitve za kakovost barve, ki jih podpira zadevna grafična kartica z grafičnim procesorjem NVIDIA, preko katere deluje zaslon.

  • Vsi zasloni "vsi" prikaže vse podprte, nepodprte in shranjene ločljivosti zaslona po meri kot tudi hitrost osveževanja in nastavitve za kakovost.

Ločljivost zaslona (drsnik): Prikaže trenutno nastavitev ločljivosti zaslona za trenutno izbrani zaslon. Če povečate to vrednost, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij (besedilo in ikone).

Hitrost osveževanja: Prikaže seznam hitrosti osveževanja, razpoložljivih za izbrani zaslon (monitor). Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Prikaže trenutne nastavitve za barvo za izbrani zaslon (monitor). S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino aplikacij za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, kliknite z desno miškino tipko programsko ikono na namizju ali v meniju "Start", nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Skrij načine, ki jih ta zaslon ne podpira: Če ste izbrali (označili) to potrditveno polje, se nepodprti zasloni ne prikažejo kot vrednosti, ki jih je mogoče izbrati.

OPOZORILO: Če to potrditveno polje počistite, je mogoče izbrati zaslonske načine, ki jih trenutni zaslon ne more pravilno podpreti. Vendar bi ta izbor lahko imel za posledico neuporaben zaslon in/ali poškodovano strojno opremo.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Učasenja po meri


Pogovorno okno Učasenja po meri

Če ste izkušen uporabnik, lahko uporabite napredno stran Spremeni lastnosti ločljivosti za prikaz zaslonskih načinov "po meri" (t.j. ločljivosti zaslona, hitrost osveževanja in učasenje), ki ste jih shranili na strani Ustvarjanje učasenja po meri. Ta stran omogoči vnos učasenj po meri za grafično kartico z grafičnim procesorjem NVIDIA z namenom podpiranja več različnih učasenj zaslona za najboljšo fleksibilnost analognih CRT in DVI povezav.

Opomba: To stran uporabite le, če ste izkušen uporabnik in imate ustrezno znanje o učasenju zaslona in posledičnih učinkih.

Vnos vrednosti za zaslonski način po meri

Število horizontalnih pik: Vnesite število vidnih pik na eni vodoravni liniji.

Navpične vrstice na namizju: Vnesite število vidnih pik na eni navpični liniji.

Število bitov na piko: Vnesite število bitov na piko.

GDI hitrost osveževanja: Frekvenca, s katero se osvežuje celoten zaslon. Zlasti pa hitrost osveževanja določa, kolikokrat na sekundo se snop elektronov v slikovni cevi premakne od vrha do dna v primeru CRT zaslona (analognega zaslona).

Prepleteno: Pomeni izrisovanje s prepletanjem, kar je način pošiljanja slike na zaslon, kjer grafični sistem riše sode vrstice v prvem polju okvirja in lihe vrstice v drugem polju okvirja. Za razliko od načina progresivnega izrisovanja, kjer se vse vrstice obnovijo v vsakem okviru, izrisovanje s prepletanjem omogoča višje število okvirjev, vendar običajno povzroči utripanje zaslona.

Opomba: To frekvenco omejujeta najvišja horizontalna frekvenca izrisovanja in trenutna ločljivost zaslona, pri čemer višja ločljivost pomeni večje število izrisanih črt. Vrednost naj ne presega najvišje vertikalne frekvence izrisovanja zaslona.

Back-end parametri za učasenje

Standard za učasenje. Kliknite seznam in izberite Po meri.

Želena hitrost osveževanja.

Trenutna hitrost osveževanja.

Vodoravna širina sinhronizacije. Določite širino horizontalnega zatemnilnega obdobja, med katerim sinhronizacijski impulz proži horizontalno izrisovanje.

Vodoravni prednji zatemnilni prag. Določite širino horizontalnega zatemnilnega obdobja, do katerega pride med koncem aktivnega obdobja in začetkom sinhronizacijskega impulza.

Aktivne vodoravne pike. Vnesite isto vrednost kot za točko Vidne vodoravne pike

Vodoravni zadnji zatemnilni prag. Določite širino zatemnilnega obdobja, do katerega pride med koncem sinhronizacijskega impulza in začetkom naslednjega aktivnega obdobja.

Vodoravna polariteta sinhronizacije. Določite smer hitre, prehodne spremembe v amplitudi signala osnovnice med impulzom horizontalne sinhronizacije. Če je polariteta vodoravne sinhronizacije pozitivna (+), je vrednost vodoravnega sinhronizacijskega impulza višja od vrednosti osnovnice. Če je polariteta vodoravne sinhronizacije negativna (-), je vrednost vodoravnega sinhronizacijskega impulza manjša kot vrednost osnovnice.

Opomba: Polariteto vodoravne sinhronizacije lahko izberete neodvisno od polaritete navpične sinhronizacije.

Navpični prednji zatemnilni prag: Določite širino vertikalnega zatemnilnega obdobja, do katerega pride med koncem aktivnega obdobja in med začetkom sinhronizacijskega impulza.

Navpični zadnji zatemnilni prag: Določite širino zatemnilnega obdobja, do katerega pride med koncem sinhronizacijskega impulza in začetkom naslednjega aktivnega obdobja.

Navpična polariteta sinhronizacije: Določite smer hitre, prehodne spremembe v amplitudi signala osnovnice med impulzom vertikalne sinhronizacije. Če je polariteta navpične sinhronizacije pozitivna (+), je vrednost navpičnega sinhronizacijskega impulza višja od vrednosti osnovnice. Če je polariteta navpične sinhronizacije negativna (-), je vrednost navpičnega sinhronizacijskega impulza manjša kot vrednost osnovnice.

Opomba: Polariteto navpične sinhronizacije lahko izberete neodvisno od polaritete vodoravne sinhronizacije.

Front-end parametri za učasenje

Način spreminjanja velikosti.

Aktivne navpične pike: Vnesite isto vrednost kot za točko Vidne navpične pike.

Dodatne informacije o učasenju za televizije z visoko ločljivostjo (HDTV)

EIA-861B parametri za ločljivost zaslona, kot sta spodnja dva primera, so vrste učasenja zaslona in hkrati načini, ki bi jih morali izbrati ali ustvariti za uporabo zaslona z visoko ločljivostjo (HDTV).

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B se nanaša na standard EIA/CEA (Electronic Industries Alliance - Združenje elektronske industrije) in bi veljal za določene 861 zaslone za televizijo z visoko ločljivostjo (HDTV). Ta standard zaobsega učasenje za zaslone in formate, ki omogočajo priključitev grafične kartice na digitalne televizije preko DVI povezave, kot tudi lastno konfiguriranje za optimalne nastavitve zaslona.

  • -P pomeni "progresivno izrisovanje" - metoda, pri kateri se slika pošlje na zaslon, kjer se vse vrstice obnovijo v vsakem okviru. To pomeni, da so vse vrstice izrisane po vrstnem redu. Ta način, ki se ga uporablja pri sodobnih računalniških zaslonih, na splošno zmanjša utripanje zaslonskih slik in omogoča bolj tekoče gibanje pri videih.

  • -I pomeni "izrisovanje s prepletanjem", kar je drug način pošiljanja slike na zaslon, kjer grafični sistem riše sode vrstice v prvem polju okvirja in lihe vrstice v drugem polju okvirja. Drug način za pojasnitev te metode je ta,da sta za izris slike na zaslonu potrebna dva prehoda. Pri prvem prehodu je izrisana vsaka druga vrstica, v drugem prehodu pa so izrisane še preostale vrstice. Za razliko od načina "progresivnega izrisovanja", kjer se vse vrstice obnovijo v vsakem okviru, izrisovanje s prepletanjem omogoča višje število okvirjev, vendar običajno povzroči utripanje zaslona.

Sorodne teme

  • Zmanjšanje zatemnitve na televiziji z visoko ločljivostjo (HDTV)

  • Spreminjanje formule za učasenje za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizijo z visoko ločljivostjo (HDTV)

  • Uveljavljanje nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizijo z visoko ločljivostjo (HDTV)

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavljanje ločenega učasenja za monitor za televizijo z visoko ločljivostjo (HDTV)

  • Ustvarjanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječega učasenja po meri za zaslon televizije z visoko ločljivostjo

  • Ustvarjanje učasenja po meri


Konfiguracija zaslona

Zaslonski način nView omogoča prikaz namizja v enem od različnih večzaslonskih načinov za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik:

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega razreda zaslona?

  • Preimenovanje enega ali več zaslonov?


Uporaba več kot enega zaslona

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati, na ustrezne priključke na grafični kartici NVIDIA, nameščeni v vašem računalniku.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Na primer lahko za zaslonski par A + B izberete možnosti "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

  6. V koraku 2 izberite večzaslonski način, na primer Kopirni način (klon), Vodoravno raztezanje, Navpično raztezanje ali Dualview.

Namizje se prikaže na vseh zaslonih.

V kopirnem (klon) načinu se namizje kopira na vsak zaslon, v razteznem načinu se namizje raztegne preko več zaslonov in v načinu Dualview je na razpolago poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Preko tega lahko premikate elemente namizja, razvrstite aplikacije itd.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je treba ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Prikaz istih informacij na obeh zaslonih

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Na primer lahko za zaslonski par A + B izberete možnosti "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

  6. V koraku 2 izberite Kopirni način (klon).

Namizje se kopira na oba zaslona.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je treba ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Raztegnitev namizja preko obeh zaslonov

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Na primer lahko za zaslonski par A + B izberete možnosti "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

  6. V koraku 2 izberite bodisi možnost Vodoravno raztezanje ali možnost Navpično raztezanje.

Namizje se raztegne na oba zaslona.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je treba ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Uporaba več zaslonov za povečanje velikosti namizja

Uporaba več zaslonov za povečanje velikosti namizja in neodvisno konfiguriranje vsakega zaslona posebej

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Na primer lahko za zaslonski par A + B izberete možnosti "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

  6. V koraku 2 izberite način Dualview.

Ozadje namizja se prikaže na sekundarnem zaslonu.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je treba ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Stalno predvajanje video datotek na izbranem zaslonu

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Za zaslonski par A + B lahko na primer izberete možnost "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

  6. V koraku 2 izberite način Dualview.

  7. Vrnite se v meni Kategorije programa Control Panel, izberite Zaslonske nastavitve in nato Nastavitve za video datoteke in televizijo.

  8. Izberite Spremeni možnosti za celozaslonske video datoteke, da odprete stran.

  9. Izberite možnost Pokaži tudi celozaslonski prikaz na: in kliknite seznam, če želite videti možnosti za zaslon.

  10. Izberite zaslon, na katerem želite zmeraj predvajati video datoteke.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Spreminjanje zaslona, na katerem se prikaže opravilna vrstica programa Windows

Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem & pogovorna okna

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite možnost Zaženi čarovnika za več zaslonov za zagon čarovnika, ki vas vodi skozi različne strani za konfiguriranje zaslonov.

  5. Če je potrebno, lahko spremenite katerokoli nastavitev na teh straneh tako, da kliknete Naprej za premikanje skozi čarovnika. Ustavite listanje, ko pridete do strani Primarni zaslon.

  6. Na strani Primarni zaslon izberite zaslon, ki bo vaš "primarni" zaslon. To je zaslon, na katerem se prikažejo opravilna vrstica programa Windows, zaslon za prijavo v sistem, celozaslonske aplikacije in pogovorna okna.

  7. Kliknite Naprej za listanje skozi preostali del čarovnika in opravite ostale potrebne nastavitve.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Spreminjanje vrstnega reda zaslonov v večzaslonski konfiguraciji

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite Spremeni konfiguracijo zaslona, da odprete pripadajočo stran.

  5. V koraku 1 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Na primer lahko za zaslonski par A + B izberete možnosti "A + B" ali "B + A". Prvo prikazano ime zaslona je istočasno "primarni" zaslon, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je treba ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Preimenovanje enega ali več zaslonov

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Preimenovanje enega ali več zaslonov

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, ali so zasloni priključeni in vklopljeni.

  3. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Zaslon.

  4. Izberite možnost Zaženi čarovnika za več zaslonov za zagon čarovnika, ki vas vodi skozi različne strani za konfiguriranje zaslonov.

  5. Če je potrebno, lahko spremenite katerokoli nastavitev na teh straneh tako, da kliknete Naprej za premikanje skozi čarovnika. Ustavite listanje, ko pridete do strani Ime primarnega zaslona.

  6. Na strani Ime primarnega zaslona vnesite imena zaslonskih parov za prikaz v polju za vnos besedila.

  7. Kliknite Naprej za listanje skozi preostali del čarovnika in opravite ostale potrebne nastavitve.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega reda zaslona

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Spreminjanje zaslonskega načina nView - referenca

To poglavje vsebuje referenčne informacije o zaslonskem načinu nView.

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Spremeni zaslonski način nView

Zaslonski način nView omogoča prikaz namizja v različnih večzaslonskih načinih za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik.

  • V kopirnem načinu (klon) se namizje kopira na vsak zaslon.

  • Če izberete Vodoravno raztezanje ali Navpično raztezanje, se namizje raztegne preko zaslonov.

  • V načinu Dualview je na razpolago poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Na tem dodatnem zaslonu lahko premikate elemente namizja in razvrstite aplikacije.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega razreda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon

  • Več monitorjev


Spremeni zaslonski način nView (napredno)

Zaslonski način nView omogoča prikaz namizja v enem od različnih večzaslonskih načinov za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik.

  • V enozaslonskem načinu je namizje prikazano na enem monitorju

  • V kopirnem načinu (klon) se namizje kopira na vsak zaslon.

  • Če izberete Vodoravno raztezanje ali Navpično raztezanje, se namizje raztegne preko zaslonov.

  • V načinu Dualview je na razpolago poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Na tem dodatnem zaslonu lahko premikate elemente namizja in razvrstite aplikacije.

Opomba: Preden izberete zaslonski način nView, s katerim želite delati, morate izbrati dva zaslona v vrstnem redu, ki ste ga izbrali v točki 1 seznama Izberi kombinacijo zaslonskega para. . . Če na primer izberete zaslon A + zaslon B, se zaslon A obravnava kot "primarni" zaslon, medtem ko bi izbira zaslona B + zaslona A pomenila, da se zaslon B obravnava kot "primarni zaslon". "Primarni" zaslon je ta, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in aplikacije.

Moj zaslon ni naveden na seznamu: Če na seznamu ne vidite svojega zaslona, kliknite Moj zaslon ni naveden na seznamu, nakar se bo odprlo pogovorno okno Zaznaj manjkajoči zaslon.

Zaznaj manjkajoči zaslon: Kliknite za identificiranje zaslona.

Rigorozno zaznavanje zaslona: Zazna starejše in doslej nezaznane zaslone.

Vsili zaznavanje televizije: Zaznavanje priključene televizije lahko vsilite, če vaše televizije ni na seznamu zaslonskih parov na strani nView prikazovalni način.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega razreda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Spremeni zaslonski način nView

  • Identificiraj zaslon

  • Več monitorjev


Identificiraj zaslon

Če uporabljate več zaslonov in želite zaslone identificirati..

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon,, da odprete stran Prikaz opravil.

  2. V meniju Zaslon izberite Identificiraj zaslone.

Na zaslonu se prikaže številka.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega razreda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Več monitorjev


Več zaslonov

Če je priključenih več zaslonov..

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon,, da odprete stran Prikaz opravil.

  2. Izberite eno od opravil v poglavju Več zaslonov.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Spreminjanje vrstnega razreda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Spremeni zaslonski način nView

  • Spremeni zaslonski način nView (napredno)

  • Identificiraj zaslon


Video datoteke & televizija

Funkcije za video datoteke in televizijo so podobne funkcijam za analogne in digitalne zaslone ter vključujejo funkcije, ki so svojstvene za televizijsko tehnologijo in tehnologijo HDTV (televizija z visoko ločljivostjo).

Lahko na primer:

  • prilagodite kakovost televizijske slike in nastavitve za video barve za najboljši prikaz v svojem okolju,

  • spremenite položaj in velikost namizja/video datoteke, da se slika najbolje prilagodi zaslonu televizije ali televizije z visoko ločljivostjo (HDTV),

  • spremenite format signala, ki ga uporablja vaša standardna televizija ali televizija z visoko ločljivostjo (HDTV), kot tudi signal, značilen za zadevno državo, ali HDTV format,

  • omogočite celozaslonsko video preslikavo, tako da lahko vidite celozaslonsko video vsebino na enem zaslonu, medtem ko drug zaslon prikazuje manjše video okno z vidnimi kontrolniki. Uporabite lahko tudi določene gumbe na strani Celozaslonski video za povečanje določenih delov video datoteke.


Prilagodi nastavitve za barve

Uporabite kontrolnike na tej strani za fino prilagajanje barvnih nastavitev za prikaz video vsebine na zaslonu. Za najboljše rezultate priporočamo, da med opravljanjem nastavitev predvajate video datoteko. Tako boste lahko sproti videli spremembe.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Izboljšanje ostrine video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu


Prilagoditev barvne nastavitve za video datoteko na zaslonu

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Če želite spremenite barvne nastavitve, upoštevajte ustrezna navodila v sledečih poglavjih:

  5. Prilagodi svetlost video datoteke na zaslonu

  6. Prilagodi ostrine video datoteke na zaslonu

  7. Prilagodi kontrast video datoteke na zaslonu

  8. Prilagodi svetlost vmesnih tonov (gama) video datoteke na zaslonu

  9. Barve video datoteke naj bodo polnejše in čistejše ("Digital Vibrance")

  10. Kompenziraj slabše pogoje osvetlitve pri prikazu video datoteke na zaslonu ("Digital Vibrance")

  11. Prilagodi nastavitve za barve


Povečanje svetlosti video datotek

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost video slike.

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Izboljšanje ostrine video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  • Prilagodi nastavitve za barve


Izboljšanje ostrine video datoteke

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik Izostritev slik, če želite povečati ali zmanjšati ostrino video datoteke.

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  • Prilagodi nastavitve za barve


Prilagoditev kontrasta video datoteke

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast video slike.

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Izboljšanje ostrine video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  • Prilagodi nastavitve za barve


Prilagoditev svetlosti vmesnih tonov video datoteke

Prilagoditev vmesnih tonov video slike brez vpliva na sence in poudarjene dele

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik Gama, če želite povečati ali zmanjšati svetlost vmesnih tonov video slike brez vpliva na sence in poudarjene dele.

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Izboljšanje ostrine video datoteke

  • Prilagoditev kontrasta video datoteke

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  • Prilagodi nastavitve za barve


Uporaba funkcije "Digital Vibrance" za polnejše barve video datotek

Uporaba funkcije "Digital Vibrance" za polnejše, jasnejše in čistejše video slike

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za barvo, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik "Digital Vibrance" za povečanje (ali zmanjšanje) trdnosti(jasnosti)/polnosti/intenzivnosti video barv.

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Izboljšanje ostrine video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  • Prilagodi nastavitve za barve


Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za video barvo in sliko, da odprete pripadajočo stran.

  3. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  4. Premaknite drsnik "Digital Vibrance" za povečanje (ali zmanjšanje) trdnosti(jasnosti)/polnosti/intenzivnosti video barv.

Sorodne teme

    • Prilagodi barvne nastavitve za video datoteko na zaslonu

    • Povečanje svetlosti video datoteke

    • Izboljšanje ostrine video datoteke

    • Prilagoditev kontrasta video datoteke

    • Prilagoditev svetlosti vmesnih tonov na zaslonu

    • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

    • Prilagodi nastavitve za barve


Prilagoditev video barve in nastavitev za sliko - referenca

To poglavje vsebuje referenčne informacije za prilagoditev video barve in nastavitev za sliko.

  • Prilagodi nastavitve za barve


Prilagoditev video barve in nastavitev za sliko

Uporabite kontrolnike na tej strani za fino prilagajanje barvnih nastavitev za prikaz video vsebine na zaslonu. Za najboljše rezultate priporočamo, da med opravljanjem nastavitev predvajate video datoteko. Tako boste lahko sproti videli spremembe.

Svetlost: Se nanaša na svetlost video slike.

Kontrast: Se nanaša na razliko med najsvetlejšimi in najtemnejšimi deli video slike.

Gama: Se nanaša na svetlost vmesnih tonov brez vpliva na sence in poudarjene dele.

Izostritev slik: Poveča jasnost ali kontrast, običajno na robovih slik. Povečate lahko kontrast slik, ki so rahlo neizostrene.

Digital Vibrance: Kompenzira slabe pogoje osvetlitve pri prikazu video datotek Uporabite "Digital Vibrance" za izboljšanje trdnosti (jasnosti)/polnosti/intenzivnosti video barv.

Opomba: Če ste v načinu Napredno, imate dostop do kartic RGB gama, korekcija in razširitve.

RGB gama

Uporabi možnost RGB gama: Če izberete to potrditveno polje, lahko premikate drsnike za rdečo, zeleno in modro barvo in tako dodatno prilagajate te barve za video sliko.

Hkratno premikanje RGB drsnikov: Če izberete to potrditveno polje, lahko hkrati premikate drsnike za rdečo, zeleno in modro barvo.

Korekcija: Omogoči izbiranje ene od različnih temperatur barve.

  • Nastavitev temperature po meri: Omogoči dodatno fino prilagajanje nastavitve za temperaturo barve

  • Ne uporabljaj korekcije temperature barve: Omogoči izklop korekcije temperature barve

Razširitve

  • Razširitev roba: Omogoči izboljšanje barvnega kontrasta na robovih slike video datoteke od 0% do 60%

  • Zmanjšanje šuma: Omogoči dodatno prilagajanje video barv v video datotekah od 0% do 80%

  • Out of loop deblocking in Razširjena barva omogočita dodatne izboljšave video barv

Sorodne teme

  • Prilagodi barvne nastavitve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Izboljšanje ostrine video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Barve video datoteke naj bodo polnejše, jasnejše in čistejše

  • Kompenziranje slabših pogojev osvetlitve pri prikazu video datotek na zaslonu

©2005 NVIDIA Corporation. <}100{>Vse pravice pridržane. Zaslon


Celozaslonska video datoteka

Omogočanje celozaslonske video preslikave omogoča gledanje celozaslonske video vsebine na enem zaslonu, medtem ko drug zaslon prikazuje manjše okno.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu


Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni možnosti za celozaslonske video datoteke, da odprete stran.

  3. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  4. Kliknite seznam, ki se prikaže na desni strani besedila Omogoči prikaz... in izberite zaslon, na katerem želite prikaz celozaslonske video datoteke, medtem ko delate na drugem zaslonu.

Opomba: Ne izberite tistega zaslona, na katerem želite upravljati z drugimi aplikacijami.

Sorodne teme

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • <}100{>Spremeni možnosti za celozaslonske video datoteke


Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni možnosti za celozaslonske video datoteke, da odprete stran.

  3. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  4. Kliknite seznam, ki se prikaže na desni strani besedila Omogoči prikaz... in izberite zaslon, na katerem želite prikaz celozaslonske video datoteke.

Opomba: Če želite delati na enem zaslonu in hkrati gledati video datoteko na drugem, ne izberite zaslona, na katerem želite opravljati druga opravila.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Spremeni možnosti za celozaslonske video datoteke


Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni možnosti za celozaslonske video datoteke, da odprete stran.

  3. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  4. Kliknite seznam, ki se prikaže na desni strani besedila Omogoči prikaz... in izberite zaslon, na katerem želite prikaz celozaslonske predstavitve.

Opomba: Če želite upravljati z opravili na enem zaslonu in hkrati gledati celozaslonsko predstavitev na drugem, ne izberite zaslona, na katerem želite upravljati s kontrolniki.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • <}100{>Spremeni možnosti za celozaslonske video datoteke


Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni možnosti za celozaslonske video datoteke, da odprete stran.

  3. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  4. Kliknite seznam, ki se prikaže na desni strani besedila Omogoči prikaz... in izberite zaslon, na katerem želite prikaz celozaslonske "diaprojekcije".

Opomba: Če želite upravljati z opravili na enem zaslonu in hkrati gledati "diaprojekcijo" na drugem, ne izberite zaslona, na katerem želite upravljati s kontrolniki.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Spremeni možnosti za celozaslonske video datoteke


Celozaslonska video datoteka - referenca

To poglavje vsebuje referenčne informacije o celozaslonskih video datotekah.

  • Spremeni možnosti za celozaslonske video datoteke


Spremeni možnosti za celozaslonske video datoteke

Omogočanje celozaslonske video preslikave omogoča gledanje celozaslonske video vsebine na enem zaslonu, medtem ko drug zaslon prikazuje manjše okno.

Pokaži tudi celozaslonski prikaz

Omogoči izbiro zaslona, na katerem želite videti celozaslonsko video datoteko, medtem ko delate na drugem zaslonu.

Opomba: Če želite delati na enem zaslonu in hkrati gledati video datoteko na drugem, ne izberite zaslona, na katerem želite opravljati druga opravila.

Prikaži le v aplikacijah za gledanje

Omogoči izklop funkcije video preslikave in ogled video datoteke le v enem aplikacijskem oknu.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske "diaprojekcije" na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu


Nastavitve za TV in HDTV

Prilagodite lahko kakovost televizijske slike za najboljše možno gledanje v posameznem okolju. Uporabite to stran, če želite za prikaz televizijske slike prilagoditi svetlost, kontrast, nasičenost in učinke filtra za utripanje. Za zmanjšanje utripanja zaslona je treba povečati vrednost filtra za utripanje.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike


Prilagoditev svetlosti televizijske slike

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Prilagodi nastavitve za video barvo in sliko, da odprete pripadajočo stran.

  3. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost namizja.

Sorodne teme

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Prilagoditev kontrasta televizijske slike

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za video barvo in sliko, da odprete pripadajočo stran.

  3. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast televizijske slike.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Prilagoditev barvne nasičenosti televizijske slike

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za video barvo in sliko, da odprete pripadajočo stran.

  3. Premaknite drsnik Nasičenost, če želite povečati ali zmanjšati barvno nasičenost televizijske slike.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Zmanjševanje utripanja televizijske slike

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Prilagodi nastavitve za video barvo in sliko, da odprete pripadajočo stran.

  3. Uporabite drsnik Filter za utripanje, če želite prilagoditi stopnjo delovanja filtra za utripanje za televizijsko sliko. Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Opomba: Priporočamo, da za predvajanje DVD filmov s strojnim dekoderjem izklopite filter za utripanje (drsnik premaknite skrajno levo).

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • TV slika


Nastavitve za televizijo - referenca

To poglavje vsebuje referenčne informacije o nastavitvah za televizijo.

  • TV slika


TV slika

Prilagodite lahko kakovost televizijske slike za najboljše možno gledanje v posameznem okolju. Uporabite to stran, če želite za prikaz televizijske slike prilagoditi svetlost, kontrast, nasičenost in učinke filtra za utripanje.

  • Uporabite drsnik Svetlost, če želite prilagoditi svetlost ali temnost televizijske slike. Pri nižji stopnji svetlosti bo slika temnejša, medtem ko jo višja stopnja svetlosti posvetli.

  • Uporabite drsnik Kontrast, če je televizijska slika siva ali izprana. Tako boste izboljšali razliko med najsvetlejšimi in najtemnejšimi deli slike.

  • Uporabite drsnik Nasičenost, če želite povečati ali zmanjšati čistost barv televizijske slike. Barva, ki vsebuje preveč sivih odtenkov, je manj nasičena.

  • Uporabite drsnik Filter za utripanje, če želite prilagoditi stopnjo delovanja filtra za utripanje za televizijsko sliko. Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike


Format TV/HD

Spremenite lahko format signala za uporabo standardne televizije (TV) ali televizije z visoko ločljivostjo (HDTV) kot tudi signale, specifične za zadevno državo. Poleg tega lahko spremenite format HDTV zaslona (če uporabljate televizijo z visoko ločljivostjo (HDTV)).

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Spreminjanje konektorja za televizijo ali televizijo z visoko ločljivostjo (HDTV)

  • Spreminjanje formata, značilnega za zadevno državo, ali izvora signala za televizijo

  • Spreminjanje tipa ločljivosti za televizijo z visoko ločljivostjo (HDTV)


Spreminjanje konektorja za televizijo ali televizijo z visoko ločljivostjo (HDTV)

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni signal ali HD format, da odprete pripadajočo stran.

  3. Sledite enemu od sledečih postopkov:

  4. Če uporabljate standardni televizijski zaslon, prilagodite seznam Konektor televizijskemu konektorju, na primer kompozitni ali S-Video konektor. (Če je na razpolago možnost samodejne izbire, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  5. Če uporabljate zaslon televizije z visoko ločljivostjo (HDTV) s komponentnim priključkom, nastavite seznam Konektor na Komponentni. (Če je na razpolago možnost samodejne izbire, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  6. Če uporabljate zaslon televizije z visoko ločljivostjo (HDTV) z DVI priključkom, nastavite seznam Konektor na DVI. (Če je na razpolago možnost samodejne izbire, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

Sorodne teme

  • Spreminjanje formata, značilnega za zadevno državo, ali izvora signala za televizijo

  • Spreminjanje HDTV formata za televizijo z visoko ločljivostjo (HDTV)

  • TV format


Spreminjanje formata signala za standardno televizijo, značilnega za zadevno državo

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni signal televizije ali HD format, da odprete pripadajočo stran.

  3. Na strani Izberi format signala za televizijo/HDTV prilagodite seznam Konektor televizijskemu konektorju, na primer kompozitni ali S-Video konektor. (Če je na razpolago možnost samodejne izbire, jo lahko uporabite.)

  4. V seznamu Signal izberite format signala na osnovi lokacije vaše države.

Opomba: Kliknite Pomoč pri odločitvi, če niste prepričani, kateri format signala bi izbrali.

Sorodne teme

  • Spreminjanje konektorja za televizijo ali televizijo z visoko ločljivostjo (HDTV)

  • Spreminjanje HDTV formata za televizijo z visoko ločljivostjo (HDTV)

  • TV format


Spreminjanje HDTV formata za televizijo s visoko ločljivostjo (HDTV)

  1. V meniju Kategorije programa Control Panel izberite Nastavitve za video datoteke in televizijo.

  2. Izberite Spremeni signal televizije ali HD format, da odprete pripadajočo stran.

  3. Prepričajte se, da je seznam Vrsta konektorja nastavljen na eno od sledečih možnosti. Prikaže se slika izbranega konektorja, tako da se lahko preprosto odločite:

  4. Komponentni priključek, če je televizija z visoko ločljivostjo (HDTV) na računalnik priključena s komponentnim konektorjem.

  5. DVI (digitalni) priključek, če je televizija z visoko ločljivostjo (HDTV) na računalnik priključena z DVI konektorjem.

  6. Kompozitni priključek, če je televizija z visoko ločljivostjo (HDTV) na računalnik priključena s kompozitnim konektorjem.

Seznam HD format (način) prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720x480 progresivno), 480i (720x480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatih si prosimo preberite navodila za uporabo televizije z visoko ločljivostjo (HDTV).

Opomba: Če niste gotovi kar se tiče izbire HD formata, kliknite gumb Pomoč pri odločitvi, ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizije z visoko ločljivostjo (HDTV).

Opomba: HD formati se na primer na Japonskem prikažejo kot Dn formati, kot je prikazano na tem seznamu.

HD format | Format video signala, ki se naj odda.
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Sorodne teme

  • Spreminjanje konektorja za televizijo ali televizijo z visoko ločljivostjo (HDTV)

  • Spreminjanje formata, značilnega za zadevno državo, ali izvora signala za televizijo

  • TV format


Format TV/HD - referenca

To poglavje vsebuje referenčne informacije o TV in HD formatu.

  • TV format


TV format

Spremenite lahko format signala za uporabo standardne televizije (TV) ali televizije z visoko ločljivostjo (HDTV) kot tudi signale, specifične za zadevno državo. Poleg tega lahko spremenite format HDTV zaslona (če uporabljate televizijo z visoko ločljivostjo (HDTV)).

Konektor

  • Za standardni televizijski zaslon lahko uporabljate kompozitni ali S-Video konektor

  • Komponentni konektor se uporablja za televizije z visoko ločljivosti (HDTV), opremljene s komponentnim konektorjem.

  • DVI (digitalni) konektor se uporablja za televizije z visoko ločljivostjo (HDTV), opremljene z DVI konektorjem.

  • Funkcija samodejne izbire se uporablja, če niste prepričani, kateri konektor bi morali izbrati.

Format signala/HD format

Format signala. Če uporabljate standardno televizijo in ste izbrali kompozitni ali S-Video konektor, bo seznam Signali vseboval formate signala na osnovi lokacije vaše države. Na strani Izberi format signala za televizijo/HDTV prilagodite seznam Konektor televizijskemu konektorju, na primer kompozitni ali S-Video konektor. (Če je na razpolago možnost samodejne izbire, jo lahko uporabite.)

HD format

Če uporabljate televizijo z visoko ločljivostjo (HDTV) in ste izbrali komponentni ali DVI (digitalni) konektor, se na seznamu HD format (način) prikažejo različni HDTV zaslonski formati s primerljivimi ločljivostmi zaslona, na primer 480p (720x480 progresivno), 480i (720x480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatih si prosimo preberite navodila za uporabo televizije z visoko ločljivostjo (HDTV).

Opomba: Če niste prepričani, kar se tiče izbire HD formata, kliknite gumb Pomoč pri odločitvi, ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizije z visoko ločljivostjo (HDTV).

Pomoč pri odločitvi

Izbere optimalni format signala ali HD format, če niste prepričani, kar se tiče izbire pravilnega formata.

Sorodne teme

  • Spreminjanje konektorja za televizijo ali televizijo z visoko ločljivostjo (HDTV)

  • Spreminjanje formata, značilnega za zadevno državo, ali izvora signala za televizijo

  • Spreminjanje HDTV formata za televizijo z visoko ločljivostjo (HDTV)


Velikost in položaj namizja na televiziji

S pomočjo miške (kliknite puščice na tej strani) ali puščičnih tipk na tipkovnici lahko prilagodite položaj namizja, tako da bolje ustreza velikosti televizijskega zaslona. To je koristna alternativa za uporabo kontrolnikov (gumbov) na televizijskem aparatu.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji


Prilagoditev velikosti namizja na televiziji

Zmanjšanje velikosti namizja na televiziji:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Če želite zmanjšati velikost namizja na televizijskem zaslonu, klikajte gumb (-) na sliki, označeni z besedo Velikost:, dokler se namizje ne zmanjša na želeno velikost.

Povečanje velikosti namizja na televiziji:

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Če želite povečati velikost namizja na televizijskem zaslonu, klikajte gumb (+) na sliki, označeni z besedo Velikost:, dokler se namizje ne poveča na želeno velikost.

Sorodne teme

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Povečanje velikosti namizja na televiziji

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Če želite povečati velikost namizja na televizijskem zaslonu, klikajte gumb (+) na sliki, označeni z besedo Velikost:, dokler se namizje ne poveča na želeno velikost.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • <}100{>Velikost & položaj namizja na televiziji


Zmanjšanje velikosti namizja na televiziji

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Če želite povečati velikost namizja na televizijskem zaslonu, klikajte gumb (+) na sliki, označeni z besedo Velikost:, dokler se namizje ne poveča na želeno velikost.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Spreminjanje položaja namizja na televiziji

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Sledite enemu od sledečih korakov, odvisno od tega, ali želite namizje na televizijskem zaslonu premakniti v desno, v levo, navzgor ali navzdol.

  • Če želite namizje na televizijskem ekranu premakniti navzgor, klikajte puščico navzgor, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti navzdol, klikajte puščico navzdol, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti v desno, klikajte puščico desno, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti v levo, klikajte puščico levo, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Premik namizja v levo na zaslonu televizije

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Klikajte puščico levo, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Premik namizja v desno na zaslonu televizije

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Klikajte puščico desno, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Premik namizja navzgor na televizijskem zaslonu

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Klikajte puščico navzgor, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzdol na televiziji

  • Velikost & položaj namizja na televiziji


Premik namizja navzdol na televizijskem zaslonu

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija. .

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete pripadajočo stran.

  3. Klikajte puščico navzdol, [image] ki se prikaže na sliki Položaj: , dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Velikost & položaj namizja na televiziji


Velikost in položaj namizja na televiziji - referenca

To poglavje vsebuje referenčne informacije o velikosti in položaja televizijskega zaslona.

  • Velikost & položaj namizja na televiziji


Velikost & položaj namizja na televiziji

Velikost in položaj namizja na televiziji

Uporabite stran Prilagoditev položaja in velikosti zaslona, če želite prilagoditi položaj in velikost namizja ali slike na televizijskem zaslonu.

Položaj - Uporabite puščične gumbe na sliki Položaj: , če želite prilagoditi položaj namizja ali slike na televizijskem zaslonu.

Kliknite gumb [image] za premik namizja ali slike v levo na televizijskem zaslonu. Razlogi za uporabo:

    • Leva stran zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Desna stran namizja ali slike seže preko zaslona.

Kliknite gumb [image] za premik namizja ali slike v desno na televizijskem zaslonu. Razlogi za uporabo:

    • Desna stran zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Leva stran zaslona ima črn rob.

Kliknite gumb [image] za premik slike ali namizja navzgor na televizijskem zaslonu. Razlogi za uporabo:

    • Zgornji del zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Spodnji del namizja seže preko zaslona.

Kliknite gumb [image] za premik slike ali namizja navzdol na televizijskem zaslonu. Razlogi za uporabo:

    • Spodnji del zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Spodnji del zaslona ima črn rob.

Velikost - Uporabite gumba (+) in (-) na sliki Velikost za prilagoditev velikosti namizja ali slike na televizijskem zaslonu.

  • Kliknite gumb (+) za povečanje velikosti namizja ali slike na zaslonu. Ta gumb lahko na primer uporabite, če se pojavi črn okvir okoli namizja ali slike in želite, da slika zapolni zaslon.

  • Kliknite gumb (-) za zmanjšanje velikosti namizja ali slike na zaslonu. Ta gumb lahko uporabite, če del slike ali namizja seže preko vidnega področja zaslona.

Sorodne teme

  • Nastavitev velikosti namizja na televiziji

  • Povečanje velikosti namizja na televiziji

  • Zmanjšanje velikosti namizja na televiziji

  • Spreminjanje položaja namizja na televiziji

  • Premik namizja v levo na televiziji

  • Premik namizja v desno na televiziji

  • Premik namizja navzgor na televiziji

  • Premik namizja navzdol na televiziji


Velikost in položaj namizja na televiziji z visoko ločljivostjo (HDTV)

Zakaj zmanjšati velikost namizja?

Velikost namizja na zaslonu televizije z visoko ločljivostjo (HDTV) lahko zmanjšate, če sta namizje ali slika izven zaslona, tako da so elementi namizja odrezani na robovih.

Zakaj povečati velikost namizja?

Velikost namizja na zaslonu televizije z visoko ločljivostjo (HDTV) lahko povečate, če namizje ali slika ne zapolnita celotnega zaslona in če se je okoli namizja pokazal črn okvir.

Zakaj premakniti veliko namizje na televiziji z visoko ločljivostjo (HDTV)?

Premaknete lahko položaj celotnega namizja, če je slika izven zaslona in so deli namizja ali slike odrezani. Funkcija premikanja pomeni sledeče: če premaknete miško okoli robov (t.j. desni, levi, zgornji ali spodnji rob), kjer je začetek odrezanega dela namizja/slike , lahko vidite skrite dele.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)


Zmanjšanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo . . izberite kategorijo Video datoteke & televizija.

  2. Kliknite meni Pogled in izberite Standardno.

  3. Izberite Prilagodi velikost in položaj, da odprete pripadajočo stran.

  4. Kliknite gumb Spremeni velikost namizja.

  5. Uporabite drsnik za zmanjšanje velikosti, dokler ne dosežete želene velikosti namizja/slike.

Sorodne teme

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Povečanje namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo . . izberite kategorijo Video datoteke & televizija.

  2. Kliknite meni Pogled in izberite Standardno.

  3. Izberite Prilagodi velikost in položaj, da odprete pripadajočo stran.

  4. Kliknite gumb Spremeni velikost namizja.

  5. Uporabite drsnik za povečanje velikosti, dokler ne dosežete želene velikosti

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Premikanje velikega namizja na televiziji z visoko ločljivostjo (HDTV)

Opomba: Razpoložljivost možnosti, razloženih v sledečih korakih, je odvisna od posamezne konfiguracije televizije z visoko ločljivostjo (HDTV).

  1. Izberite gumb Ne spreminjaj velikosti namizja.

  2. Izberite potrditveno polje Dovoli premikanje, ko se miška pojavi na tem predelu.

  3. Uporabite drsnik za nastavitev velikosti (med nastavitvama Večje in Manjše) predela, ki ga želite premakniti, tako da boste videli odrezane robove namizja/slike.

    Okno za predogled prikaže povečanje ali zmanjšanje predela premikanja med premikanjem drsnika.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Popravljanje namizja, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

Za popravljanje namizja, tako da se prepreči odrezanost robov na sliki, glejte sledeče:

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeniti učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo..., izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. V seznamu Trenutna učasenja po meri izberite učasenje po meri, za katerega želite spremeniti hitrost osveževanja.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Učasenja po meri lahko uredite vrednost Želene hitrosti osveževanja v skladu z vašimi potrebami.

Hitrost osveževanja se nanaša na frekvenco, s katero se osvežuje celoten zaslon. Zlasti pa hitrost osveževanja določa, kolikokrat na sekundo se snop elektronov v slikovni cevi premakne od vrha do dna v primeru CRT zaslona (analognega zaslona). Opomba: To frekvenco omejujeta najvišja horizontalna frekvenca izrisovanja in trenutna ločljivost zaslona, pri čemer višja ločljivost pomeni večje število izrisanih črt.

Opomba: Vrednost naj ne presega najvišje vertikalne frekvence izrisovanja zaslona.

Če želite dodatne informacije, si preberite poglavje Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV).

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Izbira hitrosti osveževanja zaslona

  • Sorodne teme

    • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

    • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

    • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

    • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

    • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

    • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

    • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

    • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

    • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

    • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

    • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

    • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

    • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeni učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. Izberite učasenje po meri v seznamu Trenutno učasenje po meri.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Učasenja po meri lahko spremenite vrednost v polju Vidne vodoravne pike tako, da vnesete novo vrednost za število vidnih pik v eni vodoravni črti.

Opomba: Za dodatne informacije o drugih parametrih na strani Učasenja po meri glejte Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV).

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeni učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo..., izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. Izberite učasenje po meri v seznamu, ki se prikaže na strani Ustvari učasenja po meri.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Učasenja po meri lahko spremenite vrednost v polju Vidne navpične pike tako, da vnesete novo vrednost za število navpičnih pik v eni vodoravni črti.

Opomba: Za dodatne informacije o drugih parametrih na strani Učasenja po meri, glejte Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV).

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

Opomba: Če želite spremeniti učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. V seznamu učasenj po meri izberite učasenje po meri, ki vsebuje besedo "Prepleteno",

  4. Če ni na voljo tovrstnega učasenja po meri, ga ustvarite v skladu s postopkom, opisanim v poglavju Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV). Pri tem morate zagotoviti, da na strani Učasenja po meri označite potrditveno polje Uporabi prepleteno.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

Opomba: Če želite spremeni učasenja po meri za zaslon televizije z visoko ločljivostjo (HDTV), morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. V meniju programa NVIDIA Control Panel Izberi kategorijo... izberite Zaslon in nato Ustvari učasenja po meri, da odprete stran Ustvari učasenja po meri.

  3. V seznamu učasenj po meri izberite učasenje po meri, ki vsebuje besedo "Progresivno",

  4. Če ni na voljo tovrstnega učasenja po meri, ga ustvarite v skladi s postopkom, opisanim v poglavju Ustvari učasenje po meri za televizijo z visoko ločljivostjo (HDTV). Pri tem morate zagotoviti, da na strani Učasenja po meri OČISTITE potrditveno polje Uporabi prepleteno.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

Se doda.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV):

  1. V programu NVIDIA Control Panel na strani Izberi kategorijo... izberite Video datoteke & televizija.

  2. Izberite Spremeni velikost in položaj televizijskega zaslona, da odprete stran.

  3. V točki: slika kliknite eno od puščic, če želite zaslon premakniti vodoravno ali navpično.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  1. V meniju programa Control Panel Kategorije izberite Nastavitve za video datoteke in televizijo.

  2. Izberite Spremeni velikost namizja na televiziji z visoko ločljivostjo (HDTV), če želite odpreti stran, na kateri lahko povečate ali zmanjšate velikost namizja.

Opomba: Če spremenite velikost namizja na televiziji z visoko ločljivostjo (HDTV), lahko pri predvajanju video datotek pride do prekinitev.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Velikost zaslonu na televiziji z visoko ločljivostjo (HDTV) - referenca

To poglavje vsebuje referenčne informacije o prilagajanju velikosti namizja na televiziji z visoko ločljivostjo (HDTV).

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)

Opomba: Možnosti na strani Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) se prikažejo, če ste v meniju programa NVIDIA Control Panel Pogled izbrali možnost Standard.

Spremenite lahko velikost namizja na zaslonu televizije z visoko ločljivostjo (HDTV), če namizje seže preko vidnega področja zaslona ali če slika ne zapolni celotne površine zaslona.

  • Gumb Spremeni velikost namizja odpre celozaslonsko okno za spreminjanje velikosti namizja

  • Predogled animirane slike prikaže predogled celozaslonskega uporabniškega vmesnika za spreminjanje velikosti z drsnikom, s katerim lahko prilagodite velikost namizja.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)


Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (napredno)

Opomba: Možnosti na strani Spreminjanje velikosti zaslona/Raztegni velikost na televiziji z visoko ločljivostjo (HDTV) se prikažejo, če ste v meniju programa NVIDIA Control Panel Pogled izbrali možnost Napredno.

Spremenite lahko velikost namizja na zaslonu televizije z visoko ločljivostjo (HDTV), če namizje seže preko vidnega področja zaslona ali če slika ne zapolni celotne površine zaslona. Prav tako lahko uporabite možnost za premikanje na televiziji z visoko ločljivostjo (HDTV) za premikanje slike, ki uporablja prvotno ločljivost televizije z visoko ločljivostjo. Tako boste lahko videli dele slike, ki segajo preko področja zaslona, ali drugače spremenili velikost namizja, tako da bo ustrezalo potrebam.

  • Ne spreminjaj velikosti namizja omogoča vsebine opcije Dopusti premikanje. . . ter prikaže namizje ali sliko s prvotno ločljivostjo zaslona televizije z visoko ločljivostjo (HDTV).

  • Če ste izbrali potrditveno polje Dovoli premikanje, ko se miška pojavi na tem predelu, je omogočeno premikanje namizja za gledanje elementov, ki jih robovi televizije z visoko ločljivostjo (HDTV) morda odrežejo. Nato lahko uporabljate drsnik področja za premikanje Večje - manjše za prilagoditev področja, kjer miška začne premikati namizje.

Opomba:Če izberete vrednost na tem drsniku, spremenite velikost področja premikanja, ki se dinamično prikazuje na sliki za področje premikanja na desnem delu strani.

  • Možnost Spremeni velikost namizja omogoči spreminjanje velikosti namizja za zapolnitev zaslona televizije z visoko ločljivostjo (HDTV).

Opomba: Če spremenite velikost namizja na televiziji z visoko ločljivostjo (HDTV), lahko pri predvajanju video datotek pride do prekinitev.

  • Gumb Spremeni velikost namizja odpre okno Spreminjanje namizja na televiziji z visoko ločljivostjo (HDTV), kjer lahko spremenite velikost namizja na zaslonu televizije z visoko ločljivostjo (HDTV). Slika na desni strani prikaže predogled celozaslonskega okna za spreminjanje velikosti z enim vodoravnim drsnikom in enim navpičnim drsnikom, ki ju lahko uporabljate za prilagoditev velikosti namizja.

Sorodne teme

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo (HDTV)

  • Povečanje velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Premik velikega namizja na televiziji z visoko ločljivostjo (HDTV)

  • Popravljanje namizje, tako da se prepreči odrezanost robov na televiziji z visoko ločljivostjo (HDTV)

  • Fina nastavitev hitrosti osveževanja zaslona televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televiziji z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

  • Prilagoditev velikosti namizja na zaslonu televizije z visoko ločljivostjo (HDTV)

  • Prilagoditev položaja zaslona televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti namizja televizije z visoko ločljivostjo (HDTV)

  • Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV) (standardno)


glajenje robov

V računalniških grafikah je glajenje robov tehnika za zmanjševanje nazobčanosti - stopničaste črte, ki bi morale biti gladke. Stopničaste črte se pojavijo, ker prikaz na zaslonu nima dovolj visoke ločljivosti, da bi prikazal gladko črto. Glajenje robov zmanjša izstopanje stopničastih črt tako, da stopničaste črte obda z vmesnimi odtenki barve. To sicer zmanjša nazobčan videz črt, vendar črte tudi "zmaže". Tu je povečan pogled na razliko. Slika na levi je nastavljena na nastavitev za zmogljivost, ki ne uporablja glajenja robov. Slika na desni uporablja nastavitev za kakovost, ki uporablja tehniko za glajenje robov.

Glajenje robov je mogoče nastaviti tako, da poveča zmogljivost sistema ali pa izboljša kakovost slike.

  • Nastavitev za zmogljivost je najbolje uporabljati, kadar je 3D slika animirana in je najbolj pomembno gladko gibanje scene.

  • Nastavitev za kakovost je najbolje uporabljati, kadar je glavna skrb prikaz podrobnih in realističnih 3D predmetov.

  • Če niste prepričani o tem, kako konfigurirati glajenje robov, uporabite možnost "Pod nadzorom aplikacije". Vaš prikaz se bo samodejno prilagodil specifikacijam aplikacije.


Prilagajanje velikosti in položaja zaslona

Namesto uporabe fizičnih kontrolnikov na zaslonu uporabite nastavitve na strani Prilagajanje velikosti in položaja zaslona, če želite neposredno prilagoditi velikost in položaj namizja.

Če je priključenih več zaslonov, izberite tistega, ki ga želite spremeniti.

  • Velikost

Gumb ( - ) zmanjša velikost vidnega področja zaslona. Ta gumb lahko uporabite, če stranski robovi namizja sežejo preko vidnega polja zaslona.

Gumb ( + ) poveča velikost vidnega področja zaslona. Ta gumb lahko uporabite, če se je okoli namizja pokazal črn okvir in želite raztegniti namizje za zapolnitev tega področja.

  • Položaj

Gumb puščica levo premakne položaj namizja v levo na zaslonu. Ta gumb lahko uporabite pod sledečimi pogoji:

  • Leva stran namizja ima črn rob.

  • Namizje mora biti bolj usredinjeno na zaslonu.

  • Desna stran namizja seže preko vidnega področja zaslona.

Gumb puščica desno premakne položaj namizja v desno na zaslonu. Ta gumb lahko uporabite pod sledečimi pogoji:

  • Desna stran namizja ima črn rob.

  • Namizje mora biti bolj usredinjeno na zaslonu.

  • Leva stran namizja seže preko vidnega področja zaslona.

Gumb puščica navzgor premakne položaj namizja navzgor na zaslonu. Ta gumb lahko uporabite pod sledečimi pogoji:

  • Zgornji del namizja ima črn rob.

  • Namizje mora biti bolj usredinjeno na zaslonu.

  • Spodnji del namizja seže preko vidnega področja zaslona.

Gumb puščica navzdol premakne položaj namizja navzdol na zaslonu. Ta gumb lahko uporabite pod sledečimi pogoji:

  • Spodnji del namizja ima črn rob.

  • Namizje mora biti bolj usredinjeno na zaslonu.

  • Zgornji del namizja seže preko vidnega področja zaslona.

  • Funkcija Testni vzorci omogoči izbiro testnega vzorca na osnovi načina fine nastavitve zaslonskih nastavitev.

Sorodne teme:

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon

  • Neposredno spreminjanje barve zaslona

  • Zakleni kontrolnike zaslona

  • Spremeni nastavitve za jezik

  • Ponastavi tovarniške nastavitve za zaslon


Spremeni nastavitve za jezik

Uporabite stran Spremeni nastavitve za jezik za neposredno spreminjanje prikazanega jezika, če uporabljate fizične kontrolnike na zaslonu.

Če je priključenih več zaslonov, izberite tistega, ki ga želite spremeniti.

Seznam Jezik omogoči izbiro želenega prikazanega jezika, če uporabljate fizične kontrolnike na zaslonu.

Sorodne teme:

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon

  • Neposredno spreminjanje barve zaslona

  • Prilagajanje velikosti in položaja zaslona

  • Zakleni kontrolnike zaslona

  • Ponastavi tovarniške nastavitve za zaslon


Neposredno spreminjanje barve zaslona

Uporabite nastavitve na strani Neposredno spreminjanje barve zaslona, če želite neposredno spremeniti barve zaslona brez uporabe fizičnih kontrolnikov na zaslonu.

Če je priključenih več zaslonov, izberite tistega, ki ga želite spremeniti.

  • Drsnik Svetlost spremeni svetlost zaslona, ki je svetlost ali temnost vašega zaslona. Pri nižji stopnji svetlosti bo namizje temnejše, medtem ko ga višja stopnja svetlosti posvetli.

  • Drsnik Kontrast prilagodi kontrast zaslona, ki je razlika med najsvetlejšimi in najtemnejšimi deli namizja. Uporabite ta drsnik, če je namizje sivo ali izprano.

  • Drsnik Temperatura prilagodi temperaturo barve zaslona, ki je mera za belino vira svetlobe. Osvetlitev z nižjo temperaturo je bolj rumena ali rdeča, medtem ko osvetlitev z višjo temperaturo vsebuje več modrih odtenkov. Uporabite ta drsnik, če so beli deli namizja motni z rumenim tonom barve ali če beli deli namizja vsebujejo modre odtenke.

  • Funkcija Testni vzorci omogoči izbiro testnega vzorca na osnovi načina fine nastavitve zaslonskih nastavitev.

Sorodne teme:

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon

  • Prilagajanje velikosti in položaja zaslona

  • Zakleni kontrolnike zaslona

  • Spremeni nastavitve za jezik

  • Ponastavi tovarniške nastavitve za zaslon


Zakleni kontrolnike zaslona

Uporabite nastavitve na strani Zakleni kontrolnike zaslona, če želite zakleniti fizične kontrolnike zaslona, tako da jih ne morete uporabljati za ročno spreminjanje nastavitev.

Če je priključenih več zaslonov, izberite tistega, ki ga želite spremeniti.

  • Nezaklenjeno "odklene" fizične kontrolnike na zaslonu, tako da lahko ročno spremenite zaslonske nastavitve s fizičnimi kontrolniki na zaslonu.

  • Zaklenjeno "zaklene" fizične kontrolnike na zaslonu. Izberite to nastavitev, če želite za spreminjanje zaslonskih nastavitev uporabiti kontrolnike programa NVIDIA Direct Access (NVIDIA neposredni dostop) ter če želite te nastavitve zaščititi z zaklepanjem fizičnih kontrolnikov na zaslonu.

Sorodne teme:

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon

  • Neposredno spreminjanje barve zaslona

  • Prilagajanje velikosti in položaja zaslona

  • Spremeni nastavitve za jezik

  • Ponastavi tovarniške nastavitve za zaslon


Obnovitev tovarniških nastavitev za zaslon

Uporabite stran Obnovitev tovarniških nastavitev za zaslon za obnovitev prvotnih zaslonskih nastavitev dobavljenega zaslona.

Če je priključenih več zaslonov, izberite tistega, ki ga želite spremeniti.

Obnovi tovarniško privzete nastavitve obnovi tovarniško privzete nastavitve za zaslon. To nastavitev lahko uporabite, če ste spremenili določene zaslonske nastavitve, vendar niste dosegli želenih rezultatov.

Sorodne teme

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon

  • Neposredno spreminjanje barve zaslona

  • Prilagajanje velikosti in položaja zaslona

  • Zakleni kontrolnike zaslona

  • Spremeni nastavitve za jezik


Neposredno upravljanje z zaslonom

NVIDIA Direct Access funkcije omogočajo neposredno prilagoditev določenih nastavitev zaslona z miško ali tipkovnico namesto uporabe fizičnih kontrolnikov zaslona.

  • Za pomoč pri uporabi teh funkcij poglejte Kako...

  • Za dodatne informacije o teh funkcijah glejte Dodatne informacije.


Kako dosežem sledeče...

  • Neposredno spreminjanje barv zaslona?

  • Neposredno prilagajanje velikosti & položaja zaslona?

  • Zaklepanje kontrolnikov na fizičnem zaslonu?

  • Spreminjanje nastavitev za jezik na zaslonu?

  • Obnovitev tovarniških nastavitev za zaslon?


Neposredno upravljanje z zaslonom - referenca

Funkcije programa NVIDIA Direct Access (NVIDIA neposredni dostop) omogočajo neposredno prilagoditev določenih nastavitev zaslona z miško ali tipkovnico namesto uporabe fizičnih kontrolnikov zaslona.

  • Neposredno spreminjanje barve zaslona

  • Prilagajanje velikosti in položaja zaslona

  • Zakleni kontrolnike zaslona

  • Spremeni nastavitve za jezik

  • Obnovitev tovarniških nastavitev za zaslon


Spreminjanje nastavitev za jezik na zaslonu

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo izberite Zaslon.

  2. Na opravilni strani Izberi zaslon . . . , izberite Spremeni nastavitev za jezik, da odprete stran Spremeni nastavitve za jezik.

  3. Če je priključenih več zaslonov, izberite zaslon, na katerem želite spremeniti jezik.

  4. Kliknite seznam Jezik in izberite želen jezik.

Sorodne teme

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Obnovitev tovarniških nastavitev za zaslon


Neposredno prilagajanje velikosti & položaja zaslona

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo izberite .

  2. Na opravilni strani Izberi zaslon . . . izberite Prilagodi velikost & položaj zaslona , da odprete stran Prilagodi velikost & položaj zaslona.

  3. Če je priključenih več zaslonov, izberite zaslon, na katerem želite prilagoditi velikost ali položaj zaslona.

  4. Te možnosti uporabite na osnovi dejanskih potreb. Za podrobne informacije o teh nastavitvah glejte Neposredno upravljanje z zaslonom - referenca.

    • Velikost

    • Položaj

    • Testni vzorec

Sorodne teme

  • Neposredno spreminjanje barv zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon


Neposredno spreminjanje barve zaslona

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo izberite Zaslon.

  2. Na opravilni strani Izberi zaslon . . . izberite Prilagodi nastavitve za barvo, da odprete stran Neposredno spreminjanje barve zaslona.

  3. Če je priključenih več zaslonov, izberite zaslon, na katerem želite spremeniti barve.

  4. Sledeče drsnike in možnosti uporabite na osnovi dejanskih potreb. Za podrobne informacije o teh nastavitvah glejte Neposredno upravljanje z zaslonom - referenca.

    • Svetlost

    • Kontrast

    • Temperatura

    • Testni vzorci

Sorodne teme

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon


Zaklepanje kontrolnikov na fizičnem zaslonu

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo izberite Zaslon.

  2. Na opravilni strani Izberi zaslon . . . izberite Zakleni kontrolnike zaslona, da odprete stran Zakleni kontrolnike zaslona.

  3. Če je priključenih več zaslonov, izberite zaslon, na katerem želite zakleniti kontrolnike.

  4. Uporabite te možnosti na osnovi dejanskih potreb. Za podrobne informacije o teh nastavitvah glejte Neposredno upravljanje z zaslonom - referenca.

    • Unlocked

    • Locked

Sorodne teme

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Spreminjanje nastavitev za jezik na zaslonu

  • Obnovitev tovarniških nastavitev za zaslon


Ponastavitev tovarniških nastavitev za zaslon

  1. Na strani programa NVIDIA Control Panel Izberi kategorijo izberite Zaslon.

  2. Na opravilni strani Izberi zaslon . . . , izberite Ponastavi tovarniške nastavitve, če želite odpreti stran Ponastavi tovarniške nastavitve.

  3. Če je priključenih več zaslonov, izberite zaslon, na katerem želite ponastaviti tovarniške zaslonske nastavitve.

  4. Kliknite gumb Ponastavi tovarniške nastavitve.

Sorodne teme

  • Neposredno spreminjanje barv zaslona

  • Neposredno prilagajanje velikosti & položaja zaslona

  • Zakleni kontrolnike na fizičnem zaslonu

  • Spreminjanje nastavitev za jezik na zaslonu