Skjerm

NVIDIA® nView™-programvare for visning på flere skjermer følger gratis med NVIDIA® ForceWare™-programvare som gir multimedieløsninger for skrivebordsmodeller, arbeidsstasjoner, bærbare maskiner og andre plattformer. Flerskjermskonfigurasjon representerer en revolusjonær tilnærming til fleroppgavekjøring og enklere informasjonsbehandling. I stedet for å stable vindu på vindu innenfor rammen av en enkelt skjerm, kan du fordele arbeidet over flere skjermer. En finansanalytiker kan for eksempel ha en skjerm for sporing av hver datastrøm, mens en grafiker kan bruke en hel skjerm til paletter og en annen til redigering. En rekke forskjellige nView-funksjoner gir deg muligheten til å tilpasse og konfigurere skjerminnstillingene ytterligere, slik at du får optimalisert bruken av skjermene:

  • Endre oppløsning

  • Konfigurer fargedybde

  • Velge en oppdateringsfrekvens

  • Juster fargeinnstillinger

  • Endre skjermposisjon

  • Roter skjermen

  • Endre skjermskalering

  • Tilpassede tidsberegninger

  • Endre nView-skjermmodus

© 2005 NVIDIA Corporation. Med enerett. Skjerm


Skjermoppløsning

Med kontrollene under Endre oppløsning kan du endre fargeinnstilling, redusere skjermflimmer eller justere mengden informasjon som vises på skjermen. Hvis du velger Avansert under Endre oppløsning får du tilgang til ytterligere kontroller.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg... Endre oppløsningsattributter

Hvordan skal jeg...

  • Justere skjermoppløsning?

  • Vise flere eller færre farger?

  • Redusere skjermflimmer?

  • Gjøre tekst større?

  • Vise oppløsninger som skjermen ikke støtter?


Slik justerer du skjermoppløsningen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne siden Endre oppløsningsattributter.

  3. Beveg glidebryteren Skjermoppløsning for å øke (Mer) eller redusere (Mindre) skjermoppløsningen.

Merk: Større skjermoppløsning viser mer informasjon, men med minsket størrelse. Mindre skjermoppløsning viser mindre informasjon, men med økt størrelse.

Beslektede emner

  • Vise flere eller færre farger

  • Redusere skjermflimmer

  • Gjøre tekst større

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Slik viser du flere eller færre farger på skrivebordet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne siden Endre oppløsningsattributter.

  3. Beveg glidebryteren Fargekvalitet for å øke (Mer) eller redusere (Mindre) antallet farger du vil vise på skrivebordet.

Merk: En økning av fargekvaliteten gir deg mer fotorealistiske bilder, og anbefales for de fleste desktop publishing- og grafikkillustrasjonsprogrammer.

Beslektede emner

  • Justere skjermoppløsning

  • Redusere skjermflimmer

  • Gjøre tekst større

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Slik reduserer du skjermflimmer

Hvis du bruker analog eller digital skjerm:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne siden Endre oppløsningsattributter.

  3. Velg en høyere verdi enn 60 Hertz fra listen Oppdateringsfrekvens for å redusere skjermflimmer.

    • På en analog skjerm er den anbefalte innstillingen minimum 80 Hertz.

    • På en digital skjerm er den anbefalte innstillingen minimum 75 Hertz.

Hvis du bruker TV eller HDTV:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster innstillinger for TV-bilde for å åpne den tilhørende siden.

  3. Flytt glidebryteren Flimmerfilter for å justere verdien.

Merk: En økning av flimmerfilternivået reduserer skjermflimmer.

Beslektede emner

  • Justere skjermoppløsning

  • Vise flere eller færre farger

  • Gjøre tekst større

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Slik gjør du tekst større

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne siden Endre oppløsningsattributter.

  3. Beveg glidebryteren Skjermoppløsning for å gjøre ett av følgende:

  • Redusere skjermoppløsningen (Mindre): Dette øker størrelsen på skjerminnholdet slik at teksten blir større.

  • Øke skjermoppløsningen (Mer): Dette reduserer størrelsen på skjerminnholdet slik at teksten blir mindre.

Beslektede emner

  • Justere skjermoppløsning

  • Vise flere eller færre farger

  • Redusere skjermflimmer

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Slik viser du skjermmodi som skjermen ikke støtter

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  3. Velg Endre oppløsning (Avansert) for å åpne den tilhørende siden.

  4. Klikk listen Vis og velg Tilpasset. Listen med oppdateringsfrekvenser viser de tilpassede verdiene som er lagret, og glidebryterne for skjermoppløsning og farge gjenspeiler de tilsvarende lagrede verdiene.

  5. Fjern merket for Skjul modi som denne skjermen ikke støtter.

ADVARSEL: Hvis du fjerner merket i denne avmerkingsboksen, blir du i stand til å velge skjermvisningsmodi som ikke støttes på riktig måte av denne skjermen. Dette kan føre til en ubrukelig skjermvisning og/eller gi skade på maskinvaren. Når det er merket av for dette alternativet, vises ikke skjerminnstillinger som ikke støttes, som valgbare verdier.

Beslektede emner

  • Justere skjermoppløsning

  • Vise flere eller færre farger

  • Redusere skjermflimmer

  • Gjøre tekst større

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Change Resolution Reference

Referanse for Endre oppløsning

De følgende emnene gir referanseinformasjon for funksjonen Endre oppløsning

  • Endre oppløsning

  • Endre oppløsning (Avansert)


Endre oppløsning

Endre oppløsningsattributter

Bruk denne siden til å endre fargeinnstilling, redusere skjermflimmer eller justere mengden informasjon som vises på skjermen.

Skjermoppløsning: Bruk denne glidebryteren til å angi skjermoppløsningen for den valgte skjermen. Etter hvert som du øker verdien for skjermoppløsning, viser du mer informasjon på skjermen, men størrelsen på informasjonen reduseres. Gjeldende innstilling vises under glidebryteren.

Oppdateringsfrekvens: Bruk denne listen til å angi skjermoppløsningen for den valgte skjermen. Høyere oppdateringsfrekvenser reduserer skjermflimmer.

Fargekvalitet: Bruk denne glidebryteren til å angi fargekvalitet for den valgte skjermen. En økning av fargekvaliteten gir deg mer fotorealistiske bilder, og anbefales for de fleste desktop publishing- og grafikkillustrasjonsprogrammer.

Merk: Hvis du trenger å stille inn fargekvaliteten til 256 farger for å kjøre et spill eller annen programvare som krever det, høyreklikker du programikonet eller navnet på skrivebordet eller startmenyen, og klikker deretter Egenskaper. Klikk kategorien Kompatibilitet og merk av for Kjør i 256 farger. Skjermen går tilbake til standard fargeinnstilling når du lukker programmet.

Beslektede emner

  • Justere skjermoppløsning

  • Vise flere eller færre farger

  • Redusere skjermflimmer

  • Gjøre tekst større

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning (Avansert)


Endre oppløsning (Avansert)

Med kontrollene på denne siden kan du endre fargeinnstilling, redusere skjermflimmer eller justere mengden informasjon som vises på skjermen.

Vis (liste)

  • Valget Tilpasset viser eventuelle innstillinger for skjermoppløsning, oppdateringsfrekvens og fargekvalitet som du har lagret ved hjelp av siden Opprett tilpassede tidsberegninger.

  • GPU-oversikten viser innstillingene for skjermoppløsning, oppdateringsfrekvens og fargekvalitet som støttes av akkurat det NVIDIA GPU-baserte grafikkortet som er koblet til skjermen.

  • Alle viser "alle" støttede og ikke støttede innstillinger, og eventuelle lagrede tilpassede innstillinger for skjermoppløsning, oppdateringsfrekvens og fargekvalitet.

Skjermoppløsning: Bruk denne glidebryteren til å angi skjermoppløsningen for den valgte skjermen. Etter hvert som du øker verdien for skjermoppløsning, viser du mer informasjon på skjermen, men størrelsen på informasjonen reduseres. Gjeldende innstilling vises under glidebryteren.

Oppdateringsfrekvens: Bruk denne listen til å angi skjermoppløsningen for den valgte skjermen. Høyere oppdateringsfrekvenser reduserer skjermflimmer.

Fargekvalitet: Bruk denne glidebryteren til å angi fargekvalitet for den valgte skjermen. En økning av fargekvaliteten gir deg mer fotorealistiske bilder, og anbefales for de fleste desktop publishing- og grafikkillustrasjonsprogrammer.

Merk: Hvis du trenger å stille inn fargekvaliteten til 256 farger for å kjøre et spill eller annen programvare som krever det, høyreklikker du programikonet eller navnet på skrivebordet eller startmenyen, og klikker deretter Egenskaper. Klikk kategorien Kompatibilitet og merk av for Kjør i 256 farger. Skjermen går tilbake til standard fargeinnstilling når du lukker programmet.

Skjul modi som denne skjermen ikke støtter

Når det er merket av for dette alternativet, vises ikke skjerminnstillinger som ikke støttes, som valgbare verdier.

ADVARSEL: Hvis du fjerner merket i denne avmerkingsboksen, blir du i stand til å velge skjermvisningsmodi som ikke støttes på riktig måte av den gjeldende skjermen. Dette kan føre til en ubrukelig skjermvisning og/eller gi skade på maskinvaren.

Beslektede emner

  • Justere skjermoppløsning

  • Vise flere eller færre farger

  • Redusere skjermflimmer

  • Gjøre tekst større

  • Vise oppløsninger som skjermen ikke støtter

  • Endre oppløsning


Fargedybde

Med kontrollene under Konfigurer fargedybde kan du justere skarphet/metning/intensitet for skrivebordsfarger

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Konfigurere fargedybde


Slik konfigurerer du fargedybde

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Konfigurer fargedybde for å åpne den tilhørende siden.

  2. Klikk og dra glidebryteren Fargekvalitet mot høyre for å øke fargedybden, eller mot venstre for å redusere den.

Beslektede emner

  • Konfigurere fargedybde


Referanse for Konfigurer fargedybde

Denne delen inneholder referanseinformasjon for fargedybde.

  • Konfigurer fargedybde


Konfigurer fargedybde

Bruk denne siden til å endre fargedybden. Du kan justere fargeinnstillingene for å kompensere for dårlige belysningsforhold: Bruk glidebryteren Digital Vibrance til å justere skarphet/metning/intensitet på skrivebordsfarger når du viser skrivebordet.

Skjermoppløsning: Bruk denne glidebryteren til å angi skjermoppløsningen for den valgte skjermen. Etter hvert som du øker verdien for skjermoppløsning, viser du mer informasjon på skjermen, men størrelsen på informasjonen reduseres. Gjeldende innstilling vises under glidebryteren.

Oppdateringsfrekvens: Bruk denne listen til å angi skjermoppløsningen for den valgte skjermen. Høyere oppdateringsfrekvenser reduserer skjermflimmer.

Fargekvalitet: Bruk denne glidebryteren til å angi fargekvalitet for den valgte skjermen. En økning av fargekvaliteten gir deg mer fotorealistiske bilder, og anbefales for de fleste desktop publishing- og grafikkillustrasjonsprogrammer.

Merk: Hvis du trenger å stille inn fargekvaliteten til 256 farger for å kjøre et spill eller annen programvare som krever det, høyreklikker du programikonet eller navnet på skrivebordet eller startmenyen, og klikker deretter Egenskaper. Klikk kategorien Kompatibilitet og merk av for Kjør i 256 farger. Skjermen går tilbake til standard fargeinnstilling når du lukker programmet.

Beslektede emner

  • Konfigurer fargedybde


Oppdateringsfrekvens

Ved hjelp av fargeinnstillingene kan du angi kontrast, skarphet og fargedybde (Digital Vibrance) for bilder på skrivebordet. Fargeinnstillinger, Avansert inneholder ytterligere kontroller for fargeinnstilling.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Velge en skjermoppdateringsfrekvens


Slik velger du en skjermoppdateringsfrekvens

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne den tilhørende siden.

  3. Velg en høyere verdi enn 60 Hertz fra listen Oppdateringsfrekvens for å redusere skjermflimmer.

  4. På en analog skjerm er den anbefalte innstillingen minimum 80 Hertz.

  5. På en digital skjerm er den anbefalte innstillingen minimum 75 Hertz.

Merk: En økning av flimmerfilternivået reduserer skjermflimmer.

Beslektet emne

Oppdateringsfrekvens


Velge en skjermoppdateringsfrekvens

Denne delen inneholder referanseinformasjon for valg av oppdateringsfrekvens

  • Oppdateringsfrekvens


Oppdateringsfrekvens

Oppdateringsfrekvens viser til hvor ofte skjermen oppdateres for å forhindre flimring i bildet. På de fleste skjermer blir hele bildeområdet oppdatert omtrent 60 ganger i sekundet.

Merk: En økning i denne oppdateringsfrekvensen eller flimmerfilterverdien reduserer skjermflimmer. Velg en verdi over 60 Hertz for å redusere skjermflimmer.

  • På en analog skjerm er den anbefalte innstillingen minimum 80 Hertz.

  • På en digital skjerm er den anbefalte innstillingen minimum 75 Hertz.

Beslektet emne

Velge en skjermoppdateringsfrekvens


Fargeinnstillinger

Ved hjelp av fargeinnstillingene kan du angi kontrast, skarphet og fargedybde (Digital Vibrance) for bilder på skrivebordet. Fargeinnstillinger, Avansert inneholder ytterligere kontroller for fargeinnstilling.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Gjøre skjermen lysere?

  • Justere kontrasten?

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet?

  • Øke bildeskarpheten på skjermen?

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere?

  • Kompensere for dårlige belysningsforhold?

  • Justere fargeinnstillinger ved hjelp av diagrammet?


Slik gjør du skrivebordet lysere

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil endre lysstyrkeinnstillingen på.

  4. Beveg glidebryteren Lysstyrke for å øke eller redusere lysstyrken på skrivebordet.

Beslektede emner

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Slik bruker du Digital Vibrance til å gjøre skrivebordsfarger mer mettet, skarpere og renere

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil øke bildeskarpheten på.

  4. Beveg glidebryteren Digital Vibrance for å øke eller redusere fargers klarhet/metning/intensitet på skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Slik justerer du kontrasten på skrivebordet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil endre kontrastinnstillingen på.

  4. Beveg glidebryteren Kontrast for å øke eller redusere kontrasten på skrivebordet.

Kontrast viser til forskjellen mellom de lyseste og mørkeste delene av skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Slik øker du bildeskarpheten på skrivebordet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil øke bildeskarpheten på.

  4. Beveg glidebryteren Skarpere bilde for å øke eller redusere bildeskarpheten på skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Slik justerer du lysstyrken på nyanser i mellomområdet på skrivebordet

Slik justerer du lysstyrken på nyanser i mellomområdet på skrivebordet uten å påvirke skygge og refleksivitet.

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil endre lysstyrkeinnstillingen på.

  4. Beveg glidebryteren Gamma for å øke eller redusere gammaverdien på skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Slik kompenserer du for dårlig belysningsforhold ved visning av skrivebordet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du vil øke bildeskarpheten på.

  4. Beveg glidebryteren Digital Vibrance for å øke eller redusere fargers klarhet/metning/intensitet på skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Juster fargeinnstillinger


Slik justerer du fargeinnstillinger ved hjelp av et fargejusteringsdiagram

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  3. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  4. Velg eventuelt skjermen du vil justere fargeinnstillinger på.

  5. Velg kategorien Diagram.

  6. Klikk listen Kanal for å velge en fargekanal. Du kan justere rød, grønn og blå kanal ved å velge hver farge for seg, eller bruke det kombinerte valget Alle kanaler, som er standardinnstillingen.

  7. Når du velger en fargekanal, vises fargen i diagrammet med fargejusteringskurven.

  8. Du kan forhåndsvise det fargejusterte bildet ved hjelp avForhåndsvis bilde.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Referanse for Juster fargeinnstillinger

Denne delen inneholder referanseinformasjon for fargeinnstillinger.

  • Juster fargeinnstillinger

  • Juster fargeinnstillinger (avansert)


Juster fargeinnstillinger

Bruk denne siden til å angi kontrast, skarphet og fargedybde (Digital Vibrance) for bilder på skrivebordet.

Lysstyrke:Bruk denne glidebryteren til å justere lysstyrken på skrivebordet.

Kontrast:Kontrast viser til forskjellen mellom de lyseste og mørkeste delene av skrivebordet. Bruk denne glidebryteren til å justere denne forskjellen.

Gamma:Gamma viser til lysstyrken på nyanser i mellomområdet på skrivebordet uten å påvirke skygge og refleksivitet. Bruk denne glidebryteren til å justere gammaverdi på skrivebordet.

Skarpere bilde:Funksjonen Skarpere bilde øker bildeskarphet eller kontrast, vanligvis i kanten av bilder. Du kan øke kontrasten på bilder som ser ut som om de er litt ute av fokus.

Digital Vibrance: Bruk glidebryteren Digital Vibrance til å øke skarphet/metning/intensitet på skrivebordsfarger for å kompensere for dårlige belysningsforhold når du viser skrivebordet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger (avansert)


Juster fargeinnstillinger (avansert)

Bruk denne siden til å endre glidebryterinnstillinger for kontrast, skarphet og fargedybde (Digital Vibrance) for bilder på skrivebordet.

Kategorien Glidebrytere
Når du beveger glidebryterne Lysstyrke/Kontrast/Gamma, endrer du utseendet på fargede linjer/kurver i diagrammet i sanntid.

Lysstyrke:Bruk denne glidebryteren til å justere lysstyrken på skrivebordet.

Digital Vibrance: Bruk glidebryteren Digital Vibrance til å øke skarphet/metning/intensitet på skrivebordsfarger for å kompensere for dårlige belysningsforhold når du viser skrivebordet.

Kontrast:Kontrast viser til forskjellen mellom de lyseste og mørkeste delene av skrivebordet. Bruk denne glidebryteren til å justere denne forskjellen.

Skarpere bilde:Funksjonen Skarpere bilde øker bildeskarphet eller kontrast, vanligvis i kanten av bilder. Du kan øke kontrasten på bilder som ser ut som om de er litt ute av fokus.

Gamma:Gamma viser til lysstyrken på nyanser i mellomområdet på skrivebordet uten å påvirke skygge og refleksivitet. Bruk denne glidebryteren til å justere gammaverdi på skrivebordet.

Kategorien Diagram

Fargekanal: Du kan justere rød, grønn og blå kanal ved å velge hver farge for seg, eller bruke det kombinerte valget Alle kanaler, som er standardinnstillingen. Når du velger en fargekanal, vises fargen i diagrammet med fargejusteringskurven.

  • Fargen vises i diagrammet med fargejusteringskurven.

  • Når du beveger glidebryterne Lysstyrke/Kontrast/Gamma, endrer du utseendet på fargede linjer/kurver i diagrammet i sanntid.

Forhåndsvis bilde:Klikk for å forhåndsvise bildet.

Beslektede emner

  • Gjøre skjermen lysere

  • Gjøre skrivebordsfarger mer mettet, skarpere og renere

  • Justere kontrasten

  • Øke bildeskarpheten på skjermen

  • Justere fargeinnstillinger ved hjelp av diagrammet

  • Justere lysstyrken på nyanser i mellomområdet på skrivebordet

  • Kompensere for dårlige belysningsforhold

  • Juster fargeinnstillinger


Skjermposisjon

Du kan bruke musen (ved å klikke pilene på denne siden) eller piltastene på tastaturet til å justere skrivebordsposisjonen slik at det passer bedre på skjermen. Dette er et nyttig alternativ til å bruke kontrollene (knappene) på selve skjermen.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Korrigere skjermbildet hvis en del av det "kuttes av"?

  • Sentrere eller endre skjermposisjonen?


Slik korrigerer du skjermbildet hvis en del av det kuttes av

Hvis skrivebordet eller bildet vises avkuttet på digitale skjermen:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Velg det alternativet nedenfor som gir deg resultatet du vil ha:

  • Bruk NVIDIA-skalering

  • Bruk skjermens innebygde skalering

Hvis skrivebordet eller bildet kuttes av på den analoge skjermen (CRT-skjerm), forsøker du én av disse fremgangsmåtene, eller begge:

Fremgangsmåte 1:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne den tilhørende siden.

  3. Beveg glidebryteren Skjermoppløsning for å redusere (Mindre) skjermoppløsningen til skrivebordet/bildet passer på skjermen.

Fremgangsmåte 2:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre CRT-skjermposisjon for å åpne den tilhørende siden.

  3. Juster skjermposisjonen ved hjelp av pilene som vises på bildet, til skrivebordet/bildet ikke lenger kuttes av på noen av sidene .

Hvis skrivebordet eller bildet kuttes av på TV- eller HDTV-skjermen, forsøker du én av disse fremgangsmåtene, eller begge:

Fremgangsmåte 1:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Juster skjermposisjonen ved hjelp av pilene som vises på bildet, til skrivebordet/bildet ikke lenger kuttes av på noen av sidene .

Fremgangsmåte 2:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velg Skjerm, og velg deretter Video og TV.

  2. Velg Endre signalet eller HD-formatet for å åpne den tilhørende siden.

  3. Kontroller at riktig tilkobling for TV- eller HDTV-skjermen er valgt i listen Kontakttype

  4. Listen over HD-format (modus) viser forskjellige HDTV-skjermformater og tilsvarende skjermoppløsninger, som 480p (720x480 progressiv, ), 480i (720x480 sammenflettet), og så videre. Velg et format som gir det visningsresultatet du ønsker på skjermen.

Merk: Vanligvis gir progressive formater et mer stabilt bilde med mindre skjermflimmer. Se brukerhåndboken for HDTVen for en liste over støttede formater.

Merk: Hvis du ikke vet hvilke HD-formater du skal velge, klikker du knappen Hjelp meg å velge for å starte en prosess som viser deg veien til de riktige valgene for HDTV-skjermen.

Beslektede emner

  • Endre skjermposisjonen

  • Sentrere eller endre skjermposisjonen


Slik sentrerer eller endrer du skjermposisjonen

Slik sentrerer eller endrer du skjermbildeposisjonen på den digitale skjermen:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Velg det alternativet nedenfor som gir deg resultatet du vil ha:

  4. Bruk NVIDIA-skalering

  5. Bruk skjermens innebygde skalering

Hvis skrivebordet eller bildet kuttes av på den analoge skjermen (CRT-skjerm), forsøker du én av disse fremgangsmåtene, eller begge:

Fremgangsmåte 1:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre oppløsningsattributter for å åpne den tilhørende siden.

  3. Beveg glidebryteren Skjermoppløsning for å redusere (Mindre) skjermoppløsningen til skrivebordet eller bildet passer på skjermen.

Fremgangsmåte 2:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre CRT-skjermposisjon for å åpne den tilhørende siden.

  3. Juster skjermposisjonen ved hjelp av pilene som vises på bildet, til skrivebordet eller bildet ikke lenger kuttes av på noen av sidene .

Hvis skrivebordet eller bildet kuttes av på TV- eller HDTV-skjermen, forsøker du én av disse fremgangsmåtene, eller begge:

Fremgangsmåte 1:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Juster skjermposisjonen ved hjelp av pilene som vises på bildet, til skrivebordet eller bildet ikke lenger kuttes av på noen av sidene .

Fremgangsmåte 2:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre signalet eller HD-formatet for å åpne den tilhørende siden.

  3. Kontroller at riktig tilkobling for TV- eller HDTV-skjermen er valgt i listen Kontakttype

  4. Listen over HD-format (modus) viser forskjellige HDTV-skjermformater og tilsvarende skjermoppløsninger, som 480p (720x480 progressiv, ), 480i (720x480 sammenflettet), og så videre. Velg et format som gir det visningsresultatet du ønsker på skjermen.

Merk: Vanligvis gir progressive formater et mer stabilt bilde med mindre skjermflimmer. Se brukerhåndboken for HDTVen for en liste over støttede formater.

Merk: Hvis du ikke vet hvilke HD-formater du skal velge, klikker du knappen Hjelp meg å velge for å starte en prosess som viser deg veien til de riktige valgene for HDTV-skjermen.

Beslektede emner

  • Endre skjermposisjonen

  • Korrigere skjermbildet hvis en del av det "kuttes av"


Referanse for Endre skjermposisjonen

Denne delen inneholder referanseinformasjon for hvordan du endrer skjermposisjonen.

  • Endre skjermposisjonen


Endre skjermposisjonen

Bruk denne siden til å endre skjermposisjonen.

Beslektede emner

  • Sentrere eller endre skjermposisjonen

  • Korrigere skjermbildet hvis en del av det "kuttes av"


Rotasjon

Med NVIDIAs roteringsfunksjon kan du endre visningsplan for skrivebordet til stående, liggende og invertert modus. Dette er nyttig hvis du har rotert den fysiske skjermen og trenger å rotere skrivebordet tilsvarende.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Bruke skjermen liggende

  • Rotere flere skjermer på én gang


Slik bruker du skjermen liggende

Slik bruker du skjermen liggende, stående eller med andre modi

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Roter skjerm for å åpne den tilhørende siden.

  3. Hvis du bruker mer enn én skjerm, velger du skjermen du vil rotere.

  4. Standardinnstillingen er Ingen rotasjon (liggende), noe som betyr at skrivebordet i utgangspunktet er konfigurert for en stående skjerm. Hvis du vil ha en annen rotasjonsinnstilling, velger du ett av følgende alternativer:

    • 90 grader mot venstre (stående)

    • 90 grader mot høyre (invertert stående)

    • 180 graders rotasjon (invertert liggende)

Beslektede emner

  • Rotere flere skjermer på én gang

  • Roter skjerm


Slik roterer du flere skjermer på én gang

Hvis du har flere stående eller liggende skjermer (eller bruker andre modi), og har behov for å rotere skrivebord eller bilder på alle skjermene samtidig:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Roter skjerm for å åpne den tilhørende siden.

  3. Hvis du bruker mer enn én skjerm og vil rotere skrivebordet på mer enn én skjerm, velger du disse skjermene.

  4. Velg rotasjonsretningen.

Beslektede emner

  • Bruke skjermen liggende

  • Roter skjerm


Referanse for skjermrotasjon

Denne delen inneholder referanseinformasjon for rotering av skjermen.

  • Roter skjerm


Roter skjerm

Med NVIDIAs roteringsfunksjon kan du endre visningsplan for skrivebordet til stående, liggende og invertert modus. Dette er nyttig hvis du har rotert den fysiske skjermen og trenger å rotere skrivebordet tilsvarende.

Beslektede emner

  • Bruke skjermen liggende

  • Rotere flere skjermer på én gang


Skjermskalering

Bruk innstillingene på denne siden til å endre hvordan lavere oppløsninger skaleres til å passe skjermen.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Bruk skaleringsfunksjonene på skjermen

  • Forhindre skalering på flatskjermen

  • Bruk flatskjermens innebygde skalering

  • Bruk NVIDIA-skalering med fast størrelsesforhold


Slik bruker du skjermskaleringsfunksjonene

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Se følgende emner for informasjon om hvordan du bruker alternativene for skjermskalering:

  4. Ikke bruk skalering

  5. Bruk flatskjermens innebygde skalering

  6. Bruk NVIDIA-skalering

  7. Bruk NVIDIA-skalering med fast størrelsesforhold

Beslektede emner

  • Forhindre skalering på flatskjermen

  • Bruk flatskjermens innebygde skalering

  • Bruk NVIDIA-skalering med fast størrelsesforhold

  • Endre skjermskalering


Slik forhindrer du at flatskjermen angir skaleringsinnstillinger

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Velg Ikke skaler.

Beslektede emner

  • Bruk skaleringsfunksjonene på skjermen

  • Bruk flatskjermens innebygde skalering

  • Bruk NVIDIA-skalering med fast størrelsesforhold

  • Endre skjermskalering


Slik bruker du flatskjermens innebygde skalering

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Velg Bruk skjermens innebygde skalering.

Beslektede emner

  • Bruk skaleringsfunksjonene på skjermen

  • Forhindre skalering på flatskjermen

  • Bruk NVIDIA-skalering med fast størrelsesforhold

  • Endre skjermskalering


Slik bruker du NVIDIA-skalering med fast størrelsesforhold

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg Endre flatskjermskalering for å åpne den tilhørende siden.

  3. Velg Bruk NVIDIA-skalering med fast størrelsesforhold.

Beslektede emner

  • Bruk skaleringsfunksjonene på skjermen

  • Forhindre skalering på flatskjermen

  • Bruk flatskjermens innebygde skalering

  • Endre skjermskalering


Referanse for Endre skjermskalering

Denne delen inneholder referanseinformasjon for skjermskalering.

  • Endre skjermskalering


Endre skjermskalering

Bruk denne siden til å endre hvordan lavere oppløsninger skaleres til å passe skjermen.

Bruk NVIDIA-skalering: Skrivebordet strekkes over hele skjermbildet, selv om størrelsesforholdet ikke er det samme. Hvis flatskjermens maksimale oppløsning for eksempel er 1400 x 1050, blir et bilde med oppløsningen 1024 x 768 skalert slik at det vises på skjermen med oppløsningen 1400 x 1050. Bruk denne innstillingen hvis du vil vise skrivebordet så stort det kan være og fremdeles få plass på skjermen.

Bruk NVIDIA-skalering med fast størrelsesforhold: Skrivebordet strekkes så mye som mulig over skjermbildet, mens størrelsesforholdet beholdes. Hvis flatskjermens maksimale oppløsning for eksempel er 1680 x 1050, blir et bilde som har oppløsningen 1024 x 768 skalert slik at det vises på skjermen i 1680 x 1050-oppløsning, med svarte rammer. Prøv denne innstillingen hvis formen på skrivebordet ser feil ut.

Bruk skjermens innebygde skalering: Skjermen vil skalere det uskalerte bildet som det NVIDIA GPU-baserte grafikkortet genererer. Bruk denne innstillingen hvis du foretrekker den visuelle kvaliteten på skjermens innebygde skalering.

Ikke skaler: Forhindrer skalering på flatskjermen. Skjermbildet beholder sin opprinnelige størrelse, og sentreres på skjermen. Dette gir et mindre, men skarpt bilde. Det kan vises en svart kant rundt skjermbildet. Prøv denne innstillingen hvis skrivebordet blir uklart når du bruker de andre skaleringsinnstillingene.

Beslektede emner

  • Bruk skaleringsfunksjonene på skjermen

  • Forhindre skalering på flatskjermen

  • Bruk flatskjermens innebygde skalering

  • Bruk NVIDIA-skalering med fast størrelsesforhold


Tilpassede tidsberegninger

Merk: Bruk denne siden bare hvis du er en avansert bruker med kjennskap til skjermtidsberegninger og hva slags virkning de har.

På siden Avansert tidsberegning kan du justere tidsberegningene for det NVIDIA GPU-baserte grafikkortet, slik at det støtter en rekke forskjellige skjermtidsberegninger og gir maksimal fleksibilitet med CRT-tilkoblinger (analoge) og DVI-tilkoblinger.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen


Slik reduserer du slukkeperioden på HDTVen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Velg CVT redusert slukkeperiode fra listen Tidsberegningsstandard.

CVT redusert slukkeperiode er en forbedring av CVT-standarden. CVT-RB gir reduserte horisontale og vertikale slukkeperioder, og tillater en lavere pikselklokkefrekvens og høyere bildefrekvenser.

Beslektede emner

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik endrer du formel for tidsberegning på HDTVen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Fra listen Tidsberegningsstandard velger du ett av følgende alternativer:

  6. Auto fastsetter automatisk beste standard.

  7. GTF (General Timing Formula) er en eldre, men mye brukt tidsberegningsstandard. For nyere skjermer er man imidlertid i ferd med å gå over til CVT-standarden.

  8. DMT (Discrete Monitor Timings) er et sett med forhåndsdefinerte VESA-tidsberegninger. VESA oppdaterer denne standarden hvert år. Hvis DMT-tidsberegning er tilgjengelig for en bestemt modus, vil NVIDIA-skjermdriveren vanligvis velge denne i stedet for General Timing Formula (GTF).

  9. CVT(Coordinated Video Timings) ble VESA-standarden i mars 2003. CVT støtter høyere oppløsninger bedre enn andre standarder for tidsberegning.

  10. CVT redusert slukkeperiode (Coordinated Video Timings-Reduced Blanking) er en forbedring av CVT-standarden. CVT-RB gir reduserte horisontale og vertikale slukkeperioder, og tillater en lavere pikselklokkefrekvens og høyere bildefrekvenser.

  11. EDID-tidsberegning er den foretrukne tidsberegningsstandarden definert av skjermens EDID-verdi. (Extended Display Identification Data) EDID er en standard datastruktur som definerer skjermens modellnummer, tidsberegning og andre innstillinger. Merk: Produsentdefinerte EDID-verdier er bare tilgjengelig på skjermer med Plug-and-Play-funksjonalitet.

  12. Alternativet Manuell lar deg angi tidsberegningsparametere individuelt.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik bruker du innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Velg CVT fra listen Tidsberegningsstandard.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik bruker du innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Velg CVT redusert slukkeperiode fra listen Tidsberegningsstandard.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprett tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik bytter du tilbake til den generelle formelen for tidsberegning (GTF)

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Velg alternativet GTF fra listen Tidsberegningsstandard.

GTF (General Timing Formula) er en eldre, men mye brukt tidsberegningsstandard. For nyere skjermer er man imidlertid i ferd med å gå over til CVT-standarden.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik bruker du egne innstillinger for tidsberegning (DMT) på HDTVen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger.

  3. Velg Opprett... for å åpne dialogboksen Tilpassede tidsberegninger.

  4. Klikk Avansert>> for å ekspandere dialogboksen.

  5. Velg alternativet DMT fra listen Tidsberegningsstandard.

DMT er et sett med forhåndsdefinerte VESA-tidsberegninger. VESA oppdaterer denne standarden hvert år. Hvis DMT-tidsberegning er tilgjengelig for en bestemt modus, vil NVIDIA-skjermdriveren vanligvis velge denne i stedet for General Timing Formula (GTF).

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik oppretter du tilpassede tidsberegninger for HDTV-skjermen

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velg Skjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg skjermen, og klikk Opprett....

  4. Fyll ut informasjonen i dialogboksen Tilpassede tidsberegninger. Hvis du vil ha mer informasjon om tilpassede tidsberegninger, se Behandle tilpassede tidsberegninger.

  5. Klikk Test-knappen for å teste innstillingene.

  6. Velg OK når du er ferdig.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik redigerer du tilpassede tidsberegninger for HDTV-skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg en tilpasset tidsberegningsverdi i listen Tilpassede tidsberegninger, og klikk knappen Rediger... for å åpne siden Tilpassede tidsberegninger.

  4. Endre parametere etter behov. Hvis du vil ha en beskrivelse av parameterne, se Opprette tilpassede tidsberegninger for HDTV-skjermen.

  5. Klikk Test-knappen for å teste innstillingene.

  6. Velg OK når du er ferdig.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik fjerner du en tilpasset tidsberegning for HDTV-skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg den tilpassede tidsberegningen du vil fjerne, fra listen på siden Behandle tilpassede tidsberegninger.

  4. Klikk Fjern.

  5. Gjenta trinn 3 og 4 for hver oppføring du vil fjerne.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Slik bruker du en eksisterende tilpasset tidsberegning på skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å opprette tilpassede tidsberegninger for spesialskjermer som for eksempel HDTV-skjermer. Når du definerer tilpassede tidsberegninger, oppretter du nye skjermmodi for å koble til skjermenheter (for eksempel av typen HDTV) som ikke kan bruke en standard Windows-oppløsning.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg en tilpasset tidsberegningsverdi i listen Tilpassede tidsberegninger.

  4. <<is there an Apply button to click here??>>

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Opprette tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Referanse for Opprett tilpassede tidsberegninger

Denne delen inneholder referanseinformasjon oppretting av tilpassede tidsberegninger.

  • Opprett tilpassede tidsberegninger

  • Tilpassede tidsberegninger, dialogboks


Opprett tilpassede tidsberegninger

Hvis du er en avansert bruker, kan du bruke siden Endre oppløsningsattributter til å vise "tilpassede" skjermmodi (det vil si skjermoppløsning, oppdateringsfrekvens og tidsberegning) du har lagret på siden Opprett tilpassede tidsberegninger

Vis (liste)

  • Valget Tilpasset viser eventuelle innstillinger for skjermoppløsning, oppdateringsfrekvens og fargekvalitet som du har lagret ved hjelp av siden Opprette tilpassede tidsberegninger. (Du har tilgang til siden Tilpassede tidsberegninger fra denne siden.)

  • GPU-oversikten viser innstillingene for skjermoppløsning, oppdateringsfrekvens og fargekvalitet som støttes av akkurat det NVIDIA GPU-baserte grafikkortet som er koblet til skjermen.

  • Alle viser "alle" støttede og ikke støttede innstillinger, og eventuelle lagrede tilpassede innstillinger for skjermoppløsning, oppdateringsfrekvens og fargekvalitet.

Skjermoppløsning (glidebryter): Viser gjeldende skjermoppløsningsinnstilling for den valgte skjermen. Etter hvert som du øker denne verdien, viser du mer informasjon på skjermen, men størrelsen på informasjonen (tekst og ikoner) reduseres.

Oppdateringsfrekvens: Viser en liste over tilgjengelige oppdateringsfrekvenser for den valgte skjermen. Høyere oppdateringsfrekvenser reduserer skjermflimmer.

Fargekvalitet: Viser gjeldende fargeinnstillinger for den valgte skjermen. En økning av fargekvaliteten gir deg mer fotorealistiske bilder, og anbefales for de fleste desktop publishing- og grafikkillustrasjonsprogrammer.

Merk: Hvis du trenger å stille inn fargekvaliteten til 256 farger for å kjøre et spill eller annen programvare som krever det, høyreklikker du programikonet eller navnet på skrivebordet eller startmenyen, og klikker deretter Egenskaper. Klikk kategorien Kompatibilitet og merk av for Kjør i 256 farger. Skjermen går tilbake til standard fargeinnstilling når du lukker programmet.

Skjul modi som denne skjermen ikke støtter: Når det er merket av for dette alternativet, vises ikke skjerminnstillinger som ikke støttes, som valgbare verdier.

ADVARSEL: Hvis du fjerner merket i denne avmerkingsboksen, blir du i stand til å velge skjermvisningsmodi som ikke støttes på riktig måte av den gjeldende skjermen. Dette kan føre til en ubrukelig skjermvisning og/eller gi skade på maskinvaren.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Tilpassede tidsberegninger, dialogboks


Tilpassede tidsberegninger, dialogboks

Hvis du er en avansert bruker, kan du bruke siden Endre oppløsningsattributter til å vise "tilpassede" skjermmodi (det vil si skjermoppløsning, oppdateringsfrekvens og tidsberegning) du har lagret på siden Opprett tilpassede tidsberegninger På denne siden kan du angi tilpassede tidsberegninger for det NVIDIA GPU-baserte grafikkortet, slik at det støtter en rekke forskjellige skjermtidsberegninger og gir maksimal fleksibilitet med CRT-tilkoblinger (analoge) og DVI-tilkoblinger.

Merk: Bruk denne siden bare hvis du er en avansert bruker med kjennskap til skjermtidsberegninger og hva slags virkning de har.

Angi verdier for tilpasset skjermmodus

Horisontale skrivebordspiksler: Angi antallet piksler som skal være synlige i én horisontal linje.

Vertikale skrivebordslinjer: Angi antallet piksler som skal være synlige i én vertikal linje.

Biter per piksel: Angi antallet biter per piksel.

GDI-oppdateringsfrekvens: Viser til hvor ofte hele skjermen oppdateres. Verdien indikerer nærmere bestemt hvor mange ganger per sekund elektronstrålen i bilderøret beveges fra topp til bunn på en analog CRT-skjerm.

Sammenflettet: Viser til sammenflettet avsøking, en metode for å sende et bilde til skjermen ved at grafikksystemet tegner avsøkingslinjer med partallsverdi under det første feltet i et bilde, og avsøkingslinjer med oddetallsverdi under det andre feltet i bildet. I motsetning til progressiv avsøking, der alle avsøkingslinjer oppdateres i hvert bilde, gir sammenflettet avsøking høyere bildefrekvens, men forårsaker vanligvis skjermflimmer.

Merk: Denne oppdateringsfrekvensen begrenses av skjermens maksimale horisontale avsøkingshastighet og gjeldende oppløsning, ettersom høyere oppløsning innebærer flere avsøkingslinjer. Verdien bør ikke overskride skjermens maksimale vertikale avsøkingsfrekvens.

Parametere for back-end-tidsberegning

Tidsberegningsstandard. Klikk listen over velg Tilpasset.

Ønsket oppdateringsfrekvens.

Faktisk oppdateringsfrekvens.

Horisontal synkr.bredde. Angi lengden på den horisontale slukkeperioden når synkroniseringspulsen utløser en ny horisontal avsøking.

Horisontal front porch. Angi den horisontale slukkeperioden som ligger mellom slutten av den aktive perioden og begynnelsen på synkroniseringspulsen.

Aktive horisontale piksler. Skriv inn samme verdi som for horisontale piksler

Horisontal back porch.Angi slukkeperioden som ligger mellom slutten av synkroniseringspulsen og den neste aktive perioden.

Horisontal synkr.polaritet. Angi retningen på hurtig, transient endring i signalpulshøyden fra grunnlinjen i løpet av den horisontale synkroniseringspulsen. Hvis den horisontale synkroniseringspolariteten er positiv (+), er verdien til den horisontale synkroniseringspulsen høyere enn grunnlinjeverdien. Hvis den horisontale synkroniseringspolariteten er negativ (-), er verdien til den horisontale synkroniseringspulsen lavere enn grunnlinjeverdien.

Merk: Du kan velge horisontal synkroniseringspolaritet uavhengig av vertikal synkroniseringspolaritet.

Vertikal front porch: Angi den vertikale slukkeperioden som ligger mellom slutten av den aktive perioden og begynnelsen på synkroniseringspulsen.

Vertikal back porch:Angi slukkeperioden som ligger mellom slutten av synkroniseringspulsen og den neste aktive perioden.

Vertikal synkr.polaritet: Angi retningen på hurtig, transient endring i signalpulshøyden fra grunnlinjen i løpet av den vertikale synkroniseringspulsen. Hvis den vertikale synkroniseringspolariteten er positiv (+), er verdien til den vertikale synkroniseringspulsen høyere enn grunnlinjeverdien. Hvis den vertikale synkroniseringspolariteten er negativ (-), er verdien til den vertikale synkroniseringspulsen lavere enn grunnlinjeverdien.

Merk: Du kan velge vertikal synkroniseringspolaritet uavhengig av horisontal synkroniseringspolaritet.

Parametere for front-end-tidsberegning

Skaleringstype.

Aktive vertikale piksler: Skriv inn samme verdi som for vertikale piksler.

Ytterligere informasjon om HDTV-tidsberegning

EIA-861B-tidsberegningsparametere, som de to eksemplene nedenfor, er den typen tidsberegninger og modi du ville måtte velge eller opprette for bruk sammen med en HDTV-skjerm.

861B (1920 x 1080 ved 59,94) -I

861B (1920 x 1080 ved 59,94) -P

  • 861B viser til en EIA/CEA-standard (EIA: Electronic Industries Alliance) og ville gjelde for skjermene på visse 861 høydefinisjons-TVer (HDTV). Denne standarden består av skjermtidsberegning og -formater som lar grafikkortet koble til forbrukermarkedets digitale skjermer over en DVI-forbindelse, og konfigurere seg selv for optimale innstillinger med den gjeldende skjermen.

  • -P betyr "progressiv avsøking", en metode for å sende et bilde til skjermen der alle avsøkingslinjer oppdateres i hvert bilde, med andre ord, alle avsøkingslinjer vises sekvensielt. Dette er metoden som brukes for moderne dataskjermer, og den gir vanligvis mindre flimmer i skjermbildet, og jevnere bevegelse på videoavspilling.

  • -I betyr "sammenflettet avsøking", en annen metode for å sende bildet til skjermen der avsøkingslinjer med partallsverdi tegnes under det første feltet i et bilde, og avsøkingslinjer med oddetallsverdi under det andre feltet i bildet. En annen måte å forklare denne metoden på, er at det brukes to omganger for å tegne bildet på skjermen. I første omgang tegnes annenhver linje, og i andre omgang tegnes resten av linjene. I motsetning til "progressiv avsøking", der alle avsøkingslinjer oppdateres i hvert bilde, gir sammenflettet avsøking høyere bildefrekvens, men forårsaker vanligvis skjermflimmer.

Beslektede emner

  • Redusere slukkeperioden på HDTVen

  • Endre formel for tidsberegning på HDTVen

  • Bruke innstillinger for CVT-standarden (Coordinated Video Timing) på HDTVen

  • Bruke innstillinger for CVT-RB-standarden (Coordinated Video Timing - Reduced Blanking) på HDTVen

  • Bytte tilbake til den generelle formelen for tidsberegning

  • Bruke egne innstillinger for tidsberegning (DMT) på HDTVen

  • Opprette tilpassede tidsberegninger for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Redigere en tilpasset tidsberegning for HDTV-skjermen

  • Bruke en eksisterende tilpasset tidsberegning på HDTV-skjermen

  • Opprette tilpassede tidsberegninger


Skjermkonfigurasjon

Du kan bruke nView-skjermmodi til å vise skrivebordet med én av flere forskjellige flerskjermsmodi for å gjøre best mulig bruk av skjermene som er koblet til datamaskinen:

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Bruke mer enn én skjerm?

  • Vise samme informasjon på begge skjermer?

  • Strekke skrivebordet over begge skjermer?

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises?

  • Endre skjermrekkefølge?

  • Gi nytt navn til én eller flere skjermer?


Slik bruker du mer enn én skjerm

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen. Kontroller at tilkoblingene er riktige til det NVIDIA-baserte grafikkortet som er montert i datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

  6. I trinn 2 velger du en flerskjermsmodus som for eksempel Klonemodus, Horis. var.bredde, Vertik. var.bredde eller Dualview.

Skrivebordet vises på alle skjermene.

I Klonemodus vises det samme skrivebordet på alle skjermer; i Breddemodus strekkes skrivebordet over skjermene; og i Dualview-modus har du ekstra skrivebordsplass på den ekstra skjermen, som du kan konfigurere uavhengig, flytte skrivebordselementer til og plassere noen av programmene på, og mer til.

Merk: Hvis det ikke er bilde på én av skjermene, gjentar du trinn 1. og 2. Hvis dette ikke hjelper, starter du datamaskinen på nytt og gjentar trinnene ovenfor.

Beslektede emner

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Alltid spille av video på en valgt skjerm

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik viser du samme informasjon på begge skjermer

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

  6. I trinn 2 velger du alternativet Klonemodus.

Det samme skrivebordet vises på begge skjermene.

Merk: Hvis det ikke er bilde på én av skjermene, gjentar du trinn 1. og 2. Hvis dette ikke hjelper, starter du datamaskinen på nytt og gjentar trinnene ovenfor.

Beslektede emner

  • Bruke mer enn én skjerm

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Alltid spille av video på en valgt skjerm

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik strekker du skrivebordet over begge skjermer

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

  6. I trinn 2 velger du enten alternativet Horis. var.bredde eller alternativet Vertik. var.bredde.

Skrivebordet strekkes over begge skjermene.

Merk: Hvis det ikke er bilde på én av skjermene, gjentar du trinn 1. og 2. Hvis dette ikke hjelper, starter du datamaskinen på nytt og gjentar trinnene ovenfor.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik bruker du flere skjermer for å øke skrivebordsstørrelsen

Slik bruker du flere skjermer for å øke størrelsen på skrivebordet og bruke uavhengig konfigurasjon for hver skjerm

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

  6. I trinn 2 velger du alternativet Dualview.

Skrivebordsbakgrunnen vises på den sekundære skjermen.

Merk: Hvis det ikke er bilde på én av skjermene, gjentar du trinn 1. og 2. Hvis dette ikke hjelper, starter du datamaskinen på nytt og gjentar trinnene ovenfor.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Alltid spille av video på en valgt skjerm

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik angir du at video alltid skal spilles av på en valgt skjerm

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

  6. I trinn 2 velger du Dualview-modus.

  7. Gå tilbake til kategoriene i NVIDIA Control Panel og velg innstillingene for Skjerm, og deretter for Video og TV.

  8. Velg Endre alternativer for fullskjermsvideo for å åpne den tilhørende siden.

  9. Velg alternativet Vis det også i fullskjermsmodus på: og klikk deretter listen for å vise skjermalternativene.

  10. Velge skjermen der du alltid vil spille av video.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik endrer du skjermen der Windows-oppgavelinjen vises

Slik endrer du skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Kjør veiviser for flere skjermer for å starte veiviseren, som fører deg gjennom flere sider der du kan konfigurere skjermene.

  5. Foreta eventuelle nødvendige justeringer på sidene mens du bruker Neste-knappen til å gå gjennom veiviseren. Stopp når du kommer til siden med tittel Primærskjerm.

  6. På siden Primærskjerm velger du skjermen som skal være primærskjermen. Dette er skjermen der Windows-oppgavelinjen, systempåloggingen, fullskjermsprogrammer og dialogbokser vises.

  7. Klikk Neste for å gå gjennom resten av veiviseren og foreta eventuelle nødvendige justeringer.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm

  • Endre skjermrekkefølge

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik endrer du rekkefølgen på skjermene i en flerskjermskonfigurasjon

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Endre skjermkonfigurasjon for å åpne den tilhørende siden.

  5. I trinn 1 klikker du listen med skjermpar og velger skjermparene i den rekkefølgen du vil bruke dem. For skjermpar A + B, kan du for eksempel velge alternativet "A + B" eller alternativet "B + A". Skjermnavnet som vises først, betraktes som den "primære" skjermen, der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

Merk: Hvis det ikke er bilde på én av skjermene, gjentar du trinn 1. og 2. Hvis dette ikke hjelper, starter du datamaskinen på nytt og gjentar trinnene ovenfor.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Alltid spille av video på en valgt skjerm

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Gi nytt navn til én eller flere skjermer

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Slik gir du nytt navn til én eller flere skjermer

  1. Sørg for at det er god forbindelse på kontaktene for de ekstra skjermene du vil bruke med datamaskinen.

  2. Kontroller at strømtilførselen til skjermene er tilkoblet, og at de er slått på.

  3. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  4. Velg Kjør veiviser for flere skjermer for å starte veiviseren, som fører deg gjennom flere sider der du kan konfigurere skjermene.

  5. Foreta eventuelle nødvendige justeringer på sidene mens du bruker Neste-knappen til å gå gjennom veiviseren. Stopp når du kommer til siden med tittel Angi navn på skjermene.

  6. På siden Angi navn på skjermene skriver du inn navnene på skjermparene du vil bruke, som viset i tekstinnskrivingsfeltet.

  7. Klikk Neste for å gå gjennom resten av veiviseren og foreta eventuelle nødvendige justeringer.

Beslektede emner

  • Bruke mer enn én skjerm

  • Vise samme informasjon på begge skjermer

  • Strekke skrivebordet over begge skjermer

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre

  • Alltid spille av video på en valgt skjerm

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises

  • Endre skjermrekkefølge

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Referanse for Endre nView-skjermmodus

Denne delen inneholder referanseinformasjon for nView-skjermmodus.

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Endre nView-skjermmodus

Du kan bruke nView-skjermmodi til å vise skrivebordet med flere forskjellige flerskjermsmodi for å gjøre best mulig bruk av skjermene som er koblet til datamaskinen:

  • I Klonemodus vises det samme skrivebordet på alle skjermer.

  • I modiene Horis. var.bredde og Vertik. var.bredde strekkes skrivebordet over skjermene.

  • I Dualview-modus har du ekstra skrivebordsplass på den ekstra skjermen, som du kan konfigurere uavhengig. Du kan flytte skrivebordselementer og plassere noen av programmene på den ekstra skjermen.

Beslektede emner

  • Bruke mer enn én skjerm?

  • Vise samme informasjon på begge skjermer?

  • Strekke skrivebordet over begge skjermer?

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises?

  • Endre skjermrekkefølge?

  • Gi nytt navn til én eller flere skjermer?

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm

  • Flere skjermer


Endre nView-skjermmodus (Avansert)

Du kan bruke nView-skjermmodi til å vise skrivebordet med én av flere forskjellige flerskjermsmodi for å gjøre best mulig bruk av skjermene som er koblet til datamaskinen.

  • I Enkeltskjermsmodus vises skrivebordet på én enkelt skjerm.

  • I Klonemodus vises det samme skrivebordet på alle skjermer.

  • I modiene Horis. var.bredde og Vertik. var.bredde strekkes skrivebordet over skjermene.

  • I Dualview-modus har du ekstra skrivebordsplass på den ekstra skjermen, som du kan konfigurere uavhengig. Du kan flytte skrivebordselementer og plassere noen av programmene på den ekstra skjermen.

Merk: Før du velger en nView-skjermmodus å arbeide med, må du velge de to skjermene i rekkefølgen du vil bruke dem, i listen Velg skjermparkombinasjonen du vil bruke... i trinn 1. Hvis du for eksempel velger skjerm A + skjerm B, betyr det at skjerm A blir behandlet som "primær" skjerm, mens valget skjerm B + skjerm A ville bety at skjerm B ble "primær" skjerm. Den primære skjermen er der Windows-oppgavelinjen, systempåloggingen og programmer vises som standard.

Min skjerm vises ikke i listen: Hvis du ikke ser skjermen din oppført, kommer du til dialogboksen Registrer manglende skjermer hvis du klikker Min skjerm vises ikke i listen.

Registrer manglende skjermer: Klikk her for å identifisere skjermen din.

Utvidet skjermsøk: Registrere eldre skjermer og skjermer som ellers ikke registreres.

Fremtving TV-søk: Du kan fremtvinge registrering av den tilkoblede TVen hvis du ikke ser den i listen over skjermpar på siden nView-skjermmodus.

Beslektede emner

  • Bruke mer enn én skjerm?

  • Vise samme informasjon på begge skjermer?

  • Strekke skrivebordet over begge skjermer?

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises?

  • Endre skjermrekkefølge?

  • Gi nytt navn til én eller flere skjermer?

  • Endre nView-skjermmodus

  • Identifiser skjerm

  • Flere skjermer


Identifiser skjerm

Gjør følgende hvis du bruker flere skjermer og vil identifisere skjermene:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm for å åpne siden med skjermoppgaver.

  2. Velg Identifiser skjermer på Vis-menyen.

Et tall vises på skjermen.

Beslektede emner

  • Bruke mer enn én skjerm?

  • Vise samme informasjon på begge skjermer?

  • Strekke skrivebordet over begge skjermer?

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises?

  • Endre skjermrekkefølge?

  • Gi nytt navn til én eller flere skjermer?

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Flere skjermer


Flere skjermer

Gjør følgende hvis du er koblet til flere skjermer:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm for å åpne siden med skjermoppgaver.

  2. Velg en av oppgavene i delen Flere skjermer.

Beslektede emner

  • Bruke mer enn én skjerm?

  • Vise samme informasjon på begge skjermer?

  • Strekke skrivebordet over begge skjermer?

  • Bruke flere skjermer samtidig, men få dem til å fungere uavhengig av hverandre?

  • Alltid spille av video på en valgt skjerm?

  • Endre skjermen der Windows-oppgavelinjen, systempåloggingen og dialogbokser vises?

  • Endre skjermrekkefølge?

  • Gi nytt navn til én eller flere skjermer?

  • Endre nView-skjermmodus

  • Endre nView-skjermmodus (Avansert)

  • Identifiser skjerm


Video og TV

Video og TV-funksjonene ligner på funksjonene for analoge og digitale skjermer, og inneholder funksjoner som er spesifikke for TV og HDTV (høydefinisjons-TV), og skal gi optimal visning på denne typen skjermer.

Du kan for eksempel:

  • Justere TV-bildekvalitet og videofargeinnstillinger for best mulig bilde i gjeldende omgivelser

  • Endre posisjonen og størrelsen på skrivebord/video til å passe best mulig på TV- eller HDTV-skjermen.

  • Endre signalformatet som skal brukes på standard-TVen eller HDTVen, samt endre det landsspesifikke signalet eller HDTV-formatet.

  • Aktiver speiling av fullskjermsvideo slik at du kan se videomateriale i fullskjermsmodus på én skjerm mens den andre skjermen har det mindre videovinduet med synlige kontroller. Du kan også bruke egne knapper på siden Fullskjermsvideo til å zoome inn på bestemte områder i videovisningen.


Juster fargeinnstillinger

Bruk kontrollene på denne siden til å finjustere fargeinnstillingene for videomateriale på skjermen. Vi anbefaler at du spiller av en video mens du foretar justeringer, slik at du ser resultatene av dem med det samme.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Gjøre videomateriale skarpere

  • Justere kontrast for videomateriale

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen


Slik justerer du fargeinnstillingene for videomateriale på skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Se følgende deler for informasjon om den typen fargejustering du vil foreta:

  5. Justere lysstyrke for videomateriale på skjermen

  6. Justere skarphet for videomateriale på skjermen

  7. Justere kontrast for videomateriale på skjermen

  8. Justere lysstyrken på nyanser i mellomområdet (gamma) på videomateriale på skjermen

  9. Øke metning og renhet for farger i videomateriale (Digital Vibrance)

  10. Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen (Digital Vibrance)

  11. Juster fargeinnstillinger


Slik gjør du videomateriale lysere

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Beveg glidebryteren Lysstyrke for å øke eller redusere lysstyrken på videomaterialet.

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale skarpere

  • Justere kontrast for videomateriale

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen

  • Juster fargeinnstillinger


Slik øker du skarpheten på videomateriale

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Beveg glidebryteren Skarpere bilde for å øke eller redusere skarpheten på videomateriale.

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Justere kontrast for videomateriale

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen

  • Juster fargeinnstillinger


Slik justerer du kontrasten på videomateriale

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Bruk glidebryteren Kontrast til å øke eller minske kontrasten i videobildet.

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Gjøre videomateriale skarpere

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen

  • Juster fargeinnstillinger


Slik justerer du lysstyrken på nyanser i mellomområdet på videomateriale

Slik justerer du lysstyrken på nyanser i mellomområdet på videobildet uten å påvirke skygge og refleksivitet.

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Beveg glidebryteren Gamma for å øke eller redusere lysstyrken på nyanser i mellomområdet på videobildet uten å påvirke skygge og refleksivitet.

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Gjøre videomateriale skarpere

  • Justere kontrast for videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen

  • Juster fargeinnstillinger


Slik bruker du Digital Vibrance til å gjøre farger i videomateriale mer mettet

Slik bruker du Digital Vibrance til å gjøre videofarger mer mettet, skarpere og renere

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Beveg glidebryteren Digital Vibrance for å øke eller redusere fargers klarhet/metning/intensitet i videomateriale.

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Gjøre videomateriale skarpere

  • Justere kontrast for videomateriale

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen

  • Juster fargeinnstillinger


Slik kompenserer du for dårlig belysningsforhold ved avspilling av video på skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster videofargeinnstillinger for å åpne siden.

  3. Velg eventuelt skjermen du spiller av videoen på.

  4. Beveg glidebryteren Digital Vibrance for å øke eller redusere fargers klarhet/metning/intensitet i videomateriale.

Beslektede emner

    • Justere fargeinnstillingene for videomateriale på skjermen

    • Gjøre videomateriale lysere

    • Gjøre videomateriale skarpere

    • Justere kontrast for videomateriale

    • Justere lysstyrken på nyanser i mellomområdet på videomateriale

    • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

    • Juster fargeinnstillinger


Referanse for Juster videofargeinnstillinger og Juster 3D-innstillinger

Denne delen inneholder referanseinformasjon for justering av videofarge- og bildeinnstillinger.

  • Juster fargeinnstillinger


Juster videofargeinnstillinger og Juster 3D-innstillinger

Bruk kontrollene på denne siden til å finjustere fargeinnstillingene for videomateriale på skjermen. Vi anbefaler at du spiller av en video mens du foretar justeringer, slik at du ser resultatene av dem med det samme.

Lysstyrke: Lysstyrke viser til lysstyrken på videobildet.

Kontrast:Kontrast viser til forskjellen mellom de lyseste og mørkeste delene av videobildet.

Gamma: Gamma viser til lysstyrken på nyanser i mellomområdet uten å påvirke skygge og refleksivitet.

Skarpere bilde: Denne funksjonen øker bildeskarphet eller kontrast, vanligvis i kanten av bilder. Du kan øke kontrasten på bilder som ser ut som om de er litt ute av fokus.

Digital Vibrance: Denne funksjonen kompenserer for dårlig belysningsforhold ved avspilling av video Bruk Digital Vibrance til å øke fargers klarhet/metning/intensitet i videomateriale.

Merk: Hvis du ser video i avansert modus, har du tilgang til kategoriene RGB-gamma, Korrigering og Forbedringer.

RGB-gamma

Bruk RGB-gamma: Hvis du merker av for dette alternativet, kan du bevege glidebryterne for rødt, grønt og blått og få ytterligere kontroll over disse fargene i videobildet.

Flytt RGB-glidebryterne samtidig: Hvis du merker av for dette alternativet, kan du bevege glidebryterne for rødt, grønt og blått samtidig.

Korrigering: Med dette alternativet kan du velge én av flere innstillinger for fargetemperatur.

  • Tilpasset temperaturinnstilling: Med dette alternativet kan du fininnstille fargetemperaturen ytterligere

  • Ikke bruk korrigering av fargetemperatur: Med dette alternativet kan du slå av korrigering av fargetemperatur

Forbedringer

  • Kantutjevning Med dette alternativet kan du øke fargekontrasten i kanten av bilder i videomateriale fra 0 til 60 %

  • Støyreduksjon: Dette alternativet gir deg ytterligere kontroll over farger i videomateriale, med fininnstilling av verdier fra 0 til 80 %.

  • Out of loop deblocking and Extended color provide optional enhancements to the video colors

Beslektede emner

  • Justere fargeinnstillingene for videomateriale på skjermen

  • Gjøre videomateriale lysere

  • Gjøre videomateriale skarpere

  • Justere kontrast for videomateriale

  • Justere lysstyrken på nyanser i mellomområdet på videomateriale

  • Øke metning, skarphet og renhet for farger i videomateriale (Digital Vibrance)

  • Kompensere for dårlig belysningsforhold ved avspilling av video på skjermen


Fullskjermsvideo

Hvis du aktiverer speiling av fullskjermsvideo, kan du se videomateriale i fullskjermsmodus på én skjerm mens du viser videoen i et mindre vindu på den andre skjermen.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Vise fullskjermsvideo på én skjerm mens jeg arbeider på en annen

  • Velge skjermen som skal vise fullskjermsvideo

  • Vise en fullskjermspresentasjon på én skjerm mens jeg styrer den på en annen

  • Vise en lysbildefremvisning i fullskjermsmodus på én skjerm mens jeg styrer den på en annen


Slik viser du fullskjermsvideo på én skjerm mens du arbeider på en annen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre alternativer for fullskjermsvideo for å åpne den tilhørende siden.

  3. Velg alternativet Vis det også i fullskjermsmodus på: hvis det ikke allerede er valgt.

  4. Klikk listen som vises til høyre for teksten Vis det også .., og velg skjermen du vil vise fullskjermsvideo på mens du arbeider på en annen skjerm.

Merk: Ikke velg skjermen du vil arbeide med andre programmer på.

Beslektede emner

  • Velge skjermen som skal vise fullskjermsvideo

  • Vise en fullskjermspresentasjon på én skjerm mens jeg styrer den på en annen

  • Vise en lysbildefremvisning i fullskjermsmodus på én skjerm mens jeg styrer den på en annen

  • Endre alternativer for fullskjermsvideo


Slik velger du skjermen som skal vise fullskjermsvideo

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre alternativer for fullskjermsvideo for å åpne den tilhørende siden.

  3. Velg alternativet Vis det også i fullskjermsmodus på: hvis det ikke allerede er valgt.

  4. Klikk listen som vises til høyre for teksten Vis det også .., og velg skjermen du vil vise fullskjermsvideo på.

Merk: Hvis du vil arbeide på én skjerm mens du viser video på en annen, må du passe på at du ikke angir skjermen du vil gjøre andre oppgaver på, som videoskjerm.

Beslektede emner

  • Vise fullskjermsvideo på én skjerm mens jeg arbeider på en annen

  • Vise en fullskjermspresentasjon på én skjerm mens jeg styrer den på en annen

  • Vise en lysbildefremvisning i fullskjermsmodus på én skjerm mens jeg styrer den på en annen

  • Endre alternativer for fullskjermsvideo


Slik viser du en presentasjon i fullskjermsmodus på én skjerm mens du styrer den på en annen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre alternativer for fullskjermsvideo for å åpne den tilhørende siden.

  3. Velg alternativet Vis det også i fullskjermsmodus på: hvis det ikke allerede er valgt.

  4. Klikk listen som vises til høyre for teksten Vis det også .., og velg skjermen du vil vise fullskjermspresentasjon på.

Merk: Hvis du vil utføre kontrolloppgaver på én skjerm mens du viser fullskjermspresentasjonen på en annen, må du passe på at du ikke angir skjermen der du vil ha kontrollene, som presentasjonsskjerm.

Beslektede emner

  • Vise fullskjermsvideo på én skjerm mens jeg arbeider på en annen

  • Velge skjermen som skal vise fullskjermsvideo

  • Vise en lysbildefremvisning i fullskjermsmodus på én skjerm mens jeg styrer den på en annen

  • Endre alternativer for fullskjermsvideo


Slik viser du en lysbildefremvisning i fullskjermsmodus på én skjerm mens du styrer den på en annen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre alternativer for fullskjermsvideo for å åpne den tilhørende siden.

  3. Velg alternativet Vis det også i fullskjermsmodus på: hvis det ikke allerede er valgt.

  4. Klikk listen som vises til høyre for teksten Vis det også .., og velg skjermen du vil vise lysbildefremvisning i fullskjermsmodus på.

Note:Merk: Hvis du vil utføre kontrolloppgaver på én skjerm mens du viser fullskjermspresentasjonen på en annen, må du passe på at du ikke angir skjermen der du vil ha kontrollene, som lysbildeskjerm.

Beslektede emner

  • Vise fullskjermsvideo på én skjerm mens jeg arbeider på en annen

  • Velge skjermen som skal vise fullskjermsvideo

  • Vise en fullskjermspresentasjon på én skjerm mens jeg styrer den på en annen

  • Endre alternativer for fullskjermsvideo


Referanse for fullskjermsvideo

Denne delen inneholder referanseinformasjon for fullskjermsvideo.

  • Endre alternativer for fullskjermsvideo


Endre alternativer for fullskjermsvideo

Hvis du aktiverer speiling av fullskjermsvideo, kan du se videomateriale i fullskjermsmodus på én skjerm mens du viser videoen i et mindre vindu på den andre skjermen.

Vis det også i fullskjermsmodus på

Med dette alternativet kan du velge skjermen du vil vise fullskjermsvideo på mens du arbeider på en annen skjerm.

Merk: Hvis du vil arbeide på én skjerm mens du viser video på en annen, må du passe på at du ikke angir skjermen du vil gjøre andre oppgaver på, som videoskjerm.

Bare vis video i visningsprogrammet

Med dette alternativet kan du slå av videospeilingsfunksjonen og vise video bare i ett programvindu.

Beslektede emner

  • Vise fullskjermsvideo på én skjerm mens jeg arbeider på en annen

  • Velge skjermen som skal vise fullskjermsvideo

  • Vise en fullskjermspresentasjon på én skjerm mens jeg styrer den på en annen

  • Vise en lysbildefremvisning i fullskjermsmodus på én skjerm mens jeg styrer den på en annen


TV- og HDTV-innstillinger

Du kan justere kvaliteten på TV-bildet for best mulig visning i gjeldende omgivelser. Bruk denne siden til å justere nivåene for lysstyrke, kontrast, metning og flimmerfilter du vil bruke på TV-bildet. En økning av flimmerfilterverdien reduserer skjermflimmer.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Justere lysstyrken på TV-bildet

  • Justere kontrasten på TV-bildet

  • Justere metningen på TV-bildet

  • Redusere flimmer på TV-bildet


Slik justerer du lysstyrken på TV-bildet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster videofargeinnstillinger for å åpne siden.

  3. Beveg glidebryteren Lysstyrke for å øke eller redusere lysstyrken på skrivebordet.

Beslektede emner

  • Justere kontrasten på TV-bildet

  • Justere metningen på TV-bildet

  • Redusere flimmer på TV-bildet

  • TV-bilde


Slik justerer du kontrasten på TV-bildet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster videofargeinnstillinger for å åpne siden.

  3. Bruk glidebryteren Kontrast til å øke eller minske kontrasten i TV-bildet.

Beslektede emner

  • Justere lysstyrken på TV-bildet

  • Justere metningen på TV-bildet

  • Redusere flimmer på TV-bildet

  • TV-bilde


Slik justerer du fargemetningen på TV-bildet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster videofargeinnstillinger for å åpne siden.

  3. Bruk glidebryteren Metning til å øke eller minske fargemetningen i TV-bildet.

Beslektede emner

  • Justere lysstyrken på TV-bildet

  • Justere kontrasten på TV-bildet

  • Redusere flimmer på TV-bildet

  • TV-bilde


Slik reduserer du flimmer på TV-bildet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster videofargeinnstillinger for å åpne siden.

  3. Bruk glidebryteren Flimmerfilter til å justere flimmerfilternivået du vil bruke på TV-bildet. En økning av flimmerfilternivået reduserer skjermflimmer.

Merk: Det anbefales at du slår av flimmerfilteret for DVD-avspilling med maskinvaredekoder. (Flytt glidebryteren helt mot venstre.)

Beslektede emner

  • Justere lysstyrken på TV-bildet

  • Justere kontrasten på TV-bildet

  • Justere metningen på TV-bildet

  • TV-bilde


Referanse for TV-innstillinger

Denne delen inneholder referanseinformasjon for TV-innstillingene.

  • TV-bilde


TV-bilde

Du kan justere kvaliteten på TV-bildet for best mulig visning i gjeldende omgivelser. Bruk denne siden til å justere nivåene for lysstyrke, kontrast, metning og flimmerfilter du vil bruke på TV-bildet.

  • Bruk glidebryteren Lysstyrke til å justere hvor lyst eller mørkt TV-bildet skal være. Et lavere lysstyrkenivå får TV-bildet til å virke mørkere, mens et høyere nivå får det til å virke lysere.

  • Bruk glidebryteren Kontrast hvis TV-bildet ser grått eller livløst ut. Dette forsterker forskjellen mellom de lyseste og mørkeste delene av TV-bildet.

  • Bruk glidebryteren Metning til å øke eller minske renheten på farger i TV-bildet. En farge med for mye grått i seg har lavere metning.

  • Bruk glidebryteren Flimmerfilter til å justere flimmerfilternivået du vil bruke på TV-bildet. En økning av flimmerfilternivået reduserer skjermflimmer.

Beslektede emner

  • Justere lysstyrken på TV-bildet

  • Justere kontrasten på TV-bildet

  • Justere metningen på TV-bildet

  • Redusere flimmer på TV-bildet


TV/HDTV-format

Du kan endre signalformatet som skal brukes for standard TV eller høydefinisjons-TV (HDTV) i tillegg til å endre det landsspesifikke signalet, eller HDTV-visningsformatet hvis du bruker en HDTV.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Endre kobling for TV eller HDTV

  • Endre det landsspesifikke signalformatet eller signalkilden for TVen

  • Endre definisjonstype HDTVen


Slik endrer du kobling for TVen eller HDTVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre signalet eller HD-formatet for å åpne den tilhørende siden.

  3. Følg én av disse fremgangsmåtene:

  4. Hvis du bruker en standard TV-skjerm, angir du kontakten du bruker, i listen Kontakt, for eksempel Kompositt eller S-video. (Hvis Automatisk valg er tilgjengelig, kan du velge dette alternativet hvis du ikke er sikker på hva som er riktig.)

  5. Hvis du bruker en HDTV-skjerm med komponentinngang, velger du Komponent i listen Kontakt. (Hvis Automatisk valg er tilgjengelig, kan du velge dette alternativet hvis du ikke er sikker på hva som er riktig.)

  6. Hvis du bruker en HDTV-skjerm med DVI-inngang, velger du DVI i listen Kontakt. (Hvis Automatisk valg er tilgjengelig, kan du velge dette alternativet hvis du ikke er sikker på hva som er riktig.)

Beslektede emner

  • Endre det landsspesifikke signalformatet eller signalkilden for TVen

  • Endre HDTV-formatet for HDTVen

  • TV-format


Slik endrer du det landsspesifikke signalformatet for standard-TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre signalet eller HD-formatet for å åpne den tilhørende siden.

  3. På siden Velg TV-signalformat/HDTV-signalformat angir du kontakten du bruker, i listen Kontakt, for eksempel Kompositt eller S-video. (Hvis Automatisk valg er tilgjengelig, kan du velge dette alternativet hvis du vil.)

  4. Velg signalformatet basert på landet du befinner deg i, i listen Signal.

Merk: Klikk Hjelp meg å velge hvis du ikke er sikker på hvilket signalformat du skal velge.

Beslektede emner

  • Endre kobling for TV eller HDTV

  • Endre HDTV-formatet for HDTVen

  • TV-format


Slik endrer du HDTV-formatet for HDTVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre signalet eller HD-formatet for å åpne den tilhørende siden.

  3. I listen Kontakt velger du én av kontakttypene nedenfor. Det vises et bilde av kontakten du velger, slik at du lett kan velge riktig:

  4. Velg Komponent hvis HDTVen er koblet til datamaskinen via en komponentkontakt.

  5. Velg DVI (Digital) hvis HDTVen er koblet til datamaskinen via en DVI-kontakt.

  6. Velg Kompositt hvis HDTVen er koblet til datamaskinen via en komposittkontakt.

Listen over HD-format (modus) viser forskjellige HDTV-skjermformater og tilsvarende skjermoppløsninger, som 480p (720x480 progressiv, ), 480i (720x480 sammenflettet), og så videre. Velg et format som gir det visningsresultatet du ønsker.

Merk: Vanligvis gir progressive formater et mer stabilt bilde med mindre skjermflimmer. Se brukerhåndboken for HDTVen for en liste over støttede formater.

Merk: Hvis du ikke vet hvilke HD-formater du skal velge, klikker du knappen Hjelp meg å velge for å starte en prosess som viser deg veien til de riktige valgene for HDTV-skjermen.

Merk: HD-formater blir Dn-formater i for eksempel Japan, som denne listen viser.

HD-format | Format på videosignalet som skal overføres
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Beslektede emner

  • Endre kobling for TV eller HDTV

  • Endre det landsspesifikke signalformatet eller signalkilden for TVen

  • TV-format


Referanse for TV/HDTV-format

Denne delen inneholder referanseinformasjon for TV- og HDTV-format.

  • TV-format


TV-format

Du kan endre signalformatet som skal brukes for standard TV eller høydefinisjons-TV (HDTV) i tillegg til å endre det landsspesifikke signalet, eller HDTV-visningsformatet hvis du bruker en HDTV.

Kontakt

  • En kompositt- eller S-videokontakt brukes for visning på standard TV-skjermer

  • En komponentkontakt brukes for visning på HDTV med komponentinngang

  • En DVI-kontakt (digital) brukes for visning på HDTV med DVI-inngang.

  • Automatisk valg kan brukes hvis du ikke er sikker på hvilken kontakt du skal velge.

Signalformat og HD-format

Signalformat. Hvis du bruker en standard TV og har angitt Kompositt eller S-video som kontaktvalg, vil signallisten inneholde signalformater basert på landet du befinner deg i. På siden Velg TV-signalformat/HDTV-signalformat angir du kontakten du bruker, i listen Kontakt, for eksempel Kompositt eller S-video. (Hvis Automatisk valg er tilgjengelig, kan du velge dette alternativet hvis du vil.)

HD-format

Hvis du bruker en HDTV og har valgt Komponent eller DVI (digital) som kontakt, viser listen over HD-format (modus) forskjellige HDTV-visningsformater med tilhørende skjermoppløsninger, som 480p (720x480 progressiv), 480i (720x480 sammenflettet), og så videre. Velg et format som gir det visningsresultatet du ønsker.

Merk: Vanligvis gir progressive formater et mer stabilt bilde med mindre skjermflimmer. Se brukerhåndboken for HDTVen for en liste over støttede formater.

Merk: Hvis du ikke vet hvilke HD-formater du skal velge, klikker du knappen Hjelp meg å velge for å starte en prosess som viser deg veien til de riktige valgene for HDTV-skjermen.

Hjelp meg å velge

Hjelper deg til å velge optimalt signalformat eller HD-format hvis du ikke er sikker på hvilket format du skal velge.

Beslektede emner

  • Endre kobling for TV eller HDTV

  • Endre det landsspesifikke signalformatet eller signalkilden for TVen

  • Endre HDTV-formatet for HDTVen


Skrivebordsstørrelse og -posisjon på TV

Du kan bruke musen (ved å klikke pilene på denne siden) eller piltastene på tastaturet til å justere skrivebordsposisjonen slik at det passer bedre på TV-skjermen. Dette er et nyttig alternativ til å bruke kontrollene (knappene) på selve TVen.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen


Slik justerer du skrivebordsstørrelsen på TVen

Slik gjør du skrivebordet mindre på TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Hvis du vil redusere størrelsen på skrivebordet på TV-skjermen, fortsetter du med å kikke knappen (-) på bildet under Størrelse: til skrivebordet er redusert til størrelsen du vil ha.

Slik gjør du skrivebordet større på TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Hvis du vil forstørre størrelsen på skrivebordet på TV-skjermen, fortsetter du med å kikke knappen (+) på bildet under Størrelse: til skrivebordet er forstørret til størrelsen du vil ha.

Beslektede emner

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik gjør du skrivebordet større på TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Hvis du vil forstørre størrelsen på skrivebordet på TV-skjermen, fortsetter du med å kikke knappen (+) på bildet under Størrelse: til skrivebordet er forstørret til størrelsen du vil ha.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik gjør du skrivebordet mindre på TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Hvis du vil redusere størrelsen på skrivebordet på TV-skjermen, fortsetter du med å kikke knappen (-) på bildet under Størrelse: til skrivebordet er redusert til størrelsen du vil ha.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik endrer du skrivebordsposisjon på TVen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Bruk en av disse fremgangsmåtene avhengig av om du vil flytte skrivebordet mot høyre, venstre, oppover eller nedover på TV-skjermen.

  • Flytt skrivebordet oppover på TV-skjermen ved å klikke pil opp [image] i bildet Posisjon: gjentatte ganger, til du oppnår ønsket resultat.

  • Flytt skrivebordet nedover på TV-skjermen ved å klikke pil ned [image] i bildet Posisjon: gjentatte ganger, til du oppnår ønsket resultat.

  • Flytt skrivebordet mot høyre på TV-skjermen ved å klikke pil høyre [image] i bildet Posisjon: gjentatte ganger, til du oppnår ønsket resultat.

  • Flytt skrivebordet mot venstre på TV-skjermen ved å klikke pil venstre [image] i bildet Posisjon: gjentatte ganger, til du oppnår ønsket resultat.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik flytter du skrivebordet mot venstre på TV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Fortsett med å klikke pil venstre [image] som vises i bildet Posisjon: til du oppnår ønsket resultat.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik flytter du skrivebordet mot høyre på TV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Fortsett med å klikke pil høyre [image] som vises i bildet Posisjon: til du oppnår ønsket resultat.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik flytter du skrivebordet oppover på TV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Fortsett med å klikke pil opp [image] som vises i bildet Posisjon: til du oppnår ønsket resultat.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet nedover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Slik flytter du skrivebordet nedover på TV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV. .

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Fortsett med å klikke pil ned [image] som vises i bildet Posisjon: til du oppnår ønsket resultat.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Skrivebordsstørrelse og -posisjon på TV


Referanse for skrivebordsstørrelse og -posisjon på TV

Denne delen inneholder referanseinformasjon for justering av skrivebordsstørrelse og -posisjon på TVen.

  • Skrivebordsstørrelse og -posisjon på TV


Skrivebordsstørrelse og -posisjon på TV

Bruk siden Juster skjermstørrelse og posisjon til å justere skrivebordets eller bildets posisjon og størrelse på TV-skjermen.

Posisjon: Bruk piltastene i bildet under overskriften Posisjon: til å justere skrivebordets eller bildets posisjon og størrelse på TV-skjermen.

Klikk knappen [image] for å flytte skrivebordet eller bildet mot venstre på TV-skjermen. Grunner til å bruke denne funksjonen:

    • Skjermbildet har en svart kant på venstre side.

    • Du vil at skrivebordet eller bildet skal være mer sentrert på skjermen.

    • Skrivebordet eller bildet går utenfor skjermen på høyre side.

Klikk knappen [image] for å flytte skrivebordet eller bildet mot høyre på TV-skjermen. Grunner til å bruke denne funksjonen:

    • Skjermbildet har en svart kant på høyre side.

    • Du vil at skrivebordet eller bildet skal være mer sentrert på skjermen.

    • Skjermbildet har en svart kant på venstre side.

Klikk knappen [image] for å flytte skrivebordet eller bildet oppover på TV-skjermen. Grunner til å bruke denne funksjonen:

    • Skjermbildet har en svart kant øverst.

    • Du vil at skrivebordet eller bildet skal være mer sentrert på skjermen.

    • Skrivebordet går utenfor skjermen i underkant.

Klikk knappen [image] for å flytte skrivebordet eller bildet nedover på TV-skjermen. Grunner til å bruke denne funksjonen:

    • Skjermbildet har en svart kant nederst.

    • Du vil at skrivebordet eller bildet skal være mer sentrert på skjermen.

    • Skjermbildet har en svart kant nederst.

Størrelse: Bruk knappene (+) og (-) i bildet under overskriften Størrelse: til å justere skrivebordets eller bildets posisjon og størrelse på TV-skjermen.

  • Klikk knappen (+) for å øke størrelsen på skrivebordet eller bildet på TV-skjermen. Du kan for eksempel bruke denne knappen hvis det er svarte kanter rundt skrivebordet eller bildet og du vil at bildet skal fylle skjermen.

  • Klikk knappen (-) for å minske størrelsen på skrivebordet eller bildet på TV-skjermen. Du kan bruke denne knappen hvis deler av skrivebordet eller bildet strekker seg utover det synlige skjermområdet.

Beslektede emner

  • Justere skrivebordsstørrelsen på TVen

  • Gjøre skrivebordet større på TVen

  • Gjøre skrivebordet mindre på TVen

  • Endre skrivebordsposisjonen på TVen

  • Flytte skrivebordet mot venstre på TVen

  • Flytte skrivebordet mot høyre på TVen

  • Flytte skrivebordet oppover på TVen

  • Flytte skrivebordet nedover på TVen


Skrivebordsstørrelse og -posisjon på HDTV

Hvorfor redusere størrelsen på skrivebordet?

Du kan redusere størrelsen på skrivebordet på HDTV-skjermen hvis skrivebordet eller bildet går utover skjermkanten slik at skrivebordselementer blir avkuttet.

Hvorfor øke størrelsen på skrivebordet?

Du kan øke størrelsen på skrivebordet på HDTV-skjermen hvis skrivebordet eller bildet ikke fyller hele skjermen og du ser svarte kanter rundt skrivebordet.

Hvorfor panorere et stort skrivebord på HDTVen?

Prøv med å panorere skrivebordet hvis bildet går utover skjermkanten slik at deler av skrivebordet eller bildet kuttes av. Panorering betyr at når du beveger musepekeren forbi kanten der skrivebordet eller bildet blir kuttet av, enten det er til høyre, venstre, oppe eller nede, så får du se det som ellers ikke vises.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet


Slik reduserer du størrelsen på skrivebordet på HDTV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Klikk Vis-menyen og velg deretter Standard.

  3. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  4. Klikk på knappen Endre skrivebordsstørrelse.

  5. Bruk glidebryteren til å øke størrelsen på skrivebordet eller bildet til du får det ønskede resultatet.

Beslektede emner

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik forstørrer du skrivebordet på HDTV-skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Klikk Vis-menyen og velg deretter Standard.

  3. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  4. Klikk knappen Endre skrivebordsstørrelse.

  5. Bruk glidebryteren til å øke størrelsen til du får det ønskede resultatet.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik panorerer du et stort skrivebord på HDTVen

Merk: Hva som er tilgjengelig av alternativene vi viser til i disse fremgangsmåtene, avhenger av HDTV-konfigurasjonen.

  1. Velg Ikke endre skrivebordstørrelse.

  2. Merk av for Aktiver panorering når pekeren kommer inn i dette området.

  3. Bruk glidebryteren til å angi størrelsen (mellom innstillingen Større og Mindre) på området du vil panorere for å se kantene av skrivebordet eller bildet som blir avkuttet.

    Forhåndsvisningsvinduet viser hvordan panoreringsområdet blir større og mindre etter hvert som du beveger glidebryteren.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik unngår du at skrivebordet blir avkuttet i kantene av HDTVen

Se følgende prosedyre for informasjon om hvordan du unngår at skrivebordet blir avkuttet i kantene:

  • Gjøre skrivebordet mindre på HDTVen

  • Panorere et stort skrivebord på HDTVen

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik fininnstiller du oppdateringsfrekvensen for HDTV-skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Fra listen Tilpassede tidsberegninger velger du den tilpassede tidsberegningen du vil endre oppdateringsfrekvens for.

  4. Klikk knappen Rediger.

  5. I dialogboksen Tilpassede tidsberegninger redigerer du verdien for Ønsket oppdateringsfrekvens etter behov.

Oppdateringsfrekvens viser til hvor ofte hele skjermen oppdateres. Verdien indikerer nærmere bestemt hvor mange ganger per sekund elektronstrålen i bilderøret beveges fra topp til bunn på en analog CRT-skjerm. Merk: Denne oppdateringsfrekvensen begrenses av skjermens maksimale horisontale avsøkingshastighet og gjeldende oppløsning, ettersom høyere oppløsning innebærer flere avsøkingslinjer.

Merk: Verdien bør ikke overskride skjermens maksimale vertikale avsøkingsfrekvens.

Hvis du trenger ytterligere informasjon, se Opprette tilpassede tidsberegninger for HDTV-skjermen.

  6. Klikk Test-knappen for å teste innstillingene.

  7. Velg OK når du er ferdig.

Beslektede emner

  • Velge en oppdateringsfrekvens

  • Beslektede emner

    • Gjøre skrivebordet mindre på HDTVen

    • Gjøre skrivebordet større på HDTVen

    • Panorere et stort skrivebord på HDTVen

    • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

    • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

    • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

    • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

    • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

    • Justere størrelsen på skrivebordet på HDTV-skjermen

    • Justere HDTV-skjermposisjonen

    • Endre størrelsen på HDTV-skrivebordet

    • Endre størrelse på HDTV-skrivebord (Standard)

    • Endre størrelse på HDTV-skrivebord (Avansert)


Slik justerer du antallet synlige horisontale piksler som vises på HDTV-skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg en tilpasset tidsberegningsverdi i listen Tilpassede tidsberegninger.

  4. Klikk knappen Rediger.

  5. I dialogboksen Tilpassede tidsberegninger redigerer du verdien i feltet Aktive horisontale piksler ved å skrive inn en ny verdi for antallet piksler som skal være synlige i én horisontal linje.

Merk: For ytterlig informasjon om andre parametere på siden Tilpassede tidsberegninger, se Opprette tilpassede tidsberegninger for HDTV-skjermen.

  6. Klikk Test-knappen for å teste innstillingene.

  7. Velg OK når du er ferdig.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik justerer du antallet synlige vertikale piksler som vises på HDTV-skjermen

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Velg en tilpasset tidsberegningsverdi i listen Behandle tilpassede tidsberegninger.

  4. Klikk knappen Rediger.

  5. I dialogboksen Tilpassede tidsberegninger redigerer du verdien i feltet Aktive vertikale piksler ved å skrive inn en ny verdi for antallet piksler som skal være synlige i én vertikal linje.

Merk: For ytterlig informasjon om andre parametere på siden Tilpassede tidsberegninger, se Opprette tilpassede tidsberegninger for HDTV-skjermen.

  6. Klikk Test-knappen for å teste innstillingene.

  7. Velg OK når du er ferdig.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik viser du skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Fra listen med tilpassede tidsberegninger velger du en tilpasset tidsberegning som inneholder ordet "sammenflettet".

  4. Hvis ingen tidsberegning av denne typen er tilgjengelig, oppretter du en ved hjelp av fremgangsmåten under Opprette tilpassede tidsberegninger for HDTV-skjermen, og passer på å merke av for Sammenflettet på siden Tilpassede tidsberegninger.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik viser du skrivebordet på HDTVen ved hjelp av progressiv avsøking

Merk: Du må være en avansert bruker og ha kjennskap til tidsberegningsbegreper for skjermer for å arbeide med tilpassede tidsberegninger for HDTV-skjermen.

  1. Velg Avansert på Vis-menyen.

  2. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., velgSkjerm og velg deretter Behandle tilpassede tidsberegninger for å åpne siden der du kan opprette tilpassede tidsberegninger.

  3. Fra listen med tilpassede tidsberegninger velger du en tilpasset tidsberegning som inneholder ordet "progressiv".

  4. Hvis ingen tidsberegning av denne typen er tilgjengelig, oppretter du en ved hjelp av fremgangsmåten under Opprette tilpassede tidsberegninger for HDTV-skjermen, og passer på å FJERNE MERKET for Sammenflettet på siden Tilpassede tidsberegninger.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik justerer du størrelsen på skrivebordet på HDTV-skjermen

To be added.\\\Topic unfinished\\\

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik justerer du HDTV-skjermposisjonen

Slik justerer du HDTV-skjermposisjonen:

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Klikk pilene i bildet Posisjon: for å flytte skjermbildet vertikalt eller horisontalt.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Slik endrer du størrelsen på HDTV-skrivebordet

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Video og TV.

  2. Velg Endre størrelse på HDTV-skrivebord for å åpne en side der du kan øke eller minske størrelsen på skrivebordet.

Merk: Endring av størrelsen på HDTV-skrivebordet kan gi beskåret videoavspilling.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Referanse for skrivebordsstørrelse på HDTV

Denne delen inneholder referanseinformasjon for justering av skrivebordsstørrelse på HDTVen.

  • Endre størrelse på HDTV-skrivebord (Standard)

  • Endre størrelse på HDTV-skrivebord (Avansert)


Endre størrelse på HDTV-skrivebord (Standard)

Merk: Alternativene på siden Endre størrelse på HDTV-skrivebord vises hvis du har valgt Standard på Vis-menyen i NVIDIA Control Panel.

Du kan endre størrelsen på skrivebordet som vises på HDTV-skjermen hvis skrivebordet strekker seg utover det synlige skjermområdet, eller hvis skrivebordet eller bilder ikke fylle hele visningsområdet.

  • Knappen Endre skrivebordsstørrelse starter vinduet for fullskjermskalering av skrivebord

  • Forhåndsvis bilde viser en forhåndsvisning av skaleringsgrensesnittet for fullskjerm med en glidebryter du kan bruke til å justere skrivebordsstørrelsen.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Avansert)


Endre størrelse på HDTV-skrivebord (Avansert)

Merk: Alternativene på siden Endre størrelse eller panorer HDTV-skrivebord vises hvis du har valgt Avansert på Vis-menyen i NVIDIA Control Panel.

Du kan endre størrelsen på skrivebordet som vises på HDTV-skjermen hvis skrivebordet strekker seg utover det synlige skjermområdet, eller hvis skrivebordet eller bilder ikke fylle hele visningsområdet. Du kan også bruke panoreringsfunksjonen for HDTV til å panorere et bilde som går utenfor skjermen fordi det bruker HDTVens maskinvaretilpassede oppløsning, eller endre størrelsen på skrivebordet på andre måter for best mulig visning.

  • Ikke endre skrivebordstørrelse aktiverer innholdet i delen Aktiver panorering .. og viser skrivebordet eller bildet med HDTVens maskinvaretilpassede oppløsning.

  • Når det er merket av for alternativet Aktiver panorering når pekeren kommer inn i dette området, kan du panorere skrivebordet for å vise elementer som blir avkuttet i kantene på HDTVen. Deretter kan du bruke glidebryteren Større - Mindre til å justere størrelsen på området der musepekeren utløser panorering av skrivebordet.

Merk: Når du velger en verdi ved hjelp av denne glidebryteren, endrer du størrelsen på panoreringsområdet, og dette gjenspeiles dynamisk i illustrasjonen av panoreringsområdet som vises til høyre på siden.

  • Med alternativet Endre skrivebordsstørrelse kan du endre størrelsen på skrivebordet slik at det passer HDTV-skjermen.

Merk: Endring av størrelsen på HDTV-skrivebordet kan gi beskåret videoavspilling.

  • Knappen Endre skrivebordsstørrelse åpner vinduet Endre størrelse på HDTV-skrivebord, der du kan endre størrelsen på skrivebordet på HDTV-skjermen. Bildet til høyre gir en forhåndsvisning av skaleringsgrensesnittet for fullskjerm med én horisontal glidebryter og én vertikal glidebryter som du kan bruke til å justere skrivebordsstørrelsen.

Beslektede emner

  • Gjøre skrivebordet mindre på HDTVen

  • Gjøre skrivebordet større på HDTVen

  • Panorere et stort skrivebord på HDTVen

  • Unngå at skrivebordet blir avkuttet i kantene av HDTVen

  • Fininnstille oppdateringsfrekvensen for HDTV-skjermen

  • Justere antallet synlige horisontale piksler som vises på HDTV-skjermen

  • Justere antallet synlige vertikale piksler som vises på HDTV-skjermen

  • Vise skrivebordet på HDTVen ved hjelp av sammenflettet avsøking

  • Vise skrivebordet på HDTVen ved hjelp av progressiv avsøking

  • Justere størrelsen på skrivebordet på HDTV-skjermen

  • Justere HDTV-skjermposisjonen

  • Endre størrelsen på HDTV-skrivebordet

  • Endre størrelse på HDTV-skrivebord (Standard)


anti-aliasing

Innen datagrafikk er anti-aliasing en teknikk for å redusere ujevne kanter, hakkete trappetrinnslinjer som burde være jevne. Ujevne kanter oppstår fordi skjermvisningen ikke har høy nok oppløsning til å gjengi en jevn linje. Anti-aliasing gjør de ujevne kantene mindre fremtredende ved å omgi trappetrinnslinjene med fargeoverganger. Selv om dette reduserer det hakkete utseendet på linjene, gjør det dem også mer utydelige. Her er et nærbilde av forskjellen. Bildet til venstre har et innstillingsvalg for ytelse, som ikke bruker anti-aliasing. Bildet til høyre har et innstillingsvalg for kvalitet, der teknikken for anti-aliasing er i bruk.

Anti-aliasing kan stilles inn til å gi økt systemytelse eller økt bildekvalitet.

  • Innstillingen for ytelse er best å bruke når 3D-bildet er animert og en jevn bevegelse av scenen er det viktigste.

  • Innstillingen for kvalitet er best å bruke når hovedsaken er å få en svært detaljert og realistisk gjengivelse av 3D-objekter.

  • Hvis du er usikker på hvordan du skal konfigurere anti-aliasing, bruker du alternativet Programstyrt. Skjermen blir automatisk justert til programmets spesifikasjoner.


Juster skjermstørrelse og posisjon

Bruk siden innstillingene på siden Juster skjermstørrelse og posisjon til å justere skrivebordets størrelse eller posisjon i stedet for å bruke de fysiske kontrollene på skjermen.

Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre.

  • Størrelse

Knappen ( - ) reduserer størrelsen på det synlige området av skjermen. Du kan bruke denne knappen hvis sidene av skrivebordet strekker seg utover det synlige skjermområdet.

Knappen (+) øker størrelsen på det synlige området av skjermen. Du kan bruke denne knappen hvis det er svarte kanter rundt skrivebordet og du vil strekke skrivebordet til det fyller dette området.

  • Posisjon

Pil venstre flytter skrivebordet mot venstre på skjermen. Du kan bruke denne knappen under følgende omstendigheter:

  • Skrivebordet har en svart kant på venstre side.

  • Skrivebordet må sentreres mer på skjermen

  • Skrivebordet går utenfor det synlige området av skjermen på høyre side.

Pil høyre flytter skrivebordet mot høyre på skjermen. Du kan bruke denne knappen under følgende omstendigheter:

  • Skjermen har en svart kant på høyre side.

  • Skrivebordet må sentreres mer på skjermen

  • Skrivebordet går utenfor det synlige området av skjermen på venstre side.

Pil opp flytter skrivebordet oppover på skjermen. Du kan bruke denne knappen under følgende omstendigheter:

  • Skrivebordet har en svart kant øverst.

  • Skrivebordet må sentreres mer på skjermen

  • Skrivebordet går utenfor det synlige området av skjermen nederst.

Pil ned flytter skrivebordet nedover på skjermen. Du kan bruke denne knappen under følgende omstendigheter:

  • Skrivebordet har en svart kant nederst.

  • Skrivebordet må sentreres mer på skjermen

  • Skrivebordet går utenfor det synlige området av skjermen øverst.

  • Testmønstre gir deg muligheten til å velge et testmønster basert på hvordan du vil fininnstille skjerminnstillingene.

Beslektede emner:

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken

  • Endre skjermfarge direkte

  • Lås skjermkontroller

  • Endre språkinnstilling

  • Gjenopprett standarder


Endre språkinnstilling

Bruk siden Endre språkinnstilling hvis du direkte vil endre språket som vises når du bruker de fysiske kontrollene på skjermen.

Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre.

Du kan bruke listen Språk til å velge språket du vil se når du bruker de fysiske kontrollene på skjermen.

Beslektede emner:

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken

  • Endre skjermfarge direkte

  • Juster skjermstørrelse og posisjon

  • Lås skjermkontroller

  • Gjenopprett standarder


Endre skjermfarge direkte

Bruk innstillingene på siden for å endre skjermfarger direkte til å endre fargene uten å måtte bruke de fysiske kontrollene på skjermen.

Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre.

  • Glidebryteren Lysstyrke justerer skjermens lysstyrke, og bestemmer hvor lys eller mørk skjermen skal være. Et lavere lysstyrkenivå får skrivebordet til å virke mørkere, mens et høyere nivå får det til å virke lysere.

  • Glidebryteren Kontrast justerer skjermens kontrast, forskjellen mellom de lyseste og mørkeste delene av skrivebordet. Bruk denne glidebryteren når skrivebordet ser grått eller livløst ut.

  • Glidebryteren Temperatur justerer skjermens fargetemperatur, som er et mål på lyskildens hvithet. Lys med lavere temperatur virker gulere eller rødere, mens lys med høyere temperatur inneholder mer blått. Bruk denne glidebryteren når de hvite områdene på skrivebordet har et matt utseende med mer gultone, eller når de hvite områdene av skrivebordet virker blå.

  • Testmønstre gir deg muligheten til å velge et testmønster basert på hvordan du vil fininnstille skjerminnstillingene.

Beslektede emner:

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken

  • Juster skjermstørrelse og posisjon

  • Lås skjermkontroller

  • Endre språkinnstilling

  • Gjenopprett standarder


Lås skjermkontroller

Bruk innstillingene under Lås skjermkontroller til å låse de fysiske kontrollene på skjermen slik at disse kontrollene ikke kan brukes til å endre innstillinger manuelt.

Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre.

  • Ulåst låser opp de fysiske profilene på skjermen slik at du manuelt kan endre skjerminnstillingene ved hjelp av de fysiske kontrollene på skjermen.

  • Låst låser de fysiske kontrollene på skjermen. Bruk denne innstillingen hvis du helst vil bruke NVIDIA-kontrollene for direkte skjermstyring til å endre skjerminnstillingene og vil beskytte disse innstillingene ved å låse de fysiske kontrollene på skjermen.

Beslektede emner:

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken

  • Endre skjermfarge direkte

  • Juster skjermstørrelse og posisjon

  • Endre språkinnstilling

  • Gjenopprett standarder


Gjenopprett fabrikkinnstillinger for skjerm

Bruk siden Gjenopprett standarder til å gjenopprette de opprinnelige skjerminnstillingene på skjermen slik den ble levert.

Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre.

Gjenopprett standarder gjenoppretter skjermen til fabrikkinnstillingene. Forsøk å bruke denne innstillingen hvis du har endret bestemte skjerminnstillinger uten at det gav ønsket resultat.

Beslektede emner

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken

  • Endre skjermfarge direkte

  • Juster skjermstørrelse og posisjon

  • Lås skjermkontroller

  • Endre språkinnstilling


Direkte skjermstyring

NVIDIAs funksjoner for direktetilgang gjør at du kan justere visse skjerminnstillinger direkte ved hjelp av mus eller tastatur i stedet for å bruke de fysiske kontrollene på skjermen.

  • Hvis du vil ha hjelp til å bruke disse funksjonene, se Hvordan skal jeg...

  • Hvis du vil ha referanseinformasjon om disse funksjonene, se Referanse.


Hvordan skal jeg...

  • Endre farge på skjermen direkte?

  • Justere skjermstørrelse og posisjon direkte?

  • Låse de fysiske kontrollene på skjermen?

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken?


Referanse for Direkte skjermstyring

NVIDIAs funksjoner for direktetilgang gjør at du kan justere visse skjerminnstillinger direkte ved hjelp av mus eller tastatur i stedet for å bruke de fysiske kontrollene på skjermen.

  • Endre skjermfarge direkte

  • Juster skjermstørrelse og posisjon

  • Lås skjermkontroller

  • Endre språkinnstilling

  • Gjenopprette skjerminnstillingene fra fabrikken


Slik endrer du språkinnstilling for skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg alternativet Endre språkinnstilling for å åpne den tilhørende siden.

  3. Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre språkinnstilling på.

  4. Klikk listen Språk og velg språket du vil bruke.

Beslektede emner

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Gjenopprette skjerminnstillingene fra fabrikken


Slik justerer du skjermstørrelse og posisjon direkte

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg alternativet Juster skjermstørrelse og posisjon for å åpne den tilhørende siden.

  3. Hvis du har flere skjermer tilkoblet, velger du skjermen du vil justere skjermstørrelse og posisjon på.

  4. Velg alternativer etter eget behov. Se Referanse for Direkte skjermstyring for en detaljert beskrivelse av disse innstillingene.

    • Størrelse

    • Posisjon

    • Testmønster

Beslektede emner

  • Endre farge på skjermen

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken


Slik endrer du skjermfarge direkte

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg alternativet Juster fargeinnstillinger for å åpne den tilhørende siden.

  3. Hvis du har flere skjermer tilkoblet, velger du skjermen du vil endre farger på.

  4. Beveg glidebrytere og velg alternativer etter eget behov. Se Referanse for Direkte skjermstyring for en detaljert beskrivelse av disse innstillingene.

    • Lysstyrke

    • Kontrast

    • Temperatur

    • Testmønster

Beslektede emner

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken


Slik låser du de fysiske kontrollene på skjermen

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg alternativet Lås skjermkontroller for å åpne den tilhørende siden.

  3. Hvis du har flere skjermer tilkoblet, velger du skjermen du vil låse de fysiske kontrollene på.

  4. Velg alternativer etter eget behov. Se Referanse for Direkte skjermstyring for en detaljert beskrivelse av disse innstillingene.

    • Ulåste

    • Låste

Beslektede emner

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Endre språkinnstilling for skjermen?

  • Gjenopprette skjerminnstillingene fra fabrikken


Slik gjenoppretter du skjerminnstillingene fra fabrikken

  1. På startsiden for NVIDIA Control Panel velger du Velg en kategori..., og deretter Skjerm.

  2. Velg alternativet Gjenopprett standarder for å åpne siden der du kan gjenopprette fabrikkinnstillingene.

  3. Hvis du har flere skjermer tilkoblet, velger du skjermen du vil gjenopprette fabrikkinnstillingene på.

  4. Klikk Gjenopprett standarder.

Beslektede emner

  • Endre farge på skjermen

  • Justere skjermstørrelse og posisjon direkte

  • Låse de fysiske kontrollene på skjermen

  • Endre språkinnstilling for skjermen?