Megjelenítő

Az NVIDIA® nView™ többmegjelenítős szoftver - az NVIDIA® ForceWare™ asztali, munkaállomásos, hordozható számítógépes, platformos és multimédiás szoftvermegoldása - forradalmian új módon egyszerűsíti le a többfeladatos információfeldolgozást. Ahelyett, hogy az ablakokat egymásra kellene halmoznia egyetlen megjelenítőbe zárva, munkáját több megjelenítőre is kiterjesztheti. A pénzügyi elemzők például külön monitorokon követhetik nyomon az egyes adatfolyamokat, a grafikusművészek pedig egy teljes megjelenítőt használhatnak a palettákhoz, míg a másik megjelenítőn szerkesztik a képet. Az nView megjelenítési beállítások széles skálája lehetővé teszi, hogy a megjelenítési beállításokat optimálisan konfigurálja:

  • Felbontás módosítása

  • Színmélység konfigurálása

  • Frissítési gyakoriság kiválasztása

  • Színbeállítások megadása

  • Képernyő helyzetének módosítása

  • Megjelenítő elforgatása

  • Megjelenítő méretarányának módosítása

  • Egyedi időzítések

  • nView megjelenítési mód módosítása

© 2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


Képernyőfelbontás

A Felbontás módosítása vezérlőkkel módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét. A Speciális Felbontás módosítása lapon további vezérlőket talál.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Felbontás tulajdonságainak módosítása - Hogyan?

Hogyan?

  • Hogyan állíthatom be a képernyő felbontását?

  • Hogyan jeleníthetek meg több vagy kevesebb színt?

  • Hogyan csökkenthetem a képernyő vibrálását?

  • Hogyan növelhetem meg a szöveg méretét?

  • Hogyan jeleníthetem meg a megjelenítő által nem támogatott felbontásokat?


A képernyő felbontásának beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása lehetőséget. Ekkor megnyílik a Felbontás tulajdonságainak módosítása lap.

  3. A Megjelenítő felbontása csúszkával növelheti (Több) vagy csökkentheti (Kevesebb) a képernyőfelbontást.

Megjegyzés: Ha növeli a megjelenítő felbontását, több információ lesz látható, de kisebb méretben. Ha csökkenti a megjelenítő felbontását, kevesebb információ lesz látható, de nagyobb méretben.

Kapcsolódó témakörök

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg méretének megnövelése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Több vagy kevesebb szín megjelenítése az asztalon

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása lehetőséget. Ekkor megnyílik a Felbontás tulajdonságainak módosítása lap.

  3. A Színminőség csúszkával csökkentse (Kevesebb) vagy növelje (Több) az asztal színeinek számát.

Megjegyzés: Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • A képernyő vibrálásának csökkentése

  • A szöveg méretének megnövelése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


A képernyő vibrálásának csökkentése

Ha analóg vagy digitális megjelenítőt használ:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása lehetőséget. Ekkor megnyílik a Felbontás tulajdonságainak módosítása lap.

  3. A Frissítési gyakoriság listában válasszon egy 60 Hz-nél nagyobb értéket a vibrálás csökkentéséhez.

    • Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

    • Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Ha televíziót vagy HDTV-t használ:

  1. Az NVIDIA Control Panel Kategóriák menüjében válassza a Megjelenítési beállítások parancsot.

  2. Válassza a Televíziókép beállításainak megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. A Vibrálásszűrő csúszkát állítsa be a kívánt értékre.

Megjegyzés: A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A szöveg méretének megnövelése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


A szöveg felnagyítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása lehetőséget. Ekkor megnyílik a Felbontás tulajdonságainak módosítása lap.

  3. A Megjelenítő felbontása csúszkával a következőket teheti:

  • Csökkentheti (Kevesebb) a képernyőfelbontást, ami megnöveli a képernyő tartalmának méretét, így a szöveg nagyobb lesz.

  • Növelheti (Több) a képernyőfelbontást, ami lecsökkenti a képernyő tartalmának méretét, így a szöveg kisebb lesz.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  1. Kattintson a Nézet menü Speciális nézet parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  3. Válassza a Felbontás módosítása (Speciális) parancsot. Ekkor megnyílik a megfelelő lap.

  4. Kattintson a Nézet lista Egyedi parancsára. A megjelenítőfelbontás és színcsúszkák, valamint a frissítési gyakoriság lista a mentett egyedi értékeket mutatják.

  5. Törölje a jelet A megjelenítő által nem támogatott módok elrejtése négyzetből.

FIGYELMEZTETÉS: Ha törli a jelet a jelölőnégyzetből, olyan megjelenítőmódokat is kiválaszthat, amelyeket ez a megjelenítő nem támogat megfelelően. Ha ilyen beállítást választ, az a megjelenítő instabilitásához és/vagy a hardver károsodásához vezethet. Ha ez a jelölőnégyzet ki van jelölve, a nem támogatott megjelenítőmódok nem jelennek meg kiválasztható értékekként.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg méretének megnövelése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Felbontás módosítása - Referencia

A következő témakörök a Felbontás módosítása funkcióval kapcsolatos referenciaadatokat tartalmazzák.

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Felbontás módosítása

Felbontás tulajdonságainak módosítása

Ezen a lapon módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg méretének megnövelése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása (Speciális)


Felbontás módosítása (Speciális)

Ennek a lapnak a vezérlőivel módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét.

Nézet (lista)

  • Az Egyedi parancs az Egyedi időzítés létrehozása lapon mentett megjelenítőfelbontást, frissítési gyakoriságot és színminőséget jeleníti meg.

  • A GPU által támogatott parancs a megjelenítőt vezérlő NVIDIA GPU alapú grafikus kártya által támogatott megjelenítőfelbontásokat, frissítési gyakoriságokat és színminőségeket jeleníti meg.

  • A Minden parancs "minden" támogatott, nem támogatott és mentett egyedi megjelenítőfelbontást, frissítési gyakoriságot és színminőséget megjelenít.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

A megjelenítő által nem támogatott módok elrejtése

Ha ez a jelölőnégyzet ki van jelölve, a nem támogatott megjelenítőmódok nem jelennek meg kiválasztható értékekként.

FIGYELMEZTETÉS: Ha törli a jelet a jelölőnégyzetből, olyan megjelenítőmódokat is kiválaszthat, amelyeket a jelenlegi megjelenítő nem támogat megfelelően. Ha ilyen beállítást választ, az a megjelenítő instabilitásához és/vagy a hardver károsodásához vezethet.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg méretének megnövelése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása


Színmélység

A Színmélység konfigurálása vezérlők segítségével beállíthatja az asztal színeinek élességét/gazdagságát/intenzitását.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan konfigurálhatom a színmélységet?


Színmélység konfigurálása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd kattintson a Színmélység konfigurálása parancsra. Ekkor megnyílik a Színmélység konfigurálása lap.

  2. A Színminőség csúszkát jobbra mozgatva növelheti, balra mozgatva pedig csökkentheti a színmélységet.

Kapcsolódó témakörök

  • A színmélység konfigurálása


Színmélység konfigurálása - Referencia

Ez a rész a Színmélységgel kapcsolatos referenciaadatokat tartalmazza.

  • Színmélység konfigurálása


Színmélység konfigurálása

Ezen a lapon módosíthatja a színmélységet. A Digital Vibrance csúszkával növelheti az asztal színeinek élességét/gazdagságát/intenzitását, így kompenzálhatja a helyiség rossz megvilágítási körülményeit.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

Kapcsolódó témakörök

  • A színmélység konfigurálása


Frissítési gyakoriság

A színbeállítások segítségével megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance). A Speciális színbeállítások segítségével további vezérlőelemeket érhet el.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan választhatok ki egy képernyő-frissítési gyakoriságot?


Képernyő frissítési gyakoriságának kiválasztása

  1. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. A Frissítési gyakoriság listában válasszon egy 60 Hz-nél nagyobb értéket a vibrálás csökkentéséhez.

  4. Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

  5. Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Megjegyzés: A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakör

Frissítési gyakoriság


Frissítési gyakoriság kiválasztása - Referencia

Ez a rész a frissítési gyakoriság kiválasztásával kapcsolatos referenciaadatokat tartalmazza.

  • Frissítési gyakoriság


Frissítési gyakoriság

A frissítési gyakoriság az a frekvencia, ahányszor a képernyő másodpercenként kirajzolódik. A legtöbb monitor teljes képernyőterülete másodpercenként körülbelül 60-szor frissül.

Megjegyzés: Ha a frissítési gyakoriságot vagy a vibrálásszűrő értékét növeli, csökken a képernyő vibrálása. A vibrálás csökkentéséhez válasszon 60 Hz-nél magasabb értéket.

  • Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

  • Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Kapcsolódó témakör

Képernyő frissítési gyakoriságának kiválasztása


Színbeállítások

A színbeállítások segítségével megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance). A Speciális színbeállítások segítségével további vezérlőelemeket érhet el.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan növelhetem a megjelenítő fényerejét?

  • Hogyan állíthatom be a kontrasztot?

  • Hogyan állíthatom be az asztal középtónusainak fényerejét?

  • Hogyan növelhetem a megjelenítőn látható képek élességét?

  • Hogyan tehetem az asztal színeit gazdagabbá, fényesebbé és tisztábbá?

  • Hogyan kompenzálhatom a rossz fényviszonyokat?

  • Hogyan adhatom meg a színbeállításokat a grafikon segítségével?


Az asztal fényerejének megnövelése

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a fényerőt.

  4. A Fényerő csúszkával növelheti vagy csökkentheti az asztal fényerejét.

Kapcsolódó témakörök

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele a Digital Vibrance segítségével

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  4. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) az asztal színeinek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal kontrasztjának beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a kontrasztot.

  4. A Kontraszt csúszkával növelheti vagy csökkentheti az asztal kontrasztját.

A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz megvilágításának kompenzálása

  • Színbeállítások megadása


Az asztalon látható képek élességének javítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  4. A Képélesítés csúszkával növelheti vagy csökkentheti az asztalon látható képek élességét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal középtónusainak beállítása

Az asztal középtónusainak beállítása az árnyékos vagy világos területek fényerejének befolyásolása nélkül

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a fényerőt.

  4. A Gamma csúszkával növelheti vagy csökkentheti az asztal gamma értékét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • A helyiség rossz megvilágításának kompenzálása

  • Színbeállítások megadása


A rossz fényviszonyok kompenzálása az asztal megtekintésekor

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  4. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) az asztal színeinek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • Színbeállítások megadása


Színbeállítások megadása színkorrekciós grafikon segítségével

  1. Kattintson a Nézet menü Speciális nézet parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza az Megjelenítő lehetőséget.

  3. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  4. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a színbeállításokat.

  5. Kattintson a Grafikon fülre.

  6. Kattintson a Csatorna listára egy színcsatorna kiválasztásához. A Vörös, Zöld és Kék csatornákat beállíthatja külön-külön, vagy egyszerre úgy, hogy a Minden csatrorna lehetőséget választja, amely az alapértelmezett beállítás.

  7. Amikor kiválaszt egy színcsatornát, a szín megjelenik a színkorrekciós görbe grafikonján.

  8. A színkorrigált kép megtekintéséhez használja az Előnézeti kép lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz megvilágításának kompenzálása

  • Színbeállítások megadása


Színbeállítások megadása - Referencia

Ez a rész a színbeállítások referenciaadatait tartalmazza.

  • Színbeállítások megadása

  • Színbeállítások megadása (Speciális)


Színbeállítások megadása

Ezen a lapon megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance).

Fényerő: Ezzel a csúszkával beállíthatja az asztal fényerejét.

Kontraszt: A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége. Ezzel a csúszkával ezt a különbséget állíthatja be.

Gamma: A gamma az asztal középtónusainak fényerejét jelenti, és nem befolyásolja az árnyékos vagy világos területek fényerejét. A Gamma csúszkával az asztal gamma értékét állíthatja be.

Képélesítés: A képélesítés rendszerint a képek széleinél növeli a képek tisztaságát és kontrasztját. Növelheti vele a kissé homályosnak tűnő képek kontrasztját.

Digital Vibrance: A Digital Vibrance csúszkával növelheti az asztal színeinek élességét/gazdagságát/intenzitását, így kompenzálhatja a helyiség rossz megvilágítási körülményeit.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása (Speciális)


Színbeállítások megadása (Speciális)

Ezen a lapon különféle csúszkákkal megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance).

Csúszkák lap
A Fényerő/Kontraszt/Gamma csúszkákkal valós időben módosíthatja a grafikon színes vonalának/görbéinek megjelenését.

Fényerő: Ezzel a csúszkával beállíthatja az asztal fényerejét.

Digital Vibrance: A Digital Vibrance csúszkával növelheti az asztal színeinek élességét/gazdagságát/intenzitását, így kompenzálhatja a helyiség rossz megvilágítási körülményeit.

Kontraszt: A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége. Ezzel a csúszkával ezt a különbséget állíthatja be.

Képélesítés: A képélesítés rendszerint a képek széleinél növeli a képek tisztaságát és kontrasztját. Növelheti vele a kissé homályosnak tűnő képek kontrasztját.

Gamma: A gamma az asztal középtónusainak fényerejét jelenti, és nem befolyásolja az árnyékos vagy világos területek fényerejét. A Gamma csúszkával az asztal gamma értékét állíthatja be.

Grafikon lap

Színcsatorna: Beállíthatja a Vörös, Zöld és Kék csatornákat külön-külön úgy, hogy kiválasztja a megfelelő színt, vagy egyszerre, ha a Minden csatorna lehetőséget választja, mely az alapértelmezett beállítás. Amikor kiválaszt egy színcsatornát, a szín megjelenik a színkorrekciós görbe grafikonján.

  • A szín megjelenik a színkorrekciós görbe grafikonján.

  • A Fényerő/Kontraszt/Gamma csúszkák mozgatásával valós időben módosíthatja a grafikon színes vonalának/görbéinek megjelenését.

Előnézeti kép: Ide kattintva megtekintheti a kép előnézetét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Képernyő helyzete

Az egér és a nyilak segítségével (az egérrel a lapon látható nyilakra kattintva) vagy a billentyűzet nyilainak segítségével beállíthatja az asztal helyzetét, hogy az jobban illeszkedjen a megjelenítő képernyőjéhez. Ez egy hasznos alternatíva, mely szükségtelenné teszi a megjelenítőn található fizikai kezelőszervek (gombok) használatát.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan javíthatom ki a képernyőt, ha egy része "le van vágva"?

  • Hogyan igazíthatom középre vagy mozdíthatom el a képernyőt?


A képernyő kijavítása, ha egy része le van vágva

Ha az asztal vagy a kép le van vágva a digitális megjelenítő képernyőjén:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Válasszon egyet az alábbi beállítások közül, attól függően, hogy melyik adja a kívánt eredményt:

  • NVIDIA méretarány-beállítás használata

  • A megjelenítő beépített méretarány-beállításának használata

Ha az asztal vagy a kép szélei le vannak vágva az analóg megjelenítő (CRT) képernyőjén, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. A Megjelenítő felbontása csúszkával csökkentse (Kevesebb) a képernyőfelbontást addig, amíg az asztal/kép rá nem fér a képernyőre.

2. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a CRT képernyő helyzetének mozgatása lehetőséget a megfelelő lap megnyitásához.

  3. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

Ha az asztal vagy a kép szélei le vannak vágva a TV-n vagy HDTV-n, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Televízióképernyő helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

2. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... menüjében válassza a Megjelenítő, majd a Videó- és televízióbeállítások parancsot.

  2. Válassza a Televíziójel vagy HD-formátum módosítása parancsot a megfelelő lap megnyitásához.

  3. Ellenőrizze, hogy a Csatlakozó típusa listában a TV vagy a HDTV megjelenítő csatlakozója helyesen van-e beállítva.

  4. A HD mód listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok rendszerint stabilabb és kevésbé vibráló képet adnak. A támogatott megjelenítőformátumok listáját a HDTV felhasználói kézikönyvében találja.

Megjegyzés: Ha nem tudja, hogy melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV megjelenítőhöz.

Kapcsolódó témakörök

  • A képernyő helyzetének módosítása

  • A képernyő középre igazítása vagy elmozdítása


A képernyő középre igazítása vagy elmozdítása

A képernyő középre igazítása vagy elmozdítása a megjelenítőn:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Válasszon egyet az alábbi beállítások közül, attól függően, hogy melyik adja a kívánt eredményt:

  4. NVIDIA méretarány-beállítás használata

  5. A megjelenítő beépített méretarány-beállításának használata

Ha az asztal vagy a kép szélei le vannak vágva az analóg megjelenítő (CRT) képernyőjén, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Felbontás tulajdonságainak módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. A Megjelenítő felbontása csúszkával csökkentse (Kevesebb) a képernyőfelbontást addig, amíg az asztal/kép rá nem fér a képernyőre.

2. eljárás:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a CRT képernyő helyzetének mozgatása lehetőséget a megfelelő lap megnyitásához.

  3. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

Ha az asztal vagy a kép szélei le vannak vágva a TV-n vagy HDTV-n, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Control Panel Kategóriák menüjében válassza a Videó- és televízióbeállítások parancsot.

  2. Válassza a Televízióképernyő helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

2. eljárás:

  1. Az NVIDIA Control Panel Kategóriák menüjében válassza a Megjelenítési beállítások, majd a Videó- és televízióbeállítások parancsot.

  2. Válassza a Televíziójel vagy HD-formátum módosítása parancsot a megfelelő lap megnyitásához.

  3. Ellenőrizze, hogy a Csatlakozó típusa listában a TV vagy a HDTV megjelenítő csatlakozója helyesen van-e beállítva.

  4. A HD mód listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok rendszerint stabilabb és kevésbé vibráló képet adnak. A támogatott megjelenítőformátumok listáját a HDTV felhasználói kézikönyvében találja.

Megjegyzés: Ha nem tudja, hogy melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV megjelenítőhöz.

Kapcsolódó témakörök

  • A képernyő helyzetének módosítása

  • A képernyő kijavítása, ha egy része "le van vágva"


A képernyő helyzetének módosítása - Referencia

Ez a rész a képernyő helyzetének módosításával kapcsolatos referenciaadatokat tartalmazza.

  • A képernyő helyzetének módosítása


A képernyő helyzetének módosítása

Ezen a lapon módosíthatja a képernyő helyzetét.

Kapcsolódó témakörök

  • A képernyő középre igazítása vagy elmozdítása

  • A képernyő kijavítása, ha egy része "le van vágva"


Elforgatás

Az NVIDIA Elforgatás funkciója segítségével álló, fekvő és fordított módokba forgathatja az asztalt. Ez akkor hasznos, ha a fizikai megjelenítőt elforgatta, és szeretné elforgatni az asztalt is, hogy az megfeleljen a megjelenítő tájolásának.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan használhatom a megjelenítőt fekvő tájolásban?

  • Hogyan forgathatok el több megjelenítőt egyszerre?


A megjelenítő használata fekvő helyzetben

A megjelenítő használata fekvő, álló és más helyzetekben

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő elforgatása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, jelölje ki azt a megjelenítőt, amelyet el szeretne forgatni.

  4. Az alapértelmezett beállítás a Nincs elforgatás (Fekvő), ami azt jelenti, hogy az asztal alapértelmezés szerint Fekvő módban jelenik meg. Ha más elforgatási beállításra van szüksége, válasszon a következő lehetőségek közül:

    • 90 fokkal balra (Álló)

    • 90 fokkal jobbra (Fordított álló)

    • 180 fokos elforgatás (Fordított fekvő)

Kapcsolódó témakörök

  • Több megjelenítő elforgatása egyszerre

  • Megjelenítő elforgatása


Több megjelenítő elforgatása egyszerre

Ha több megjelenítőt használ fekvő, álló vagy egyéb módban, és az asztalokat/képeket egyszerre szeretné elforgatni a megjelenítőkön:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő elforgatása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, és az asztalt egyszerre több megjelenítőn szeretné elforgatni, jelölje ki a megjelenítőket.

  4. Válassza ki az elforgatás módját.

Kapcsolódó témakörök

  • A megjelenítő használata fekvő tájolásban

  • Megjelenítő elforgatása


Megjelenítő elforgatása - Referencia

Ez a rész a megjelenítő elforgatásával kapcsolatos referenciaadatokat tartalmazza.

  • Megjelenítő elforgatása


Megjelenítő elforgatása

Az NVIDIA Elforgatás funkciója segítségével álló, fekvő és fordított módokba forgathatja az asztalt. Ez akkor hasznos, ha a fizikai megjelenítőt elforgatta, és szeretné elforgatni az asztalt is, hogy az megfeleljen a megjelenítő tájolásának.

Kapcsolódó témakörök

  • Megjelenítő használata fekvő tájolásban

  • Több megjelenítő elforgatása egyszerre


Megjelenítő méretarány-beállítása

Ezen a lapon megadhatja, hogyan igazítsa a rendszer a kisebb felbontású képeket a megjelenítőhöz.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan használhatom a megjelenítő méretarány-beállítási funkcióit?

  • Hogyan tilthatom le a síkképernyős megjelenítő méretarány-beállítását?

  • Hogyan használhatom a síkképernyős megjelenítő beépített méretarány-beállítását?

  • Hogyan használhatom az NVIDIA méretarány-beállítást rögzített oldalaránnyal?


A megjelenítő méretarány-beállítási funkcióinak használata

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. A megjelenítő méretarány-beállítási funkcióinak használatához olvassa el a következőket:

  4. Ne használjon méretarány-beállítást

  5. A síkképernyős megjelenítő méretarány-beállításának használata

  6. NVIDIA méretarány-beállítás használata

  7. Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal

Kapcsolódó témakörök

  • A síkképernyős megjelenítő méretarány-beállításának letiltása

  • A síkképernyős megjelenítő beépített méretarány-beállításának használata

  • Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


A síkképernyős megjelenítő méretarány-beállításának letiltása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Válassza a Ne állítsa be a méretarányt lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretarány-beállítási funkcióinak használata

  • A síkképernyős megjelenítő beépített méretarány-beállításának használata

  • Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


A síkképernyős megjelenítő beépített méretarány-beállításának használata

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Válassza A megjelenítő beépítet méretarány-beállításának használata lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretarány-beállítási funkcióinak használata

  • A síkképernyős megjelenítő méretarány-beállításának letiltása

  • Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  2. Válassza a Megjelenítő (síkképernyő) méretarányának módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Válassza az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretarány-beállítási funkcióinak használata

  • A síkképernyős megjelenítő méretarány-beállításának letiltása

  • A síkképernyős megjelenítő beépített méretarány-beállításának használata

  • Megjelenítő méretarányának módosítása


Megjelenítő méretarányának módosítása - Referencia

Ez a rész a megjelenítő méretarányának módosításával kapcsolatos referenciaadatokat tartalmazza.

  • Megjelenítő méretarányának módosítása


Megjelenítő méretarányának módosítása

Ezen a lapon megadhatja, hogyan igazítsa a rendszer a kisebb felbontású képeket a megjelenítőhöz.

NVIDIA méretarány-beállítás használata: Megnyújtja az asztalt, hogy az kitöltse a megjelenítő teljes képernyőjét, még akkor is, ha az oldalarány nem ugyanaz. Ha például a síkképernyő maximális felbontása 1400x1050, egy 1024x768 felbontású kép úgy lesz átméretezve, hogy a képernyőn 1400x1050 felbontásban jelenjen meg. Akkor használja ezt a beállítást, ha azt szeretné, hogy az asztal a lehető legnagyobb legyen, és kitöltse a teljes képernyőt.

NVIDIA méretarány-beállítás használata rögzített oldalaránnyal: Megnyújtja az asztalt, hogy az a lehető legnagyobb mértékben kitöltse a megjelenítő képernyőjét, de megtartsa az oldalarányt. Ha például a síkképernyő maximális felbontása 1680 x 1050, egy 1024 x 768 felbontású kép úgy lesz átméretezve, hogy a képernyőn 1400 x 1050 felbontásban jelenjen meg, körülötte pedig fekete keret lesz látható. Ezt a beállítást például akkor használhatja, ha az asztal torzítottnak tűnik.

A megjelenítő beépített méretarány-beállításának használata: A megjelenítő állítja be az NVIDIA GPU alapú grafikus kártya által előállított nem méretezett kép méretarányát. Akkor használja ezt a beállítást, ha előnyben részesíti a megjelenítő beépített méretarány-beállításának vizuális minőségét.

Ne állítsa be a méretarányt: Letiltja a síkképernyős megjelenítő méretarány-beállítását. A megjelenítő képe megtartja eredeti méretét és a képernyő közepére kerül. Így a kép kisebb lesz, de élesebb. A kép körül fekete keret jelenhet meg. Ezt a beállítást akkor érdemes használnia, ha a többi méretarány-beállítás használatakor az asztal elmosódottnak tűnik.

Kapcsolódó témakörök

  • A megjelenítő méretarány-beállítási funkcióinak használata

  • A síkképernyős megjelenítő méretarány-beállításának letiltása

  • A síkképernyős megjelenítő beépített méretarány-beállításának használata

  • Az NVIDIA méretarány-beállítás használata rögzített oldalaránnyal


Egyedi időzítések

Megjegyzés: Ezt a lapot csak akkor használja, ha tapasztalt felhasználó, és ismeri az egyedi időzítéseket, valamint azok hatásait.

A Speciális időzítés lapon időzítéseket állíthat be az NVIDIA GPU alapú grafikus kártyához, és számos különböző megjelenítési időzítést támogathat, melyek nagy fokú rugalmasságot biztosítanak az analóg CRT és DVI csatlakozók számára.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Egy létező egyedi időzítés alkalmazása a HDTV megjelenítőre


Az elsötétedés csökkentése a HDTV-n

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a CVT csökkentett elsötétedés lehetőséget.

A CVT csökkentet elsötétedés a CVT szabvány továbbfejlesztet változata. A CVT-RB csökkentett vízszintes és függőleges elsötétedési periódusokat kínál, emellett alacsonyabb képpontóra-sebességet és magasabb képkockasebességeket tesz lehetővé.

Kapcsolódó témakörök

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


A HDTV időzítési képletének módosítása

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza az alábbi lehetőségek egyikét.

  6. Automatikus: automatikusan megállapítja a legjobb szabványt.

  7. GTF (Általános időzítési képlet): ez egy régebbi, de széles körben használt időzítési szabvány. Az újabb megjelenítők azonban a CVT szabványra váltanak.

  8. DMT (Diszkrét monitoridőzítések): előre definiált VESA időzítések készlete. A VESA ezt a szabványt évente frissíti. Ha egy adott módhoz elérhető a DMT időzítés, az NVIDIA megjelenítő-illesztőprogram rendszerint ezt választja az Általános időzítési képlet (GTF) helyett.

  9. CVT (Koordinált videoidőzítések): 2003. márciusában lett VESA szabvány. A CVT jobban támogatja a magasabb felbontásokat, mint a többi időzítési szabvány.

  10. CVT csökkentet elsötétedés (Koordinált videoidőzítések - csökkentet elsötétedés): a CVT szabvány továbbfejlesztése. A CVT-RB csökkentett vízszintes és függőleges elsötétedési periódusokat kínál, emellett alacsonyabb képpontóra-sebességet és magasabb képkockasebességeket tesz lehetővé.

  11. EDID időzítés: ez a megjelenítő EDID értéke által meghatározott preferált időzítési szabvány. Az EDID egy szabványos adatstruktúra, amely meghatározza a megjelenítő modellszámát, időzítését és más beállításait. Megjegyzés: Gyárilag definiált EDID értékek csak Plug-and-Play (PnP) kompatibilis megjelenítőkhöz állnak rendelkezésre.

  12. Manuális: lehetővé teszi az időzítési paraméterek külön-külön történő beállítását.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a CVT lehetőséget.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Koordinált videoidőzítés - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a CVT csökkentett elsötétedés lehetőséget.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Egy létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Az Általános időzítési képlet (GTF) visszakapcsolása

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a GTF lehetőséget.

Az Általános időzítési képlet (GTF) egy régebbi, de széles körben használt időzítési szabvány. Az újabb megjelenítők azonban a CVT szabványra váltanak át.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Diszkrét monitoridőzítés (DMT) szabvány alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő parancsot, majd az Egyedi időzítések kezelése parancsot.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a DMT lehetőséget.

A DMT előre definiált VESA időzítések készlete. A VESA ezt a szabványt évente frissíti. Ha egy adott módhoz elérhető a DMT időzítés, az NVIDIA megjelenítő-illesztőprogram rendszerint ezt választja az Általános időzítési képlet (GTF) helyett.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Válassza ki a megjelenítőt, majd kattintson a Létrehozás... gombra.

  4. Adja meg a megfelelő adatokat az Egyedi időzítések párbeszédpanelen. Az egyedi időzítésekkel kapcsolatos információk az Egyedi időzítések létrehozása című részben találhatók.

  5. A beállítások teszteléséhez kattintson a Teszt gombra.

  6. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Egyedi időzítések szerkesztése a HDTV megjelenítőhöz

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Válasszon egy egyedi időzítést a Jelenlegi egyedi időzítések listában, majd kattintson a Szerkesztés... gombra az Egyedi időzítések lap megnyitásához.

  4. Módosítsa a paramétereket az igényeknek megfelelően. A paraméterek ismertetése az Egyedi időzítés létrehozása HDTV-hez című részben található.

  5. A beállítások teszteléséhez kattintson a Teszt gombra.

  6. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


A HDTV megjelenítő egyedi időzítésének eltávolítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Az Egyedi időzítések létrehozása lapon látható listában jelölje ki az eltávolítani kívánt egyedi időzítést.

  4. Kattintson az Eltávolítás gombra.

  5. Ismételje meg a 3. és 4. lépést minden eltávolítani kívánt egyedi időzítés esetében.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • Létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Létező egyedi időzítés alkalmazása a megjelenítőre

Megjegyzés: Az olyan speciális megjelenítők, mint a HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák. Egyedi megjelenítőidőzítések létrehozásával olyan új megjelenítési módokat hozhat létre, amelyeket a nem szabványos Windows felbontásokat alkalmazó megjelenítőeszközök (pl. HDTV) csatlakoztatásához használhat.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Válasszon egy egyedi időzítést a Jelenlegi egyedi időzítések listából.

  4. <<van itt Alkalmaz gomb, amire kattintani lehet??>>

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Egyedi időzítések létrehozása - Referencia

Ez a rész az egyedi időzítési beállítások létrehozására vonatkozó referenciaadatokat tartalmazza.

  • Egyedi időzítések létrehozása

  • Az Egyedi időzítések párbeszédpanel


Egyedi időzítések létrehozása

Ha Ön tapasztalt felhasználó, a speciális Felbontás tulajdonságainak módosítása lapon megtekintheti az Egyedi időzítések létrehozása lapon létrehozott "egyedi" időzítési módokat (vagyis a képernyőfelbontásokat, frissítési gyakoriságot és időzítést).

Nézet (lista)

  • Az Egyedi parancs az Egyedi időzítés létrehozása lapon mentett megjelenítőfelbontást, frissítési gyakoriságot és színminőséget jeleníti meg. (Erről a lapról elérheti az Egyedi időzítések lapot.)

  • A GPU által támogatott parancs a megjelenítőt vezérlő NVIDIA GPU alapú grafikus kártya által támogatott megjelenítőfelbontásokat, frissítési gyakoriságokat és színminőségeket jeleníti meg.

  • A Minden parancs "minden" támogatott, nem támogatott és mentett egyedi megjelenítőfelbontást, frissítési gyakoriságot és színminőséget megjelenít.

Megjelenítő felbontása (csúszka): Megjeleníti a kijelölt megjelenítő aktuális képernyőfelbontását. Ha növeli az értéket, a képernyőn több információ jelenik meg, de az információk (szöveg és ikonok) mérete csökken.

Frissítési gyakoriság: Megjeleníti a kijelölt megjelenítőhöz (monitorhoz) elérhető frissítési gyakoriságok listáját. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Megjeleníti a kijelölt megjelenítő (monitor) aktuális színbeállításait. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

A megjelenítő által nem támogatott módok elrejtése: Ha ez a jelölőnégyzet ki van jelölve, a nem támogatott megjelenítőmódok nem jelennek meg kiválasztható értékekként.

FIGYELMEZTETÉS: Ha törli a jelet a jelölőnégyzetből, olyan megjelenítőmódokat is kiválaszthat, amelyeket a jelenlegi megjelenítő nem támogat megfelelően. Ha ilyen beállítást választ, az a megjelenítő instabilitásához és/vagy a hardver károsodásához vezethet.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Egy létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Az Egyedi időzítések párbeszédpanel


Az Egyedi időzítések párbeszédpanel

Ha Ön tapasztalt felhasználó, a speciális Felbontás tulajdonságainak módosítása lapon megtekintheti az Egyedi időzítések létrehozása lapon létrehozott "egyedi" időzítési módokat (vagyis a képernyőfelbontásokat, frissítési gyakoriságot és időzítést). Ezen a lapon egyedi időzítéseket állíthat be az NVIDIA GPU alapú grafikus kártyához, és számos különböző megjelenítési időzítést támogathat, melyek nagy fokú rugalmasságot biztosítanak az analóg CRT és DVI csatlakozók számára.

Megjegyzés: Ezt a lapot csak akkor használja, ha tapasztalt felhasználó, és ismeri az egyedi időzítéseket, valamint azok hatásait.

Egyedi időzítési mód értékek bevitele

Asztal vízszintes képpontjai: Itt adhatja meg az egy vízszintes sorban látható képpontok számát.

Asztal függőleges sorai: Itt adhatja meg az egy függőleges sorban látható képpontok számát.

Bit/képpont: Itt adhatja meg az egy képponthoz tartozó bitek számát.

GDI frissítési gyakoriság: Azt adja meg, hogy a teljes képernyő másodpercenként hányszor frissül. A frissítési gyakoriság azt mutatja meg, hogy az elektronsugár a képcsőben másodpercenként hányszor fut a képernyő tetejétől az aljáig egy CRT (analóg) megjelenítő esetében.

Keresztbe fűzött: A keresztbe fűzött pásztázás azt jelenti, hogy a képernyő a páros sorokat a képkocka első mezejének reprodukálása közben rajzolja ki, míg a páratlan sorokat a második mező reprodukálása közben. A progresszív pásztázással szemben - ahol minden pásztázott sor minden képkockában frissül - a keresztbe fűzött pásztázás nagyobb képkockasebességet biztosít, de rendszerint a kép vibrálását okozza.

Megjegyzés: A frekvenciát a megjelenítő maximális vízszintes pásztázási gyakorisága és az aktuális felbontás korlátozza, mert a magasabb felbontás több pásztázott sort jelent. Az érték nem haladhatja meg a megjelenítő maximális függőleges pásztázási frekvenciáját.

Hátsó végen aktív felbontási paraméterek

Időzítési szabvány. Kattintson a listára és válassza az Egyedi értéket.

Kívánt frissítési gyakoriság.

Jelenlegi frissítési gyakoriság.

Vízszintes szinkronjel szélessége. Itt adhatja meg annak a vízszintes elsötétedési periódusnak a szélességét, mely alatt a szinkronimpulzus kiváltja a vízszintes újrapásztázást.

Vízszintes impulzus elejének időtartama. Itt adhatja meg az aktív periódus vége és a szinkronimpulzus kezdete közti vízszintes elsötétedési periódust.

Aktív vízszintes képpontok. Adja meg a Látható vízszintes képpontok beállításban megadott értéket

Vízszintes impulzus végének időtartama. Itt adhatja meg a szinkronimpulzus vége és a következő aktív periódus közti elsötétedési periódust.

Vízszintes szinkronizálás polaritása. Itt adhatja meg a gyors, átmeneti változás irányát egy jel amplitúdójában az alapvonaltól a vízszintes szinkronimpulzus ideje alatt. Ha a vízszintes szinkronizálás polaritása pozitív (+), akkor a vízszintes szinkronimpulzus értéke magasabb, mint az alapvonal értéke. Ha a vízszintes szinkronizálás polaritása negatív (-), akkor a vízszintes szinkronimpulzus értéke alacsonyabb, mint az alapvonal értéke.

Megjegyzés: A vízszintes szinkronizálás polaritását a függőleges szinkronizálás polaritásától függetlenül választhatja meg.

Függőleges impulzus elejének időtartama: Itt adhatja meg az aktív periódus vége és a szinkronimpulzus kezdete közti függőleges elsötétedési periódust.

Függőleges impulzus végének időtartama: Itt adhatja meg a szinkronimpulzus vége és a következő aktív periódus közti elsötétedési periódust.

Függőleges szinkronizálás polaritása: Itt adhatja meg a gyors, átmeneti változás irányát egy jel amplitúdójában az alapvonaltól a függőleges szinkronimpulzus ideje alatt. Ha a függőleges szinkronizálás polaritása pozitív (+), akkor a függőleges szinkronimpulzus értéke magasabb, mint az alapvonal értéke. Ha a függőleges szinkronizálás polaritása negatív (-), akkor a függőleges szinkronimpulzus értéke alacsonyabb, mint az alapvonal értéke.

Megjegyzés: A függőleges szinkronizálás polaritását a vízszintes szinkronizálás polaritásától függetlenül választhatja meg.

Első végen aktív felbontási paraméterek

Méretarány-beállítás típusa.

Aktív függőleges képpontok: Adja meg a Látható függőleges képpontok beállításban megadott értéket.

További információk a HDTV időzítéseivel kapcsolatban

Az EIA-861B időzítési paraméterek - mint például az alábbi két példa - azok a megjelenítőidőzítési típusok és módok, amelyeket egy HDTV megjelenítőhöz kell választania vagy létrehoznia.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • A 861B egy EIA/CEA (Elektronikus Iparvállalatok Szövetsége) szabvány, és bizonyos 861-es nagyfelbontású televíziós (HDTV) megjelenítőkre vonatkozik. Ez a szabvány olyan megjelenítésidőzítést és formátumokat tartalmaz, amelyek lehetővé teszik, hogy a grafikus kártya egy Fogyasztói Digitális Televízióhoz csatlakozzon egy DVI csatlakozón keresztül, és a megjelenítő optimális beállításainak megfelelően konfigurálja magát.

  • A -P "progresszív pásztázást" jelent. Ez a mód minden képkockában frissít minden pásztázott sort, azaz a pásztázott sorok egymás után jelennek meg. Ez a módszer, melyet a modern számítógépes megjelenítők használnak, általában csökkenti a megjelenített kép vibrálását, a videókon pedig simább mozgást eredményez.

  • Az -I "keresztbe fűzött pásztázást" jelent. Ez egy másik leképezési mód, melynél a páros sorok kirajzolása a képkocka első mezejének ideje alatt, míg a páratlan sorok kirajzolása a második mező ideje alatt történik. A módszer úgy magyarázható, hogy a megjelenítő egy képet két lépésben rajzol ki. Az első lépésben kirajzol minden második sort, a második lépésben pedig kirajzolja a többi sort. A "progresszív pásztázással" szemben - ahol minden pásztázott sor minden képkockában frissül - a keresztbe fűzött pásztázás nagyobb képkockasebességet biztosít, de rendszerint a kép vibrálását okozza.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány - csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi időzítések létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi időzítésének módosítása

  • A HDTV megjelenítő egyedi időzítésének eltávolítása

  • Egy létező egyedi időzítés alkalmazása a HDTV megjelenítőre

  • Egyedi időzítések létrehozása


Megjelenítőkonfiguráció

Az nView megjelenítési módok segítségével a számos többmegjelenítős mód egyikében tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat).

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan használhatok több megjelenítőt?

  • Hogyan jeleníthetek meg azonos információkat mindkét megjelenítőn?

  • Hogyan nyújthatom meg és terjeszthetem ki az asztalt mindkét megjelenítőre?

  • Hogyan használhatok egyszerre több megjelenítőt, melyek egymástól függetlenül viselkednek?

  • Hogyan játszhatok le videót mindig a kijelölt megjelenítőn?

  • Hogyan módosíthatom azt a megjelenítőt, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek?

  • Hogyan módosíthatom a megjelenítők sorrendjét?

  • Hogyan nevezhetek át egy vagy több megjelenítőt?


Több megjelenítő használata

  1. Ellenőrizze, hogy a használni kívánt további megjelenítő stabilan csatlakozik-e a számítógépbe telepített NVIDIA alapú grafikus kártya megfelelő csatlakozójához.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  6. A 2. lépésben válasszon egy többmegjelenítős módot (pl. Klón, Vízszintes Span, Függőleges Span vagy Dualview).

Az asztal megjelenik az összes megjelenítőn.

Klón módban az asztal megkettőzve látható a megjelenítőkön; Span módban az asztal megnyúlik és kiterjed a megjelenítőkre; Dualview módban a második megjelenítőn további asztalterület keletkezik, melyet függetlenül konfigurálhat, ráhúzhatja az asztalelemeket, kiterjesztheti rá az alkalmazásokat stb.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Azonos információk megjelenítése mindkét megjelenítőn

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  6. A 2. lépésben válassza a Klón módot.

Az asztal ekkor megkettőződik a két megjelenítőn.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  6. A 2. lépésben válassza a Vízszintes Span vagy a Függőleges Span lehetőséget.

Az asztal ekkor megnyúlik és mindkét megjelenítőre kiterjed.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Az asztal méretének megnövelése több megjelenítő használatával

Az asztal méretének megnövelése több megjelenítő használatával, melyeket függetlenül konfigurálhat

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  6. A 2. lépésben válassza a Dualview módot.

Az asztal háttere megjelenik a második megjelenítőn.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Videó lejátszása mindig a kijelölt megjelenítőn

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  6. A 2. lépésben válassza a Dualview módot.

  7. Térjen vissza a Control Panel Kategóriák menüjébe, és válassza a Megjelenítési beállítások, majd a Videó- és televízióbeállítások parancsot.

  8. Válassza a Teljes képernyős videóbeállítások lehetőséget a megfelelő lap megnyitásához.

  9. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, majd kattintson a listára a megjelenítési beállítások megtekintéséhez.

  10. Válassza ki azt a megjelenítőt, amelyen a videókat mindig szeretné lejátszani.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


A Windows tálcát tartalmazó megjelenítő módosítása

A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Több megjelenítő használata varázsló parancsot a varázsló elindításához, amely több lapon keresztül lehetővé teszi a megjelenítők konfigurálását.

  5. Miközben a Tovább gombra kattintva végigmegy a varázslón, végezzen el minden szükséges beállítást a lapokon, majd amikor az Elsődleges megjelenítő laphoz ér, álljon meg.

  6. Az Elsődleges megjelenítő lapon válassza ki az "elsődleges" megjelenítőt. Ez az a megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési képernyője és a teljes képernyős alkalmazások és párbeszédpanelek meg fognak jelenni.

  7. A Tovább gombra kattintva végezze el a varázsló többi részét, és adjon meg minden szükséges beállítást.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Megjelenítő-sorrend módosítása többmegjelenítős konfigurációban

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Megjelenítőkonfiguráció módosítása parancsot. Ekkor megnyílik a megfelelő lap.

  5. Az 1. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget. Az elsőként látható megjelenítő lesz az "elsődleges" megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


Egy vagy több megjelenítő átnevezése

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Megjelenítő lehetőséget.

  4. Válassza a Több megjelenítő használata varázsló parancsot a varázsló elindításához, amely több lapon keresztül lehetővé teszi a megjelenítők konfigurálását.

  5. Miközben a Tovább gombra kattintva végigmegy a varázslón, végezzen el minden szükséges beállítást a lapokon, majd amikor a Megjelenítőpár neve laphoz ér, álljon meg.

  6. A Megjelenítőpár neve lapon található szövegmezőbe írja be a megjelenítőpár neveit, ahogy azokat látni szeretné.

  7. A Tovább gombra kattintva végezze el a varázsló többi részét, és adjon meg minden szükséges beállítást.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows-tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


nView megjelenítési mód módosítása - Referencia

Ez a rész az nView megjelenítési móddal kapcsolatos referenciaadatokat tartalmazza.

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


nView megjelenítési mód módosítása

Az nView megjelenítési módok segítségével számos többmegjelenítős módban tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat):

  • Klón módban az asztal megkettőzve látható a megjelenítőkön.

  • Vízszintes Span és Függőleges Span módban az asztal megnyúlik és kiterjed mindkét megjelenítőre.

  • Dualview módban a második megjelenítőn további asztalterülethez jut, melyet függetlenül konfigurálhat. Az asztal elemeit és az alkalmazásokat áthelyezheti erre a második megjelenítőre.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása,, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több monitor


nView megjelenítési mód módosítása (Speciális)

Az nView megjelenítési módok segítségével a számos többmegjelenítős mód egyikében tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat).

  • Egymegjelenítős módban az asztal egyetlen monitoron jelenik meg

  • Klón módban az asztal megkettőzve látható a megjelenítőkön.

  • Vízszintes Span és Függőleges Span módban az asztal megnyúlik és kiterjed mindkét megjelenítőre.

  • Dualview módban a második megjelenítőn további asztalterülethez jut, melyet függetlenül konfigurálhat. Az asztal elemeit és az alkalmazásokat áthelyezheti erre a második megjelenítőre.

Megjegyzés: Mielőtt egy nView megjelenítési módot választ, ki kell választania a két megjelenítőt a kívánt sorrendben a Válassza ki a használni kívánt megjelenítőpárt . . . listában, az 1. lépésben. Ha például az A megjelenítő + B megjelenítő kombinációt választja, az A megjelenítő lesz az "elsődleges" megjelenítő, a B megjelenítő pedig a "másodlagos" megjelenítő. Az "elsődleges" megjelenítő az a megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

A megjelenítőm nem látható a listában: Ha a listában nem látja a megjelenítőt, kattintson A megjelenítőm nem látható a listában lehetőségre. Ekkor megjelenik a Hiányzó megjelenítő észlelése párbeszédpanel.

Hiányzó megjelenítő észlelése: Ide kattintva azonosíthatja a megjelenítőt.

Szigorú megjelenítőészlelés: Észleli a régebbi és a nem észlelt megjelenítőket.

Televízióészlelés kényszerítése: Ha a csatlakoztatott televíziót nem látja a megjelenítőpárok listájában az nView megjelenítési mód lapon, kényszerítheti annak észlelését.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • Megjelenítő azonosítása

  • Több monitor


Megjelenítő azonosítása

Ha több megjelenítőt használ, és szeretné azonosítani a megjelenítőket..

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget. Ekkor megnyílik a megfelelő lap.

  2. A Megjelenítő menüben válassza a Megjelenítők azonosítása parancsot.

A megjelenítőn megjelenik egy szám.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Több monitor


Több megjelenítő

Ha a számítógéphez több megjelenítő csatlakozik..

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget. Ekkor megnyílik a megfelelő lap.

  2. Válasszon egy feladatot a Több megjelenítő részben.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása


Videó és televízió

A videó- és televíziófunkciók hasonlóak az analóg és digitális megjelenítők funkcióihoz, de az optimális megjelenítés érdekében televízió- és HDTV-technológiával (nagy felbontású televízió) kapcsolatos funkciókat is tartalmaznak.

A funkciókkal többek közt a következőket végezheti el:

  • Beállíthatja a televíziókép minőségét és a videó színeit a környezetet figyelembe vevő legjobb megjelenítés érdekében

  • Módosíthatja az asztal/videó helyzetét és méretét, hogy az a legjobban illeszkedjen a televízió vagy a HDTV (nagy felbontású televízió) képernyőjéhez.

  • Módosíthatja a szabványos televízióhoz vagy HDTV-hez használt jel formátumát, és módosíthatja az országspecifikus jelet vagy a HDTV-formátumot.

  • Engedélyezheti a teljes képernyős videótükrözést, ami azt jelenti, hogy az egyik megjelenítőn teljes képernyős módban láthatja a videótartalmat, míg a másikon egy kisebb videóablakban, mely a vezérlőket is megjeleníti. A Teljes képernyős videó lapon található gombok segítségével a videó egyes területeit is kinagyíthatja.


Színbeállítások megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom színbeállításait. A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan adhatom meg a videólejátszás színbeállításait a megjelenítőn?

  • Hogyan növelhetem a videó fényerejét?

  • Hogyan növelhetem a videó élességét?

  • Hogyan állíthatom be a videó kontrasztját?

  • Hogyan állíthatom be a videó középtónusait?

  • Hogyan tehetem a videó színeit gazdagabbá, fényesebbé és tisztábbá?

  • Hogyan kompenzálhatom a helyiség rossz fényviszonyait videólejátszás közben?

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


A videólejátszás színbeállításainak megadása a megjelenítőn

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A különféle színbeállítás-típusokkal kapcsolatban olvassa el a következő részeket:

  5. A videólejátszás fényerejének megadása a megjelenítőn

  6. A videólejátszás élességének megadása a megjelenítőn

  7. A videólejátszás kontrasztjának megadása a megjelenítőn

  8. A videó középtónusainak beállítása a megjelenítőn

  9. A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele (Digital Vibrance)

  10. A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben (Digital Vibrance)

  11. Színbeállítások megadása


A videó fényerejének növelése

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Fényerő csúszkával növelheti vagy csökkentheti a videókép fényerejét.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó élességének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása

  • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  • Színbeállítások megadása


A videó élességének javítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Képélesítés csúszkával növelheti vagy csökkentheti a videókép élességét.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása

  • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  • Színbeállítások megadása


A videó kontrasztjának beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Kontraszt csúszkával növelheti vagy csökkentheti a videókép kontrasztját.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó élességének növelése

  • A videó középtónusainak beállítása

  • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  • Színbeállítások megadása


A videó középtónusainak beállítása

A videókép középtónusainak beállítása az árnyékos vagy világos területek fényerejének befolyásolása nélkül

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Gamma csúszkával növelheti vagy csökkentheti a videókép középtónusainak fényerejét anélkül, hogy az árnyékos vagy világos területeket befolyásolná.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó élességének növelése

  • A videó kontrasztjának beállítása

  • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  • Színbeállítások megadása


A videó színeinek gazdagabbá tétele a Digital Vibrance segítségével

A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele a Digital Vibrance segítségével

  1. Az NVIDIA Control Panel Kategória választása... kezdőlapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Színbeállítások megadása parancsot. Ekkor megnyílik a megfelelő lap.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) a videószínek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó élességének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  • Színbeállítások megadása


A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Videószín- és képbeállítások megadása lehetőséget a megfelelő lap megnyitásához.

  3. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  4. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) a videószínek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

    • A videólejátszás színbeállításainak megadása a megjelenítőn

    • A videó fényerejének növelése

    • A videó élességének növelése

    • A videó kontrasztjának beállítása

    • A videó középtónusainak beállítása

    • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

    • Színbeállítások megadása


Videószín- és képbeállítások megadása - Referencia

Ez a rész a videószín- és képbeállítások megadásával kapcsolatos referenciaadatokat tartalmazza.

  • Színbeállítások megadása


Videószín- és képbeállítások megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom színbeállításait. A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

Fényerő: A videókép fényereje.

Kontraszt: A videókép legvilágosabb és legsötétebb részeinek különbsége.

Gamma: A középtónusok fényereje az árnyékok és világos részek módosítása nélkül.

Képélesítés: Rendszerint a képek széleinél növeli a képek tisztaságát és kontrasztját. Növelheti vele a kissé homályosnak tűnő képek kontrasztját.

Digital Vibrance: Kompenzálja a helyiség rossz fényviszonyait videólejátszás közben. A Digital Vibrance használatával növelheti a videó színeinek élességét/gazdagságát/intenzitását.

Megjegyzés: Ha Speciális módot használ, elérheti az RGB gamma, a Korrekció és a Javítások lapokat.

RGB gamma

RGB gamma használata: Ha bejelöli ezt a jelölőnégyzetet, a Vörös, Zöld és kék csúszkák segítségével szabályozhatja ezeket a színeket a videóképen.

RGB csúszkák együttmozgatása: Ha bejelöli ezt a jelölőnégyzetet, a Vörös, Zöld és Kék csúszkákat egyszerre mozgathatja.

Korrekció: Lehetővé teszi, hogy válasszon egy színhőmérsékleti beállítást.

  • Egyedi hőmérséklet-beállítás: Segítségével még jobban finomhangolhatja a színhőmérsékletet

  • Ne korrigálja a színhőmérsékletet: Letiltja a színhőmérséklet korrekcióját

Javítások

  • Éljavítás: Segítségével 0% és 60% közt állíthatja be a színkontrasztot a videó képeinek széleinél

  • Zajcsökkentés: Segítségével még finomabban, 0% és 80% között állíthatja be a videó színeit

  • Out of loop deblocking and Extended color provide optional enhancements to the video colors

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó élességének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása

  • A videó színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A helyiség rossz fényviszonyainak kompenzálása videólejátszás közben


Teljes képernyős videó

Ha engedélyezi a teljes képernyős videótükrözést, az egyik megjelenítő teljes képernyőjén láthatja a videótartalmat, míg a másik megjelenítőn egy kisebb ablakban.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan tekinthetek meg egy teljes képernyős videót az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozok?

  • Hogyan választhatom ki azt a megjelenítőt, amelyen a teljes képernyős videót látni szeretném?

  • Hogyan jeleníthetek meg teljes képernyős bemutatót az egyik megjelenítőn, miközben egy másik megjelenítőn vezérlem azt?

  • Hogyan jeleníthetek meg teljes képernyős diavetítést az egyik megjelenítőn, miközben egy másik megjelenítőn vezérlem azt?


Teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Teljes képernyős videóbeállítások lehetőséget a megfelelő lap megnyitásához.

  3. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  4. Kattintson a Megjelenítés engedélyezése... szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős videót meg szeretné tekinteni, miközben egy másik megjelenítőn dolgozik.

Megjegyzés: Ne azt a megjelenítőt válassza, amelyiken más alkalmazásokkal szeretne dolgozni.

Kapcsolódó témakörök

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Teljes képernyős videóbeállítások lehetőséget a megfelelő lap megnyitásához.

  3. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  4. Kattintson a Megjelenítés engedélyezése... szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős videót meg szeretné tekinteni.

Megjegyzés: Ha az egyik megjelenítőn dolgozni akar, miközben egy másik megjelenítőn videót szeretne nézni, ne azt a megjelenítőt válassza, amelyiken más feladatokat akar végezni.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Teljes képernyős videóbeállítások lehetőséget a megfelelő lap megnyitásához.

  3. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  4. Kattintson a Megjelenítés engedélyezése... szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős bemutatót meg szeretné tekinteni.

Megjegyzés: Ha az egyik megjelenítőn szeretné vezérelni a feladatot, miközben a teljes képernyős bemutató egy másik megjelenítőn látható, ne azt a megjelenítőt válassza, amelyiken a vezérlést szeretné végezni.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Teljes képernyős videóbeállítások lehetőséget a megfelelő lap megnyitásához.

  3. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  4. Kattintson a Megjelenítés engedélyezése... szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős diavetítést meg szeretné tekinteni.

Megjegyzés: Ha az egyik megjelenítőn szeretné vezérelni a feladatot, miközben a diavetítés egy másik megjelenítőn látható, ne azt a megjelenítőt válassza, amelyiken a vezérlést szeretné végezni.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős videó - Referencia

Ez a rész a teljes képernyős videóval kapcsolatos referenciaadatokat tartalmazza.

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős videóbeállítások módosítása

Ha engedélyezi a teljes képernyős videótükrözést, az egyik megjelenítő teljes képernyőjén láthatja a videótartalmat, míg a másik megjelenítőn egy kisebb ablakban.

Jelenjen meg teljes képernyőn a következőn:

Segítségével kiválaszthatja azt a megjelenítőt, amelyen a teljes képernyős videót látni szeretné, miközben egy másik megjelenítőn dolgozik.

Megjegyzés: Ha az egyik megjelenítőn dolgozni akar, miközben egy másik megjelenítőn videót szeretne nézni, ne azt a megjelenítőt válassza, amelyiken más feladatokat akar végezni.

Csak a megjelenítő alkalmazásban jelenjen meg

Kikapcsolja a videotükrözés funkciót, és a videót csak egyetlen alkalmazásablakban jeleníti meg.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt


TV- és HDTV-beállítások

A környezetnek megfelelően módosíthatja a televízió képminőségét. Ezen a lapon beállíthatja a televízióképre alkalmazott fényerőt, kontrasztot, telítettséget és vibrálásszűrést. A vibrálás csökkentéséhez növelnie kell a vibrálásszűrő értékét.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan állíthatom be a televíziókép fényerejét?

  • Hogyan állíthatom be a televíziókép kontrasztját?

  • Hogyan állíthatom be a televíziókép telítettségét?

  • Hogyan csökkenthetem a televíziókép vibrálását?

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


A televíziókép fényerejének beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Videószín- és képbeállítások megadása lehetőséget a megfelelő lap megnyitásához.

  3. A Fényerő csúszkával növelheti vagy csökkentheti az asztal fényerejét.

Kapcsolódó témakörök

  • A televíziókép kontrasztjának beállítása

  • A televíziókép telítettségének beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép kontrasztjának beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Videószín- és képbeállítások megadása lehetőséget a megfelelő lap megnyitásához.

  3. A Kontraszt csúszkával növelheti vagy csökkentheti a televíziókép kontrasztját.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép telítettségének beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép színtelítettségének beállítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Videószín- és képbeállítások megadása lehetőséget a megfelelő lap megnyitásához.

  3. A Telítettség csúszkával növelheti vagy csökkentheti a televíziókép színtelítettségét.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép vibrálásának csökkentése

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Videószín- és képbeállítások megadása lehetőséget a megfelelő lap megnyitásához.

  3. A Vibrálásszűrő csúszkával beállíthatja a televízióképre alkalmazni kívánt vibrálásszűrés mértékét. A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Megjegyzés: Javasoljuk, hogy ha DVD-t néz hardveres dekóderrel, kapcsolja ki a vibrálásszűrést (azaz a csúszkát húzza teljesen balra).

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép telítettségének beállítása

  • TV-kép


TV-beállítások - Referencia

Ez a rész a TV-beállítások referenciaadatait tartalmazza.

  • TV-kép

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


TV-kép

A környezetnek megfelelően módosíthatja a televízió képminőségét. Ezen a lapon beállíthatja a televízióképre alkalmazott fényerőt, kontrasztot, telítettséget és vibrálásszűrést.

  • A Fényerő csúszkával módosíthatja a televíziókép világosságát vagy sötétségét. Ha a fényerő szintje alacsonyabb, a kép sötétebbnek látszik; ha a fényerő szintje magasabb, a kép világosabbnak látszik.

  • Ha a televízió képe szürkének vagy fakónak tűnik, használja a Kontraszt csúszkát. Ez növeli a kép legvilágosabb és legsötétebb részeinek különbségét.

  • A Telítettség csúszkával növelheti vagy csökkentheti a televíziókép színeinek tisztaságát. Ha a színben sok a szürke, akkor a telítettség alacsony.

  • A Vibrálásszűrő csúszkával beállíthatja a televízióképre alkalmazott vibrálásszűrés szintjét. A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép telítettségének beállítása

  • A televíziókép vibrálásának csökkentése


TV/HD-formátum

Módosíthatja a szabványos televízió (TV) vagy nagy felbontású televízió (HDTV) által használt jelformátumot, az országspecifikus jelet vagy a HDTV megjelenítési formátumát, ha HDTV-t használ.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan módosíthatom a televízió vagy a HDTV csatlakozóját?

  • Hogyan módosíthatom a televízió országspecifikus jelformátumát vagy jeleredetét?

  • Hogyan módosíthatom a HDTV felbontástípusát?

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


A televízió vagy HDTV csatlakozójának módosítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza A jelformátum vagy a HD formátum módosítása parancsot a megfelelő lap megnyitásához.

  3. Kövesse az alábbi lépések valamelyikét:

  4. Ha szabványos televíziós megjelenítőt használ, állítsa be a Csatlakozó listát a televíziócsatlakozóhoz (pl. Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  5. Ha HDTV megjelenítőt használ komponens csatlakozóval, állítsa a Csatlakozó listát Komponens értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  6. Ha HDTV megjelenítőt használ DVI csatlakozóval, állítsa a Csatlakozó listát DVI értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

Kapcsolódó témakörök

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • TV-formátum


A szabványos televízió országspecifikus jelformátumának módosítása

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza A jelformátum vagy a HD formátum módosítása parancsot a megfelelő lap megnyitásához.

  3. A Televíziós/HDTV jelformátum kiválasztása lapon állítsa be a Csatlakozó listát a televíziócsatlakozóhoz (pl. Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja.)

  4. A Jel listában válasza ki a jelformátumot az országának megfelelően.

Megjegyzés:Ha nem biztos benne, melyik jelformátumot kell választania, kattintson a Segítsen eldönteni gombra.

Kapcsolódó témakörök

  • A televízió vagy a HDTV csatlakozójának módosítása

  • A HDTV-formátum módosítása

  • TV-formátum


A HDTV-formátum módosítása

  1. Az NVIDIA Control Panel Kategóriák menüjében válassza a Videó- és televízióbeállítások parancsot.

  2. Válassza A Televíziójel vagy HD-formátum módosítása parancsot a megfelelő lap megnyitásához.

  3. A Csatlakozótípus listában állítsa be a következők egyikét. Megjelenik a kiválasztott csatlakozó képe, így Ön könnyen kiválaszthatja a megfelelő csatlakozót:

  4. Komponens: ha a HDTV komponens csatlakozóval csatlakozik a számítógéphez.

  5. DVI (digitális): ha a HDTV DVI csatlakozóval csatlakozik a számítógéphez.

  6. Kompozit: ha a HDTV kompozit csatlakozóval csatlakozik a számítógéphez.

A HD-formátum (mód) listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok általában stabilabb képet és kisebb vibrálást biztosítanak. A támogatott megjelenítőformátumokkal kapcsolatban olvassa el a HDTV felhasználói kézikönyvét.

Megjegyzés: Ha nem tudja, melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV-hez.

Megjegyzés: A HD-formátumok Japánban Dn formátumokban jelennek meg, például úgy, ahogyan ebben a listában látható.

HD-formátum | A továbbítandó videojel formátuma
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Kapcsolódó témakörök

  • A televízió vagy a HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • TV-formátum


TV/HD-formátum - Referencia

Ez a rész a TV- és HD-formátum referenciaadatait tartalmazza.

  • TV-formátum

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


TV-formátum

Módosíthatja a szabványos televízió (TV) vagy nagy felbontású televízió (HDTV) által használt jelformátumot, az országspecifikus jelet vagy a HDTV megjelenítési formátumát, ha HDTV-t használ.

Csatlakozó

  • A kompozit vagy S-Video csatlakozót a szabványos televíziómegjelenítők használják.

  • A Komponens csatlakozót a komponens csatlakozóval rendelkező HDTV-k használják.

  • A DVI (digitális) csatlakozót a DVI csatlakozóval rendelkező HDTV-k használják.

  • Az Automatikus kiválasztás lehetőséget akkor használja, ha nem biztos benne, melyik csatlakozót kell választania.

Jelformátum/HD-formátum

Jelformátum. Ha szabványos televíziót használ, és Kompozit vagy S-Video csatlakozót választott, a Jel lista az országnak megfelelő jelformátumokat tartalmazza. A Válassza ki a televíziós/HDTV jel formátumát lapon állítsa be a Csatlakozó listában a televíziócsatlakozót (például Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja.)

HD-formátum

Ha HDTV-t használ, és a Komponens vagy DVI (digitális) csatlakozót választotta, a HD-formátum (mód) lista megjeleníti a különféle HDTV megjelenítési formátumokat a megfelelő képernyőfelbontásokkal (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok általában stabilabb képet és kisebb vibrálást biztosítanak. A támogatott megjelenítőformátumokkal kapcsolatban olvassa el a HDTV felhasználói kézikönyvét.

Megjegyzés: Ha nem tudja, melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV-hez.

Segítsen eldönteni

Ha nem biztos benne, melyik formátumot kell kiválasztania, ez a lehetőség kiválasztja az optimális jelformátumot vagy HD-formátumot.

Kapcsolódó témakörök

  • A televízió vagy a HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása


Az asztal mérete és elhelyezkedése a TV-n

Az egér és a nyilak segítségével (az egérrel a lapon látható nyilakra kattintva) vagy a billentyűzet nyilainak segítségével beállíthatja az asztal helyzetét, hogy az jobban illeszkedjen a televízió képernyőjéhez. Ez egy hasznos alternatíva, mely szükségtelenné teszi a televíziókészüléken található kezelőszervek (gombok) használatát.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan állíthatom be az asztal méretét a televízión?

  • Hogyan növelhetem meg az asztal méretét a televízión?

  • Hogyan csökkenthetem le az asztal méretét a televízión?

  • Hogyan helyezhetem át az asztalt a televízión?

  • Hogyan mozgathatom balra az asztalt a televízión?

  • Hogyan mozgathatom jobbra az asztalt a televízión?

  • Hogyan mozgathatom az asztalt felfelé a televízión?

  • Hogyan mozgathatom az asztalt lefelé a televízión?

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


Az asztal méretének beállítása a televízión

Az asztal méretének csökkentése a televízión:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Ha csökkenteni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (-) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem csökken.

Az asztal méretének növelése a televízión:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Ha növelni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (+) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem növekszik.

Kapcsolódó témakörök

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal megnövelése a televízión

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Ha növelni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (+) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem növekszik.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal méretének csökkentése a televízión

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget. .

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Ha növelni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (+) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem növekszik.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal áthelyezése a televízión

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget. .

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Kövesse az alábbi lépések valamelyikét, attól függően, hogy jobbra, balra, felfelé vagy lefelé szeretné-e mozgatni a televízió képernyőjét.

  • Ha az asztalt felfelé szeretné mozgatni a televízió képernyőjén, kattintgasson a felfelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt lefelé szeretné mozgatni a televízió képernyőjén, kattintgasson a lefelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt jobbra szeretné mozgatni a televízió képernyőjén, kattintgasson a jobbra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt balra szeretné mozgatni a televízió képernyőjén, kattintgasson a balra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal mozgatása a televízióképernyő bal szélére

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget. .

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Kattintgasson a balra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal mozgatása a televízióképernyő jobb szélére

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget. .

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Kattintgasson a jobbra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal mozgatása felfelé a televízióképernyőn

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Kattintgasson a felfelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása lefelé a televízión

  • A TV képének mérete és mozgatása


Az asztal mozgatása lefelé a televízióképernyőn

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget. .

  2. Válassza a Televízióképernyő méretének és helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Kattintgasson a lefelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • A TV képének mérete és mozgatása


Az asztal mérete és elhelyezkedése a TV-n - Referencia

Ez a rész a TV-képernyő méretével és elhelyezkedésével kapcsolatos referenciaadatokat tartalmazza.

  • A TV képének mérete és mozgatása


A TV képének mérete és mozgatása

Az asztal mérete és elhelyezkedése a TV-n

A Képernyő méretének és helyzetének beállítása oldal segítségével beállíthatja a televízió képernyőjén látható asztal illetve kép helyzetét és méretét.

Pozíció - A képben látható Pozíció feliratú nyílgombok a következő célra használhatók: a televízió képernyőjén megjelenő asztal illetve kép helyzetének beállítása.

Kattintson a [image] gombra, ha a televízió képernyőjén megjelenő asztalt vagy képet balra kívánja elmozdítani. A használat célja:

    • A képernyő bal oldalán fekete sáv látható

    • Szeretné jobban középre igazítani az asztalt illetve képet a képernyőn.

    • Az asztal illetve a k;p jobb oldala lelóg a képernyőről.

Kattintson a [image] gombra az asztal illetve kép jobbra mozgatásához a televízió képernyőjén. A használat céljai a következők:

    • A képernyő jobb oldalán fekete keret látható.

    • Szeretné jobban középre igazítani az asztalt illetve képet a képernyőn.

    • A képernyő bal oldalán fekete keret látható.

Kattintson a [image] gombra az asztal illetve kép felfelé mozgatásához a televízió képernyőn. A használat céljai a következők:

    • A képernyő tetején fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt illetve képet a képernyőn.

    • Az asztal alsó része lelóg a képernyőről.

Kattintson a [image] gombra a kép vagy az asztal lefelé mozgatásához a televízió képernyőn. A használat céljai a következők:

    • A képernyő alján fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt illetve képet a képernyőn.

    • A képernyő alján fekete sáv látható.

Méret - Használja a (+) és (-) gombokat, amelyek a képben Méret felirattal vannak ellátva, az asztal illetve kép méretének beállítására a televízió képernyőn.

  • Kattintson a (+) gombra az asztal illetve kép méretének növelésére a képernyőn. Ez a gomb például olyankor használható, ha az asztalt illetve a képet fekete sávok veszik körbe, és szeretné, ha a kép kitöltené a képernyőt.

  • Kattintson a (-) gombra az asztal illetve kép méretének csökkentésére a képernyőn. Ez a gomb akkor használható, ha a kép illetve asztal valamelyik része lelóg a látható képernyőterületről.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

©2005 NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


Az asztal mérete és elhelyezkedése a HDTV-n

Mikor érdemes csökkenteni az asztal méretét?

Az asztal méretét akkor érdemes csökkenteni a HDTV képernyőjén, ha az asztal vagy a kép lefut a képernyőről, azaz az asztal széleinél lévő elemek le vannak vágva.

Mikor érdemes növelni az asztal méretét?

Az asztal méretét akkor érdemes növelni a HDTV képernyőjén, ha az asztal vagy a kép nem tölti ki a teljes képernyőt, és az asztal körül fekete keret látható.

Mikor érdemes eltolni az asztalt a HDTV-n?

Az asztalt akkor érdemes eltolni, ha a kép lefut a képernyőről, azaz az asztal vagy a kép egy része le van vágva. Az eltolás azt jelenti, hogy amikor az egeret a széleken túl mozdítja (azaz a jobb, bal, felső vagy alsó szélen túl), oda, ahol az asztal/kép levágása kezdődik, akkor ezek a rejtett részek megjelennek.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan csökkenthetem le az asztal méretét a HDTV-n?

  • Hogyan növelhetem meg az asztalt a HDTV-n?

  • Hogyan tolhatok el egy nagy asztalt a HDTV-n?

  • Hogyan javíthatom ki az asztalt, ha a széleit levágja a HDTV?

  • Hogyan finomhangolhatom a HDTV megjelenítő frissítési gyakoriságát?

  • Hogyan állíthatom be a HDTV megjelenítőn látható vízszintes képpontok számát?

  • Hogyan állíthatom be a HDTV megjelenítőn látható függőleges képpontok számát?

  • Hogyan jeleníthetem meg az asztalt a HDTV-n keresztbe fűzött pásztázással?

  • Hogyan jeleníthetem meg az asztalt a HDTV-n progresszív pásztázással?

  • Hogyan állíthatom be az asztal méretét a HDTV megjelenítőn?

  • Hogyan állíthatom be a HDTV képernyőjének helyzetét?

  • Hogyan méretezhetem át a HDTV asztalt?


Az asztal méretének csökkentése a HDTV képernyőjén

  1. Az NVIDIA Control Panel Kategória választása . . kezdőlapján válassza a Videó és televízió kategóriát.

  2. Kattintson a Nézet menü Szabványos parancsára.

  3. Válassza a Képernyő méretének és helyzetének beállítása lehetőséget a megfelelő lap megnyitásához.

  4. Kattintson az Asztal átméretezése gombra.

  5. A csúszka segítségével csökkentse az asztalt/képet a kívánt méretűre.

Kapcsolódó témakörök

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal felnagyítása a HDTV képernyőjén

  1. Az NVIDIA Control Panel Kategória választása . . kezdőlapján válassza a Videó és televízió kategóriát.

  2. Kattintson a Nézet menü Szabványos parancsára.

  3. Válassza a Képernyő méretének és helyzetének beállítása lehetőséget a megfelelő lap megnyitásához.

  4. Kattintson az Asztal átméretezése gombra.

  5. A csúszka segítségével növelje az asztalt a kívánt méretűre.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Nagy asztal eltolása a HDTV-n

Megjegyzés: Az ezekben a lépésekben ismertetett beállítások elérhetősége az adott HDTV-konfigurációtól függ.

  1. Válassza a Ne méretezze át az asztalt gombot.

  2. Jelölje be az Eltolás engedélyezése, ha az egér ebbe a tartományba kerül jelölőnégyzetet.

  3. A csúszkával állítsa be (a Nagyobb és Kisebb értékek közt) annak a területnek a méretét, amelyet el szeretne tolni, hogy láthassa az asztal/kép levágott területeit.

    Az előnézeti ablakban láthatja, amint az eltolási terület növekszik vagy csökken a csúszka mozgatása közben.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal kijavítása, ha a széleit levágja a HDTV

Az asztal kijavítása, ha a széleit levágja a HDTV:

  • Az asztal méretének lecsökkentése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


A HDTV megjelenítő frissítési gyakoriságának finomhangolása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. A Jelenlegi egyedi időzítések listában válassza ki azt az egyedi időzítést, amelynek frissítési gyakoriságát módosítani szeretné.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi időzítések párbeszédpanelen módosítsa a Kívánt frissítési gyakoriság mező értékét az igényeknek megfelelően.

A Frissítési gyakoriság a teljes képernyő frissítési frekvenciáját jelenti. A frissítési gyakoriság azt mutatja meg, hogy az elektronsugár a képcsőben másodpercenként hányszor fut a képernyő tetejétől az aljáig egy CRT (analóg) megjelenítő esetében. Megjegyzés: Ezt a frekvenciát a megjelenítő maximális vízszintes pásztázási gyakorisága és az aktuális felbontás korlátozza, mert a magasabb felbontás több pásztázott sort jelent.

Megjegyzés: Az érték nem haladhatja meg a megjelenítő maximális függőleges pásztázási frekvenciáját.

Ha további információkra van szüksége, olvassa el az Egyedi időzítés létrehozása HDTV-hez című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Frissítési gyakoriság kiválasztása

  • Kapcsolódó témakörök

    • Az asztal méretének lecsökkentése a HDTV-n

    • Az asztal megnövelése a HDTV-n

    • Egy nagy asztal eltolása a HDTV-n

    • Az asztal kijavítása, ha a széleit levágja a HDTV

    • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

    • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

    • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

    • Az asztal megjelenítése a HDTV-n progresszív pásztázással

    • Az asztal méretének beállítása a HDTV megjelenítőn

    • A HDTV-képernyő helyzetének beállítása

    • A HDTV asztalának átméretezése

    • Az asztal átméretezése a HDTV-n (Szabványos)

    • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Válasszon egy egyedi időzítést a Jelenlegi egyedi időzítések listából.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi időzítések párbeszédpanelen módosítsa a Látható vízszintes képpontok mező értékét, azaz írjon be egy új értéket, amely meghatározza az egy vízszintes sorban látható képpontok számát.

Megjegyzés: Az Egyedi időzítések lapon található többi paraméterrel kapcsolatban olvassa el az Egyedi időzítés létrehozása HDTV-hez című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV megjelenítőn látható függőleges képpontok számának beállítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Az Egyedi időzítések létrehozása lapon válasszon egy egyedi időzítést a megjelenő listából.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi időzítések párbeszédpanelen módosítsa a Látható függőleges képpontok mező értékét, azaz írjon be egy új értéket, amely meghatározza az egy függőleges sorban látható képpontok számát.

Megjegyzés: Az Egyedi időzítések lapon található többi paraméterrel kapcsolatban olvassa el az Egyedi időzítés létrehozása HDTV-hez című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Az egyedi időzítések listájából válasszon egy olyan egyedi időzítést, amely tartalmazza a "Keresztbe fűzött" szót.

  4. Ha nem érhető el ilyen egyedi időzítés, hozzon létre egyet az Egyedi időzítés létrehozása HDTV-hez részben ismertetett eljárással úgy, hogy az Egyedi időzítések lapon található Keresztbe fűzés használata jelölőnégyzetet bejelöli.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal megjelenítése a HDTV-n progresszív pásztázással

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Control Panel Kategória választása... lapján válassza a Megjelenítő lehetőséget, majd válassza az Egyedi időzítések létrehozása parancsot. Ekkor megnyílik az Egyedi időzítések létrehozása lap.

  3. Az egyedi időzítések listájából válasszon egy olyan egyedi időzítést, amely tartalmazza a "Progresszív" szót.

  4. Ha nem érhető el ilyen egyedi időzítés, hozzon létre egyet az Egyedi időzítés létrehozása HDTV-hez részben ismertetett eljárással úgy, hogy az Egyedi időzítések lapon található Keresztbe fűzés használata jelölőnégyzetből TÖRLI a jelet.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal méretének beállítása a HDTV megjelenítőn

Még nem készült el.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV-képernyő helyzetének beállítása

A HDTV-képernyő helyzetének beállítása:

  1. Az NVIDIA Control Panel Kategória választása... lapján válassza a Videó és televízió lehetőséget.

  2. Válassza a Televízióképernyő helyzetének módosítása lehetőséget a megfelelő lap megnyitásához.

  3. Az Elhelyezkedés: képen a nyilak segítségével függőlegesen vagy vízszintesen eltolhatja a képernyőt.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV asztal átméretezése

  1. A Control Panel Kategóriák menüjében válassza a Videó- és televízióbeállítások parancsot.

  2. Válassza a HDTV asztal átméretezése parancsot annak a lapnak a megnyitásához, amelyen megnövelheti vagy lecsökkentheti az asztal méretét.

Megjegyzés: A HDTV asztal átméretezése a lejátszott videó széleinek levágását okozhatja.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal mérete a HDTV-n - Referencia

Ez a rész az asztal méretének HDTV-n történő beállításával kapcsolatos referenciaadatokat tartalmazza.

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal átméretezése a HDTV-n (Szabványos)

Megjegyzés: A HDTV asztal átméretezése lap beállításai akkor láthatók, ha az NVIDIA Control Panel Nézet menüjében a Szabványos parancsot választotta.

A HDTV képernyőjén látható asztalt akkor érdemes átméreteznie, ha az asztal lelóg a képernyő látható területéről, vagy ha az asztal, illetve a kép nem tölti ki a teljes képernyőterületet.

  • Az Asztal átméretezése gomb elindítja a teljes képernyős asztalátméretezés ablakot.

  • Az Előnézet animált kép a teljes képernyős átméretező felhasználói felület előnézeti képét jeleníti meg egy csúszkával, mellyel beállíthatja az asztal méretét.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Speciális)

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


Az asztal átméretezése a HDTV-n (Speciális)

Megjegyzés: A HDTV asztal átméretezése vagy eltolása lap beállításai akkor láthatók, ha az NVIDIA Control Panel Nézet menüjében a Speciális parancsot választotta.

A HDTV képernyőjén látható asztalt akkor érdemes átméreteznie, ha az asztal lelóg a képernyő látható területéről, vagy ha az asztal, illetve a kép nem tölti ki a teljes képernyőterületet. A HDTV eltolási funkciójával is eltolhatja a HDTV natív felbontását használó képet, hogy megjelenítse a képernyőről lelógó részeket, vagy másképp is átméretezheti az asztalt az igényeknek megfelelően.

  • A Ne méretezze át az asztalt lehetőség engedélyezi az Eltolás engedélyezése . . . rész tartalmát, és az asztalt vagy a képet a HDTV natív felbontásában jeleníti meg.

  • Ha az Eltolás engedélyezése, ha az egér ebbe a tartományba kerül jelölőnégyzet be van jelölve, lehetővé teszi az asztal eltolását, így Ön azokat az elemeket is láthatja, amelyeket a HDTV képernyőjének szélei levágnak. Ez után a Nagyobb - Kisebb csúszkával beállíthatja azt a területet, ahol az egér megkezdi az asztal eltolását.

Megjegyzés: Ha a csúszkával kiválaszt egy értéket, megváltozik az eltolási terület mérete, amit a lap jobb oldalán látható eltolási kép dinamikusan tükröz.

  • Az Asztal átméretezése beállítás lehetővé teszi az asztal átméretezését úgy, hogy az kitöltse a HDTV képernyőjét.

Megjegyzés: A HDTV asztal átméretezése a lejátszott videó széleinek levágását okozhatja.

  • Az Asztal átméretezése gomb elindítja a HDTV asztal átméretezése ablakot, amelyen átméretezheti a HDTV képernyőjén látható asztalt. A jobb oldali kép megjeleníti a teljes képernyős átméretezési ablak előnézetét egy vízszintes és egy függőleges csúszkával, melyekkel beállíthatja az asztal méretét.

Kapcsolódó témakörök

  • Az asztal méretének lecsökkentése a HDTV-n

  • Az asztal megnövelése a HDTV-n

  • Egy nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • Az asztal méretének beállítása a HDTV megjelenítőn

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

©2005. NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


vonalsimítás

A számítógépes grafikában a vonalsimítás az a technika, amely csökkenti a recézettséget, vagyis azoknak a vonalaknak a lépcsőzöttségét, amelyeknek simának kellene lenniük. A recézettség azért lép fel, mert a képernyő felbontása nem elég magas ahhoz, hogy a vonalak simán jelenjenek meg. A vonalsimítás úgy csökkenti a recézettség szembetűnőségét, hogy a lépcsőfokokat köztes színárnyalatokkal veszi körül. Bár ez az eljárás csökkenti a vonalak recézettségét, de elmosódottabbá is teszi őket. A következő ábra kinagyítva ábrázolja a különbséget. A bal oldali kép teljesítmény beállítással készült, amely nem használ vonalsimítást. A jobb oldali kép minőség beállítással készült, amely használja a vonalsimítási technikát.

A vonalsimítást annak megfelelően kell beállítani, hogy a rendszer teljesítményét vagy a képminőséget szeretné-e növelni.

  • A teljesítmény beállítást akkor érdemes használni, ha a háromdimenziós kép mozog, és a legfontosabb a kép mozgásának folytonossága.

  • A minőség beállítást akkor érdemes használni, ha a háromdimenziós objektumok nagyon részletes, valósághű megjelenítése az elsődleges szempont.

  • Ha nem biztos benne, hogyan kell beállítania a vonalsimítást, használja az "Alkalmazásvezérelt" beállítási lehetőséget. A megjelenítő ekkor automatikusan az alkalmazásnak megfelelő üzemmódra vált.


Képernyő méretének és helyzetének beállítása

A Képernyő méretének és helyzetének beállítása oldal segítségével a megjelenítő fizikai kezelőszerveinek használata nélkül közvetlenül beállíthatja az asztal méretét és helyzetét.

Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyiket módosítani szeretné.

  • Méret

A ( - ) gomb csökkenti a látható képernyőterület méretét. Ez a gomb akkor használható, ha az asztal valamelyik oldala lelóg a megjelenítő látható képernyőterületéről.

A ( + ) gomb növeli a megjelenítő látható képernyőterületének méretét. Ezt a gombot akkor használhatja, ha az asztal körül fekete sávok láthatók, és szeretné megnyújtani az asztalt, hogy ezeket a területeket is kitöltse.

  • Elhelyezkedés

A balra mutató nyíl gomb az asztalt balra mozdítja el a megjelenítőn. Ezt a gombot a következő feltételek mellett érdemes használni:

  • Az asztal bal oldalán fekete sáv látható.

  • Az asztalnak jobban a megjelenítő közepén kell lennie.

  • Az asztal jobb oldala lelóg a megjelenítő látható képernyőterületéről.

A jobbra mutató nyíl gomb az asztalt jobbra mozdítja el a megjelenítőn. Ezt a gombot a következő feltételek mellett érdemes használni:

  • Az asztal jobb oldalán fekete sáv látható.

  • Az asztalnak jobban a megjelenítő közepén kell lennie.

  • Az asztal bal oldala lelóg a megjelenítő látható képernyőterületéről.

A felfelé mutató nyíl gomb az asztalt felfelé mozdítja el a megjelenítőn. Ezt a gombot a következő feltételek mellett érdemes használni:

  • Az asztal felső szélén fekete sáv látható.

  • Az asztalnak jobban a megjelenítő közepén kell lennie.

  • Az asztal alsó széle lelóg a megjelenítő látható képernyőterületéről.

A lefelé mutató nyíl gomb az asztalt lefelé mozdítja el a megjelenítőn. Ezt a gombot a következő feltételek mellett érdemes használni:

  • Az asztal alsó szélén fekete sáv látható.

  • Az asztalnak jobban a megjelenítő közepén kell lennie.

  • Az asztal felső széle lelóg a megjelenítő látható képernyőterületéről.

  • A Tesztminta segítségével kiválaszthat egy tesztmintát annak megfelelően, hogy hogyan szeretné finomhangolni a megjelenítő beállításait.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása

  • A megjelenítő színeinek közvetlen módosítása

  • Megjelenítő kezelőszerveinek zárolása

  • Nyelvi beállítás módosítása

  • Gyári beállítások visszaállítása


Nyelvi beállítás módosítása

A Nyelvi beállítás módosítása oldallal közvetlenül módosíthatja a megjelenítő fizikai kezelőszerveinek használatakor látható menü nyelvét.

Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyiket módosítani szeretné.

A Nyelv lista segítségével kiválaszthatja a megjelenítő fizikai kezelőszerveinek használatakor látható menü nyelvét.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása

  • A megjelenítő színeinek közvetlen módosítása

  • Képernyő méretének és helyzetének beállítása

  • Megjelenítő kezelőszerveinek zárolása

  • Gyári beállítások visszaállítása


A megjelenítő színeinek közvetlen módosítása

A Megjelenítő színeinek közvetlen módosítása oldalt a megjelenítő színeinek közvetlen módosítására alkalmazhatja anélkül, hogy a megjelenítő fizikai kezelőszerveit kellene használnia.

Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyiket módosítani szeretné.

  • A Fényerő csúszkával módosíthatja a megjelenítő fényerejét, ami a megjelenítő világosságát vagy sötétségét jelenti. Ha a fényerő szintje alacsonyabb, az asztal sötétebbnek látszik; ha a fényerő szintje magasabb, az asztal világosabbnak látszik.

  • A Kontraszt csúszkával módosíthatja a megjelenítő kontrasztját, ami az asztal legvilágosabb és legsötétebb részeinek különbsége. Ezt a csúszkát akkor használja, ha az asztal szürkének vagy fakónak tűnik

  • A Hőmérséklet csúszkával módosíthatja a megjelenítő színhőmérsékletét, ami annak mértéke, hogy a fényforrás mennyire fehér. Az alacsonyabb hőmérsékletű fény sárgábbnak vagy vörösebbnek tűnik, míg a magasabb hőmérsékletű fény több kéket tartalmaz. Ezt a csúszkát akkor használja, ha az asztal fehér területei sárgás árnyalatúnak, vagy az asztal fehér területei kékes árnyalatúnak tűnnek.

  • A Tesztminta segítségével kiválaszthat egy tesztmintát annak megfelelően, hogy hogyan szeretné finomhangolni a megjelenítő beállításait.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása

  • Képernyő méretének és helyzetének beállítása

  • Megjelenítő kezelőszerveinek zárolása

  • Nyelvi beállítás módosítása

  • Gyári beállítások visszaállítása


Megjelenítő kezelőszerveinek zárolása

A Megjelenítő kezelőszerveinek zárolása oldalt a megjelenítő fizikai kezelőszerveinek a zárolására használhatja, hogy ezekkel a kezelőszervekkel semmiféle beállítást ne lehessen manuálisan megváltoztatni.

Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyiket módosítani szeretné.

  • A Nem zárolt feloldja a megjelenítő fizikai kezelőszerveinek zárolását, és lehetővé teszi a megjelenítő beállításainak manuális módosítását a megjelenítő fizikai kezelőszerveinek segítségével.

  • A Zárolt zárolja a megjelenítő fizikai kezelőszerveit. Ezt a beállítást akkor használja, ha az NVIDIA Direct Access (Közvetlen hozzáférés) segítségével szeretné módosítani a megjelenítő beállításait, és ezeket a beállításokat szeretné megvédeni a megjelenítő fizikai kezelőszerveinek zárolásával.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása

  • A megjelenítő színeinek közvetlen módosítása

  • Képernyő méretének és helyzetének beállítása

  • Nyelvi beállítás módosítása

  • Gyári beállítások visszaállítása


Gyári beállítások visszaállítása

A Gyári beállítások visszaállítása oldal segítségével visszaállíthatja a megjelenítő leszállításkor érvényes eredeti beállításait.

Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyiket módosítani szeretné.

A Gyári beállítások visszaállítása visszaállítja a megjelenítőt a gyári alapértelmezett beállításokra. Ezt a beállíátst akkor lehet használni, ha módosított bizonyos megjelenítőbeállításokat, és azok nem a várt eredményt szolgáltatták.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása

  • A megjelenítő színeinek közvetlen módosítása

  • Képernyő méretének és helyzetének beállítása

  • Megjelenítő kezelőszerveinek zárolása

  • Nyelvi beállítás módosítása


Közvetlen megjelenítővezérlés

Az NVIDIA Direct Access (Közvetlen hozzáférés) funkciói segítségével a megjelenítő fizikai kezelőszerveinek használata helyett közvetlenül, az egérrel vagy a billentyűzettel adhat meg bizonyos megjelenítőbeállításokat.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan? című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan?

  • Hogyan módosíthatom közvetlenül a megjelenítő színeit?

  • Hogyan állíthatom be közvetlenül a képernyő méretét és helyzetét?

  • Hogyan zárolhatom a megjelenítő fizikai kezelőszerveit?

  • Hogyan módosíthatom a megjelenítő nyelvének beállításait?

  • Hogyan állíthatom vissza a megjelenítő gyári beállításait?


Közvetlen megjelenítővezérlés - Referencia

Az NVIDIA Direct Access (Közvetlen hozzáférés) funkciói segítségével a megjelenítő fizikai kezelőszerveinek használata helyett közvetlenül, az egérrel vagy a billentyűzettel adhat meg bizonyos megjelenítőbeállításokat.

  • A megjelenítő színeinek közvetlen módosítása

  • Képernyő méretének és helyzetének beállítása

  • Megjelenítő kezelőszerveinek zárolása

  • Nyelvi beállítás módosítása

  • A megjelenítő gyári beállításainak visszaállítása


A megjelenítő nyelvi beállításainak módosítása

  1. Az NVIDIA Control Panel Kategória választása lapján válassza a Megjelenítő lehetőséget.

  2. A Megjelenítőfeladat választása . . . lapon válassza a Nyelvi beállítások módosítása parancsot a Nyelvi beállítások módosítása lap megnyitásához.

  3. Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelynek nyelvét módosítani szeretné.

  4. Kattintson a Nyelv listára, és válassza ki a megfelelő nyelvet.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő gyári beállításainak visszaállítása


A képernyő méretének és helyzetének közvetlen beállítása

  1. Az NVIDIA Control Panel Kategória választása lapján válassza a Megjelenítőfeladat választása lehetőséget.

  2. A Megjelenítőfeladat választása . . . lapon válassza a Képernyő méretének és helyzetének beállítása parancsot a Képernyő méretének és helyzetének beállítása lap megnyitásához.

  3. Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelyen a képernyő méretét vagy helyzetét módosítani szeretné.

  4. Használja a szükséges beállításokat. A beállítások részletes ismertetése a Közvetlen megjelenítővezérlés - Referencia részben található.

    • Méret

    • Elhelyezkedés

    • Tesztminta

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása


A megjelenítő színeinek közvetlen módosítása

  1. Az NVIDIA Control Panel Kategória választása lapján válassza a Megjelenítő lehetőséget.

  2. A Megjelenítőfeladat választása . . . lapon válasza a Színbeállítások megadása parancsot a Megjelenítő színeinek közvetlen módosítása lap megnyitásához.

  3. Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelynek színeit módosítani szeretné.

  4. Válassza a következő csúszkákat és lehetőségeket az igényektől függően. A beállítások részletes ismertetése a Közvetlen megjelenítővezérlés - Referencia részben található.

    • Fényerő

    • Kontraszt

    • Hőmérséklet

    • Tesztminta

Kapcsolódó témakörök

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása


A megjelenítő fizikai kezelőszerveinek zárolása

  1. Az NVIDIA Control Panel Kategória választása lapján válassza a Megjelenítő lehetőséget.

  2. A Megjelenítőfeladat választása . . . lapon válassza a Megjelenítő kezelőszerveinek zárolása lehetőséget a Megjelenítő kezelőszerveinek zárolása lap megnyitásához.

  3. Ha több megjelenítő van csatlakoztatva, válassza ki azt a megjelenítőt, amelynek fizikai kezelőszerveit zárolni szeretné.

  4. Használja a szükséges beállításokat. A beállítások részletes ismertetése a Közvetlen megjelenítővezérlés - Referencia részben található.

    • Nem zárolt

    • Zárolt

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő nyelvének módosítása

  • A megjelenítő gyári beállításainak visszaállítása


A megjelenítő gyári beállításainak visszaállítása

  1. Az NVIDIA Control Panel Kategória választása lapján válassza a Megjelenítő lehetőséget.

  2. A Megjelenítőfeladat választása . . . lapon válassza a Gyári beállítások visszaállítása lehetőséget. Ekkor megnyílik a Gyári beállítások visszaállítása lap.

  3. Ha több megjelenítő van csatlakoztatva, jelölje ki azt a megjelenítőt, amelynek gyári beállításait szeretné visszaállítani.

  4. Kattintson a Gyári beállítások visszaállítása gombra.

Kapcsolódó témakörök

  • A megjelenítő színeinek közvetlen módosítása

  • A képernyő méretének és helyzetének közvetlen beállítása

  • A megjelenítő fizikai kezelőszerveinek zárolása

  • A megjelenítő nyelvének módosítása