Näyttö

NVIDIA® nView™ -moninäyttöohjelmisto tulee ilmaiseksi erityyppisille tietokoneille tarkoitettujen NVIDIA® ForceWare™ -ohjelmistoratkaisujen mukana ja tarjoaa käänteentekevän tavan useiden toimien samanaikaisen suorittamisen ja tietojen käsittelyn helpottamiseksi. Sinun ei tarvitse pinota ikkunoita toinen toisensa jälkeen yhteen näyttöön, vaan voit levittää työsi useaan eri näyttöön. Esimerkiksi finanssianalyytikot voivat käyttää omaa näyttöä kunkin tietovirran tarkkailuun ja graafiset taiteilijat voivat käyttää yhtä näyttöä pelkästään paleteille ja toista näyttöä editointia varten. Valittavana on useita erilaisia nView-näyttöominaisuuksia, joiden avulla voit käsitellä ja määrittää näyttöasetuksia näyttöjesi optimaalista käyttöä silmällä pitäen.

  • Tarkkuuden vaihtaminen

  • Värimäärän määrittäminen

  • Virkistystaajuuden valitseminen

  • Väriasetuksien säätäminen

  • Näytön sijainnin siirtäminen

  • Näytön kiertäminen

  • Näytön skaalauksen muuttaminen

  • Mukautetut ajastukset

  • nView-näyttötilan muuttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön tarkkuus

Muuta tarkkuutta -säätimien avulla voit muuttaa väriasetusta, vähentää välkkymistä ja säätää näytössä näkyvän tiedon määrää. Lisää säätömahdollisuuksia on sivulla Tarkkuuden muuttaminen (lisäasetukset) .

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

©2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Tarkkuusattribuuttien muuttamista koskevia ohjeita

Kuinka ...

  • säädän näytön tarkkuutta?

  • saan näkyviin enemmän tai vähemmän värejä?

  • vähennän näytössä näkyvää välkyntää?

  • saan tekstin näkymään suurempana?

  • näytän tarkkuudet, joita näyttö ei tue?

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön tarkkuuden säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Avaa Muuta tarkkuusattribuutteja -sivu valitsemalla Muuta tarkkuusattribuutteja.

  3. Säädä näytön tarkkuutta suuremmaksi (Enemmän) tai pienemmäksi (Vähemmän) Näyttötarkkuus-liukusäätimellä.

Huomautus: Tarkkuuden lisääminen näyttää enemmän tietoa mutta pienemmässä koossa. Näytön tarkkuuden vähentäminen näyttää vähemmän tietoa mutta suuremmassa koossa.

Aiheeseen liittyviä kohtia

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän pienentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden vaihtaminen

  • Tarkkuuden vaihtaminen (lisäasetukset)


Työpöydän värimäärän suurentaminen tai pienentäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Avaa Muuta tarkkuusattribuutteja -sivu valitsemalla Muuta tarkkuusattribuutteja.

  3. Säädä näytössä näkyvää värimäärää suuremmaksi (Enemmän) tai pienemmäksi (Vähemmän) Värinlaatu-liukusäätimellä.

Huomautus: Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Näytössä näkyvän välkynnän vähentäminen

Jos katsot analogi- tai digitaalinäyttöä:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Avaa Muuta tarkkuusattribuutteja -sivu valitsemalla Muuta tarkkuusattribuutteja.

  3. Valitse Virkistystaajuus-luettelosta arvo, joka on yli 60 Hz, näytön välkynnän vähentämiseksi.

    • Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

    • Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Jos katsot teräväpiirtotelevisiota:

  1. Valitse NVIDIA Control Panelin Luokat-valikosta Näyttöasetukset.

  2. Valitse Säädä televisiokuvan asetuksia kyseisen sivun avaamiseksi.

  3. Säädä arvoa Välkyntäsuodatin-liukusäätimellä.

Huomautus: Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Tekstin saaminen näkymään suurempana

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Avaa Muuta tarkkuusattribuutteja -sivu valitsemalla Muuta tarkkuusattribuutteja.

  3. Voit suorittaa seuraavat säädöt Näytön tarkkuus -liukusäätimellä:

  • Pienentää (Vähemmän) näytön tarkkuutta, mikä suurentaa näytön sisällön kokoa ja tekee näin tekstistä suurempaa.

  • Suurentaa (Enemmän) näytön tarkkuutta, mikä pienentää näytön sisällön kokoa ja tekee näin tekstistä pienempää.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän pienentäminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  1. Valitse Näytä-valikosta Laajennettu näkymä.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  3. Valitse Muuta tarkkuutta (lisäasetukset) siihen liittyvän sivun avaamiseksi.

  4. Napsauta Näytä-valikkoa ja valitse Mukautettu. Tallennetut mukautetut arvot näkyvät näytön tarkkuus - ja väri-liukusäätimissä ja virkistystaajuusluettelossa.

  5. Poista Piilota-tilat, joita näyttö ei tue.

VAROITUS: Kun valintamerkki on poistettu ruudusta, voit määrittää näyttötiloja, joita tämä näyttö ei tue. Tämä voi kuitenkin tehdä kuvan käyttökelvottomaksi ja vahingoittaa laitteistoa. Kun tämä valintaruutu on valittuna, näytöt, joita ei tueta, eivät näy valittavina arvoina.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Tarkkuuden vaihtamista koskevia lisätietoja

Seuraavissa aiheissa on Vaihda tarkkuutta -ominaisuutta koskevia lisätietoja.

  • Tarkkuuden vaihtaminen

  • Tarkkuuden vaihtaminen (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Tarkkuuden vaihtaminen

Tarkkuusattribuuttien muuttaminen

Käytä tätä sivua väriasetuksen muuttamiseen, välkkymisen vähentämiseen ja näytössä näkyvän tiedon määrän säätämiseen.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän pienentäminen tai suurentaminen

  • Näytössä näkyvän välkynnän pienentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden vaihtaminen (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Tarkkuuden vaihtaminen (lisäasetukset)

Tällä sivulla olevien säätimien avulla voit muuttaa väriasetusta, vähentää välkkymistä ja säätää näytössä näkyvän tiedon määrää.

Näytä (luettelo)

  • Mukautettu-kohdassa näkyvät ne näytön tarkkuuden, virkistystaajuuden ja värinlaadun asetukset, jotka olet saattanut tallentaa Luo mukautettu ajastus -sivulla.

  • Grafiikkasuorittimen tukema -kohdassa näkyvät ne näytön tarkkuuden, virkistystaajuuden ja värinlaadun asetukset, joita näyttöäsi ohjaava NVIDIA-grafiikkasuorittimella varustettu näytönohjain tukee.

  • Kaikki-kohdassa näkyvät kaikki tuetut, tukemattomat ja tallennettuna olevat mukautetut näytön tarkkuudet, virkistystaajuudet ja värinlaadun asetukset.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Piilota tilat, joita näyttö ei tue

Kun tämä valintaruutu on valittuna (merkittynä), näytöt, joita ei tueta, eivät näy työpöydällä valittavina arvoina.

VAROITUS: Kun valintamerkki on poistettu ruudusta, voit määrittää näyttötiloja, joita nykyinen näyttösi ei tue. Tämä voi kuitenkin tehdä kuvan käyttökelvottomaksi ja vahingoittaa laitteistoa.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän pienentäminen tai suurentaminen

  • Näytössä näkyvän välkynnän pienentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden vaihtaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Värimäärä

Voit säätää työpöydän värien terävyyttä/kirkkautta/voimakkuutta Määritä värien määrä -säätimillä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • määritän värien määrän

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Värimäärän määrittäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Määritä värien määrä -sivu napsauttamalla Määritä värien määrä.

  2. Värimäärää suurennetaan siirtämällä Värinlaatu-liukusäädintä oikealle ja pienennetään siirtämällä liukusäädintä vasemmalle.

Aiheeseen liittyviä kohtia

  • Värien määrän määrittäminen


Värimäärän määrittämistä koskevia lisätietoja

Tämä osa sisältää värimäärän määrittämistä koskevia lisätietoja.

  • Värimäärän määrittäminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Värimäärän määrittäminen

Muuta tällä sivulla värimäärä. Voit säätää väriasetusta kompensoidaksesi heikkoja valaistusolosuhteita työpöytää katsellessasi säätämällä työpöydän värien terävyyttä/kirkkautta/voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Aiheeseen liittyviä kohtia

  • Määritä värien määrä

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Virkistystaajuus

Väriasetusten avulla voit asettaa työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys). Värin lisäasetukset tarjoavat lisäkeinoja värien hallintaa varten.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • valitsen näytön päivitystaajuuden

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön virkistystaajuuden valitseminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta tarkkuusattribuutteja siihen liittyvän sivun avaamiseksi.

  3. Valitse Virkistystaajuus-luettelosta arvo, joka on yli 60 Hz, näytön välkynnän vähentämiseksi.

  4. Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

  5. Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Huomautus: Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyvä kohta

Virkistystaajuus

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön virkistystaajuuden valintaa koskevia lisätietoja

Tämä osa sisältää näytön virkistystaajuuden valintaa koskevia lisätietoja.

  • Virkistystaajuus


Virkistystaajuus

Virkistystaajuus tarkoittaa taajuutta, jolla näyttö piirretään uudelleen kuvan välkkymisen estämiseksi. Useimpien näyttöjen koko alue päivitetään noin 60 kertaa sekunnissa.

Huomautus: Virkistystaajuuden tai välkyntäsuodattimen suurentaminen vähentää näytön välkyntää. Jos haluat vähentää näytön välkyntää, valitse arvo, joka on yli 60 Hz.

  • Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

  • Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Aiheeseen liittyvä kohta

Näytön päivitystaajuuden valitseminen

©2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Väriasetukset

Väriasetusten avulla voit asettaa työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys). Värin lisäasetukset tarjoavat lisäkeinoja värien hallintaa varten.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • teen näytöstä kirkkaamman?

  • säädän näytön kontrastia?

  • säädän työpöydän keskisävyjen kirkkautta?

  • saan näytössä olevista kuvista terävämpiä?

  • saan työpöytäni väreistä vahvempia, kirkkaampia ja puhtaampia?

  • kompensoin heikkoa valaistusta?

  • säädän väriasetuksia kaaviota käyttämällä?

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Työpöydän tekeminen kirkkaammaksi

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka kirkkausasetusta haluat muuttaa.

  4. Säädä työpöydän kirkkautta suuremmaksi tai pienemmäksi Kirkkaus-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Digitaalisen värikylläisyyden käyttö tekemään työpöydän väreistä vahvempia, kirkkaampia ja puhtaampia

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka terävyyttä haluat parantaa.

  4. Säädä työpöydän värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydän kontrastin säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka kontrastiasetusta haluat muuttaa.

  4. Säädä työpöydän kontrastia suuremmaksi tai pienemmäksi Kontrasti-liukusäätimellä.

Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydällä olevien kuvien terävyyden parantaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka terävyyttä haluat parantaa.

  4. Säädä työpöydällä näkyvien kuvien terävyyttä suuremmaksi tai pienemmäksi Kuvan terävöitys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydän keskisävyjen kirkkauden säätäminen

Työpöydän keskisävyjen kirkkauden säätäminen ilman, että vaikutetaan varjoihin ja valoisiin alueisiin

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka kirkkausasetusta haluat muuttaa.

  4. Säädä työpöydän gamma-asetusta suuremmaksi tai pienemmäksi Gamma-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Heikon valaistuksen kompensointi työpöytää katseltaessa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  3. Valitse näyttö, jonka terävyyttä haluat parantaa.

  4. Säädä työpöydän värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Väriasetuksien säätö


Väriasetuksien säätäminen värikorjauskaaviota käyttämällä

  1. Valitse Näytä-valikosta Laajennettu näkymä.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  3. Valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  4. Valitse näyttö, jonka väriasetuksia haluat muuttaa.

  5. Napsauta Kaavio-välilehteä.

  6. Napsauta Kanava-luetteloa värikanavan valitsemiseksi. Voit säätää punaista, vihreää ja sinistä kanavaa valitsemalla yhden värin kerrallaan tai valitsemalla yhdistelmävalinnan Kaikki, joka on oletusasetus.

  7. Kun valitset värikanavan, kyseinen väri tulee värikorjauskaavioon.

  8. Voit esikatsella värikorjattua kuvaa käyttämällä Esikatselukuva-valintoja.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Väriasetuksien säätöä koskevia lisätietoja

Tämä osa sisältää lisätietoja väriasetuksista.

  • Väriasetuksien säätö

  • Väriasetuksien säätö (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Väriasetuksien säätö

Käytä tätä sivua työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys) asettamiseen.

Kirkkaus: Tällä liukusäätimellä säädetään työpöydän kirkkautta.

Kontrasti: Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa. Tällä liukusäätimellä säädetään tätä eroa.

Gamma: Gamma tarkoittaa keskisävyjen kirkkautta työpöydällä ilman, että vaikutetaan varjoihin ja valoisiin alueisiin. Gamma-liukusäätimellä säädetään työpöydän gamma-asetusta.

Kuvan terävöitys: Kuvan terävöitys selkeyttää kuvaa tai lisää kontrastia erityisesti kuvan laidoilla. Voit lisätä kuvien kontrastia, jos ne näyttävät hieman epätarkoilta.

Digitaalinen värikylläisyys: Voit kompensoida heikkoja valaistusolosuhteita työpöytää katsellessasi lisäämällä työpöydän värien terävyyttä/kirkkautta/voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätäminen (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Väriasetuksien säätö (lisäasetukset)

Käytä tätä sivua työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys) asettamiseen erilaisilla liukusäätimillä.

Liukusäätimet-välilehti
Kirkkaus-/Kontrasti-/Gamma-liukusäätimen siirtäminen muuttaa kaaviossa näkyvän värillisen viivan tai käyrien ulkomuotoa tosiajassa.

Kirkkaus: Tällä liukusäätimellä säädetään työpöydän kirkkautta.

Digitaalinen värikylläisyys: Voit kompensoida heikkoja valaistusolosuhteita työpöytää katsellessasi lisäämällä työpöydän värien terävyyttä/kirkkautta/voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Kontrasti: Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa. Tällä liukusäätimellä säädetään tätä eroa.

Kuvan terävöitys: Kuvan terävöitys selkeyttää kuvaa tai lisää kontrastia erityisesti kuvan laidoilla. Voit lisätä kuvien kontrastia, jos ne näyttävät hieman epätarkoilta.

Gamma: Gamma tarkoittaa keskisävyjen kirkkautta työpöydällä ilman, että vaikutetaan varjoihin ja valoisiin alueisiin. Gamma- liukusäätimellä säädetään työpöydän gamma-asetusta.

Kaavio-välilehti

Värikanava: Voit säätää punaista, vihreää ja sinistä kanavaa valitsemalla yhden värin kerrallaan tai valitsemalla yhdistelmävalinnan Kaikki kanavat, joka on oletusasetus. Kun valitset värikanavan, kyseinen väri tulee värikorjauskäyrän kaavioon.

  • Väri tulee näkyviin värikorjauskäyrän kaavioon.

  • Kirkkaus-/Kontrasti-/Gamma-liukusäätimen siirtäminen muuttaa kaaviossa näkyvän värillisen viivan tai käyrien ulkomuotoa tosiajassa.

Kuvan esikatselu: Voit esikatsella kuvaa napsauttamalla tätä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Ty öpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydä n keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön sijainti

Voit säätää työpöydän sijaintia paremmin näyttöön sopivaksi käyttämällä hiirtä (napsauttamalla tällä sivulla olevia nuolinäppäimiä) tai näppäimistön nuolinäppäimiä. Tämä on hyödyllinen vaihtoehto näytön omien säätimien käytölle.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • korjaan näytön, jos osa siitä näyttää "leikkautuneen pois"?

  • keskitän näytön tai siirrän sen sijaintia?

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön korjaaminen, jos osa siitä näyttää leikkautuneen pois

Jos työpöytä tai kuva näyttää leikkautuneen osaksi pois digitaalinäytöstä:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Valitse jompikumpi näistä vaihtoehdoista sen mukaan, kummalla saat haluamasi lopputuloksen.

  • Käytä NVIDIA-skaalausta

  • Käytä näytön omaa skaalausta

Jos työpöydästä tai kuvasta leikkautuu osa pois analoginäytössä (CRT), kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta tarkkuusattribuutteja siihen liittyvän sivun avaamiseksi.

  3. Pienennä näytön tarkkuutta Näyttötarkkuus-liukusäätimellä (Vähemmän), kunnes työpöytä tai kuva mahtuu näyttöön.

Menetelmä 2:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Siirrä CRT-näytön sijaintia siihen liittyvän sivun avaamiseksi.

  3. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Jos työpöydästä tai kuvasta leikkautuu osa pois televisiossa tai teräväpiirtotelevisiossa, kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta televisionäytön sijaintia siihen liittyvän sivun avaamiseksi.

  3. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Menetelmä 2:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -valikosta Näyttö ja valitse sitten Video- ja televisioasetukset.

  2. Valitse Muuta televisiosignaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  3. Varmista, että Liitintyyppi-luettelosta on valittu televisiotasi tai teräväpiirtotelevisiotasi vastaava oikea liitäntä.

  4. Teräväpiirtotila-luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tunne valittavia teräväpiirtojärjestelmiä, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Aiheeseen liittyviä kohtia

  • Näytön sijainnin siirtäminen

  • Näytön sijainnin keskittäminen tai siirtäminen


Näytön sijainnin keskittäminen tai siirtäminen

Näytön sijainnin keskittäminen tai siirtäminen digitaalinäytössä

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Valitse jompikumpi näistä vaihtoehdoista sen mukaan, kummalla saat haluamasi lopputuloksen.

  4. Käytä NVIDIA-skaalausta

  5. Käytä näytön omaa skaalausta

Jos työpöydästä tai kuvasta leikkautuu osa pois analoginäytössä (CRT), kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta tarkkuusattribuutteja siihen liittyvän sivun avaamiseksi.

  3. Pienennä näytön tarkkuutta Näyttötarkkuus-liukusäätimellä (Vähemmän), kunnes työpöytä tai kuva mahtuu näyttöön.

Menetelmä 2:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Siirrä CRT-näytön sijaintia siihen liittyvän sivun avaamiseksi.

  3. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Jos työpöydästä tai kuvasta leikkautuu osa pois televisiossa tai teräväpiirtotelevisiossa, kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA Control Panelin Luokat-valikosta Video- ja televisioasetukset.

  2. Valitse Muuta televisionäytön sijaintia siihen liittyvän sivun avaamiseksi.

  3. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Menetelmä 2:

  1. Valitse NVIDIA Control Panelin Luokat-valikosta Näyttöasetukset ja valitse sitten Video- ja televisioasetukset.

  2. Valitse Muuta televisiosignaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  3. Varmista, että Liitintyyppi-luettelosta on valittu televisiotasi tai teräväpiirtotelevisiotasi vastaava oikea liitäntä.

  4. Teräväpiirtotila-luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tunne valittavia teräväpiirtojärjestelmiä, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Aiheeseen liittyviä kohtia

  • Näytön sijainnin siirtäminen

  • Näytön korjaaminen, jos osa siitä näyttää "leikkautuneen pois"


Näytön sijainnin siirtämistä koskevia lisätietoja

Tämä osa sisältää näytön sijainnin siirtämistä koskevia lisätietoja.

  • Näytön sijainnin siirtäminen


Näytön sijainnin siirtäminen

Siirrä tämän sivun avulla näytön sijaintia.

Aiheeseen liittyviä kohtia

  • Näytön keskittäminen tai sen sijainnin siirtäminen

  • Näytön korjaaminen, jos osa siitä näyttää "leikkautuneen pois"

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kierto

NVIDIAn Kierto-ominaisuuksien avulla voit muuttaa työpöydän suunnan pystysuuntaiseksi, vaakasuuntaiseksi tai käänteiseksi. Tämä on hyödyllinen toiminto, jos haluat kääntää näyttöä ja sinun on käännettävä työpöytää näytön kiertokulmaa vastaavaksi.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • käytän näyttöä vaakasuunnassa

  • kierrän useaa näyttöä samanaikaisesti


Näytön käyttäminen vaakasuunnassa

Näytön käyttäminen vaaka- tai sivusuunnassa tai muussa tilassa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Kierrä näyttöä siihen liittyvän sivun avaamiseksi.

  3. Jos käytät useampaa kuin yhtä näyttöä, valitse näyttö, jota haluat kiertää.

  4. Oletusasetus on Ei kääntöä (vaaka), mikä tarkoittaa, että näytön oletusasetuksena on Vaakasuunta-tila. Jos haluat käyttää jotakin muuta kiertoasetusta, valitse jokin seuraavista vaihtoehdoista:

    • 90 astetta vasemmalle (pysty)

    • 90 astetta oikealle (käänteinen pysty)

    • Kierto 180 astetta (käänteinen vaaka)

Aiheeseen liittyviä kohtia

  • Usean näytön kiertäminen samanaikaisesti

  • Näytön kiertäminen


Usean näytön kiertäminen samanaikaisesti

Jos käytössäsi on useita näyttöjä vaaka-, pysty- tai muissa tiloissa ja haluat kiertää työpöytiä tai kuvia useassa näytössä samanaikaisesti:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Kierrä näyttöä siihen liittyvän sivun avaamiseksi.

  3. Jos käytät useampaa kuin yhtä näyttöä ja haluat kiertää työpöytää samanaikaisesti useammassa kuin yhdessä näytössä, valitse kyseiset näytöt.

  4. Valitse kiertosuunta.

Aiheeseen liittyviä kohtia

  • Näytön kiertäminen vaakasuunnassa

  • Näytön kiertäminen


Näytön kiertämistä koskevia lisätietoja

Tämä osa sisältää näytön kiertämistä koskevia lisätietoja.

  • Näytön kiertäminen


Näytön kiertäminen

NVIDIAn Kierto-ominaisuuksien avulla voit muuttaa työpöydän suunnan pystysuuntaiseksi, vaakasuuntaiseksi tai käänteiseksi. Tämä on hyödyllinen toiminto, jos haluat kääntää näyttöä ja sinun on käännettävä työpöytää näytön kiertokulmaa vastaavaksi.

Aiheeseen liittyviä kohtia

  • Näytön käyttäminen vaakasuunnassa

  • Usean näytön kiertäminen samanaikaisesti

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön skaalaus

Muuta tällä sivulla olevalla asetuksella sitä, miten pienempitarkkuuksiset kuvat skaalataan näyttöön sopiviksi.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • käytän näytön skaalausominaisuuksia

  • estän litteän näytön skaalauksen

  • käytän litteän näytön omaa skaalausta

  • käytän kuvasuhteeltaan kiinteää NVIDIA-skaalausta

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön skaalausominaisuuksien käyttäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Jos haluat käyttää näytön skaalausvaihtoehtoja, lue seuraavat kohdat:

  4. Älä käytä skaalausta

  5. Käytä litteän näyttösi skaalausta

  6. Käytä NVIDIA-skaalausta

  7. Käytä kuvasuhteeltaan kiinteää NVIDIA-skaalausta

Aiheeseen liittyviä kohtia

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Litteän näytön skaalauksen estäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Valitse Älä skaalaa.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Litteän näytön oman skaalauksen käyttäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Valitse Käytä näytön omaa skaalausta.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  3. Valitse Käytä NVIDIA-skaalausta, jonka kuvasuhde on kiinteä.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Näytön skaalauksen muuttamista koskevia lisätietoja

Tämä osa sisältää näytön skaalausta koskevia lisätietoja.

  • Näytön skaalauksen muuttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön skaalauksen muuttaminen

Muuta tällä sivulla sitä, miten pienempitarkkuuksiset kuvat skaalataan näyttöön sopiviksi.

Käytä NVIDIA-skaalausta: Työpöytä venytetään koko näyttöruudun kokoiseksi, vaikka kuvasuhde ei olisikaan sama. Jos litteän näytön maksimitarkkuus on esimerkiksi 1400x1050, tarkkuuden 1024x768 omaava kuva skaalataan näkymään näytöllä tarkkuudella 1400x1050. Käytä tätä asetusta, jos haluat työpöytäsi näyttävän mahdollisimman suurelta, mutta mahtuvan kuitenkin yhä näyttöön.

Käytä NVIDIA-skaalausta, jonka kuvasuhde on kiinteä: Työpöytä venytetään mahdollisimman suureksi (näyttöruudun kokoiseksi) säilyttäen samalla kuitenkin kuvasuhteen. Jos litteän näytön maksimitarkkuus on esimerkiksi 1680 x 1050, tarkkuuden 1024 x 768 omaava kuva skaalataan näkymään näytössä tarkkuudella 1400 x 1050 mustien reunojen ympäröimänä. Saatat ehkä haluta käyttää tätä asetusta, jos työpöytä näyttää vääristyneeltä.

Käytä näytön omaa skaalausta: Näyttö skaalaa skaalaamattoman kuvan, jonka NVIDIA-grafiikkasuorittimella varustettu näyttökortti luo. Käytä tätä asetusta, jos pidät enemmän näytön oman skaalauksen kuvalaadusta.

Älä skaalaa: Estää litteän näytön skaalauksen. Näytön kuva on alkuperäisessä koossa ja näyttöruudun keskellä, jolloin kuva on pieni mutta terävä. Kuvan ympärillä voi olla musta reunus. Saatat ehkä haluta käyttää tätä asetusta, jos työpöytä näyttää epäselvältä muita skaalausasetuksia käyttäessäsi.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Mukautetut ajastukset

Huomautus: Käytä tätä sivua vain, jos olet kokenut käyttäjä ja tunnet näytön ajastukset ja niiden vaikutukset.

Lisäajastus-sivun avulla voit säätää grafiikkasuorittimella varustetun NVIDIA-näyttökortin ajastuksia ja näin tukea erilaisia näyttöajastuksia, minkä ansiosta analogisten CRT- ja DVI-liitäntöjen tekeminen on erittäin joustavaa.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • pienennän tyhjennysaikaa teräväpiirtotelevisiossa

  • muutan teräväpiirtotelevision ajastuskaavaa

  • asetan Coordinated Video Timing (CVT) -standardin mukaiset asetukset teräväpiirtotelevisioon

  • asetan Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetukset teräväpiirtotelevisioon

  • siirryn takaisin General Timing Formula -asetuksiin

  • asetan Discrete Monitor Timing -asetukset teräväpiirtotelevisioon

  • luon mukautetut ajastukset teräväpiirtotelevisiolle

  • muokkaan teräväpiirtotelevision mukautettua ajastusta

  • poistan teräväpiirtotelevision mukautetun ajastuksen

  • asetan olemassa olevan mukautetun ajastuksen teräväpiirtotelevisiolle

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Tyhjennysajan lyhentäminen teräväpiirtotelevisiossa

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse CVT-RB Ajastusstandardi-luettelosta.

CVT-RB parantaa CVT-standardia. CVT-RB tarjoaa lyhyemmän vaaka- ja pystytyhjennysajan ja sallii pienemmän kuvapistekellotaajuuden ja suuremmat kehystaajuudet.

Aiheeseen liittyviä kohtia

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Teräväpiirtotelevision ajastuskaavan muuttaminen

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse Ajastusstandardi-luettelosta yksi vaihtoehdoista alla kuvatulla tavalla.

  6. Automaattinen määrittää automaattisesti parhaan standardin.

  7. GTF (General Timing Formula) on vanhempi mutta laajalti käytetty ajastusstandardi. Uudemmissa näytöissä on kuitenkin siirrytty käyttämään CVT-standardia.

  8. DMT (Discrete Monitor Timings) on sarja ennalta asetettuja VESA-ajastuksia. VESA päivittää tämän standardin vuosittain. Jos DMT-ajastus on käytettävissä tietylle järjestelmälle, NVIDIA-näytönohjain tavallisesti valitsee sen General Timing Formula (GTF) -ajastuksen sijasta.

  9. CVT (Coordinated Video Timings) -standardista tuli VESA-standardi maaliskuussa 2003. CVT tukee suurempia tarkkuuksia paremmin kuin muut ajastusstandardit.

  10. CVT-RB (Coordinated Video Timings Reduced Blanking) -standardi parantaa CVT-standardia. CVT-RB tarjoaa lyhyemmän vaaka- ja pystytyhjennysajan ja sallii pienemmän kuvapistekellotaajuuden ja suuremmat kehystaajuudet.

  11. EDID-ajastus on suositeltu ajastusstandardi, joka määräytyy näytön EDID-arvon mukaan. EDID on vakiotietorakenne, joka määrittää näytön mallinumeron, ajastuksen ja muut asetukset. Huomautus: Valmistajan määrittämät EDID-arvot ovat käytettävissä vain Plug-and-Play (PnP) -yhteensopivissa näytöissä.

  12. Manuaalinen-valinnan avulla voit asettaa ajastusparametrit itsenäisesti.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse CVT Ajastusstandardi-luettelosta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan vähentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetuksien asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse CVT reduced blanking Ajastusstandardi-luettelosta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Siirtyminen takaisin General Timing Formula (GTF) -asetuksiin

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse GTF Ajastusstandardi-luettelosta.

General Timing Formula (GTF) on vanhempi mutta laajalti käytetty ajastusstandardi. Uudemmissa näytöissä on kuitenkin siirrytty käyttämään CVT-standardia.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Discrete Monitor Timing (DMT) -standardin asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja valitse sitten Ohjaa mukautettuja ajastuksia.

  3. Avaa Mukautetut ajastukset -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse DMT Ajastusstandardi-luettelosta.

DMT on sarja ennalta asetettuja VESA-ajastuksia. VESA päivittää tämän standardin vuosittain. Jos DMT-ajastus on käytettävissä tietylle järjestelmälle, NVIDIA-näytönohjain tavallisesti valitsee sen General Timing Formula (GTF) -ajastuksen sijasta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan lyhentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Teräväpiirtotelevision mukautettujen ajastusten luominen

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse näyttö ja napsauta Luo...-painiketta.

  4. Täytä tiedot Mukautetut ajastukset -valintaikkunaan. Mukautettuja ajastuksia koskevia lisätietoja on kohdassa Mukautettujen ajastusten luominen.

  5. Testaa asetukset napsauttamalla Testaa-painiketta.

  6. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan lyhentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettu ajastus Käytössä olevat mukautetut ajastukset -luettelosta ja avaa Mukautetut ajastukset -sivu napsauttamalla Muokkaa....

  4. Muuta parametrejä tarpeen mukaan. Parametrit on kuvattu kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  5. Testaa asetukset napsauttamalla Testaa-painiketta.

  6. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan vähentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Teräväpiirtotelevision mukautetun ajastuksen poistaminen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse Luo mukautettuja ajastuksia -sivulla olevasta luettelosta mukautettu ajastus, jonka haluat poistaa.

  4. Napsauta Poista-painiketta.

  5. Toista vaiheet 3 ja 4 kullekin mukautetulle ajastukselle, jonka haluat poistaa.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan lyhentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Olemassa olevan mukautetun ajastuksen asettaminen näytölle

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi luoda mukautettuja ajastuksia teräväpiirtotelevisiota ja muita erikoisnäyttöjä varten. Mukautettujen ajastusten luominen luo uusia näyttötiloja, joiden avulla voidaan kytkeä laitteita (kuten teräväpiirtotelevisioita), jotka eivät ehkä käytä Windowsin vakiotarkkuutta.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettu ajastus Käytössä olevat mukautetut ajastukset -luettelosta.

  4. <<is there an Apply button to click here??>>

Aiheeseen liittyviä kohtia

  • Tyhjennysajan vähentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavaan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetuksien asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna


Mukautettujen ajastusten luomista koskevia lisätietoja

Tämä osa sisältää mukautettujen ajastusten luomista koskevia lisätietoja.

  • Mukautettujen ajastusten luominen

  • Mukautetut ajastukset -valintaikkuna

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Mukautettujen ajastusten luominen

Jos olet kokenut käyttäjä, voit käyttää Tarkkuusattribuuttien muuttaminen -sivua Luo mukautettuja ajastuksia -sivulla tallennettujen "mukautettujen" näyttötilojen (näyttötarkkuudet, virkistystaajuudet ja ajastus) tarkasteluun.

Näytä (luettelo)

  • Mukautettu-kohdassa näkyvät ne näytön tarkkuuden, virkistystaajuuden ja värinlaadun asetukset, jotka olet saattanut tallentaa Luo mukautettu ajastus -sivulla. (Voit ehkä päästä tältä sivulta Mukautetut ajastukset -sivulle.)

  • Grafiikkasuorittimen tukema -kohdassa näkyvät ne näytön tarkkuuden, virkistystaajuuden ja värinlaadun asetukset, joita näyttöäsi ohjaava NVIDIA-grafiikkasuorittimella varustettu näytönohjain tukee.

  • Kaikki -kohdassa näkyvät kaikki tuetut, tukemattomat ja tallennettuna olevat mukautetut näytön tarkkuudet, virkistystaajuudet ja värinlaadun asetukset.

Näytön tarkkuus (liukusäädin): Näyttää käytössä olevan, valitulle näytölle asetetun näyttötarkkuusasetuksen. Mitä suurempi tämä arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot (teksti ja kuvakkeet) ovat pienemmässä koossa.

Virkistystaajuus: Tässä luetellaan valittua näyttöä varten käytettävissä olevat virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Näyttää valitun näytön käytössä olevat väriasetukset. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Piilota tilat, joita näyttö ei tue: Kun tämä valintaruutu on valittuna (merkittynä), näytöt, joita ei tueta, eivät näy työpöydällä valittavina arvoina.

VAROITUS: Kun valintamerkki on poistettu ruudusta, voit määrittää näyttötiloja, joita nykyinen näyttösi ei tue. Tämä voi kuitenkin tehdä kuvan käyttökelvottomaksi ja vahingoittaa laitteistoa.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan vähentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetuksen asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautetut ajastukset -valintaikkuna

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Mukautetut ajastukset -valintaikkuna

Jos olet kokenut käyttäjä, voit käyttää Tarkkuusattribuuttien muuttaminen -sivua Luo mukautettuja ajastuksia -sivulla tallennettujen "mukautettujen" näyttötilojen (näyttötarkkuudet, virkistystaajuudet ja ajastus) tarkasteluun. Tämän sivun avulla voit muuttaa grafiikkasuorittimella varustetun NVIDIA-näyttökortin ajastuksia ja näin tukea erilaisia näyttöajastuksia, minkä ansiosta analogisten CRT- ja DVI-liitäntöjen tekeminen on erittäin joustavaa.

Huomautus: Käytä tätä sivua vain, jos olet kokenut käyttäjä ja tunnet näytön ajastukset ja niiden vaikutukset.

Mukautettujen näyttötilan arvojen antaminen

Työpöydän kuvapisteitä vaakasuunnassa: Anna yhdellä vaakarivillä näkyvien kuvapisteiden määrä.

Työpöydän pystyviivoja: Anna yhdellä pystyrivillä näkyvien kuvapisteiden määrä.

Bittiä kuvapistettä kohden: Anna bittien määrä kuvapistettä kohden.

GDI-virkistystaajuus: Tarkoittaa taajuutta, jolla koko näyttö päivittyy. Virkistystaajuus ilmoittaa tarkasti , kuinka monta kertaa sekunnissa kuvaputken elektronisäde siirretään ylhäältä alas CRT-analoginäytössä.

Lomitettu: Tarkoittaa lomitusskannausta, jossa näyttöön lähetetään kuva, jossa parilliset skannausrivit piirretään kehyksen ensimmäisen kentän aikana ja parittomat skannausrivit kehyksen toisen kentän aikana. Toisin kuin progressiivinen skannaus, jossa kaikki skannausrivit päivitetään kussakin kehyksessä, lomitusskannaus saa aikaan suuremman kehystaajuuden mutta aiheuttaa yleensä näytön välkyntää.

Huomautus: Tätä taajuutta rajoittaa näytön vaakaskannaustiheyden enimmäismäärä ja nykyinen terävyys, koska suurempi terävyys tarkoittaa enemmän skannausrivejä. Arvon ei tulisi ylittää näytön pystyskannaustaajuuden enimmäismäärää.

Tukitoiminnon ajastusparametrit

Ajastusstandardi. Napsauta luetteloa ja valitse Mukautettu.

Haluttu virkistystaajuus.

Todellinen virkistystaajuus.

Tahdistusleveys vaakasuunnassa. Määritä leveys vaakatyhjennysajalle, jonka aikana tahdistuspulssi laukaisee vaakasuuntaisen uudelleenskannauksen.

Etuporras vaakasuunnassa. Määritä vaakatyhjennysaika, joka kuluu aktiivisen ajan päättymisen ja tahdistuspulssin alun välillä.

Aktiivisia kuvapisteitä vaakasuunnassa. Anna sama arvo kuin kohdassa Näkyviä kuvapisteitä vaakasuunnassa.

Takaporras vaakasuunnassa.Määritä tyhjennysaika, joka kuluu tahdistuspulssin päättymisen ja seuraavan aktiivisen ajan alun välillä.

Vaakatahdistuspolaarisuus. Määritä signaalin voimakkuuden nopean, väliaikaisen muutoksen suunta peruslinjasta vaakatahdistuspulssin aikana. Jos vaakatahdistuspolaarisuus on positiivinen (+), vaakatahdistuspulssin arvo on suurempi kuin peruslinjan arvo. Jos vaakatahdistuspolaarisuus on negatiivinen (-), vaakatahdistuspulssin arvo on pienempi kuin peruslinjan arvo.

Huomautus: Voit valita vaakatahdistuspolaarisuuden ja pystytahdistuspolaarisuuden erikseen.

&Etuporras pystysuunnassa: Määritä pystytyhjennysaika, joka kuluu aktiivisen ajan päättymisen ja tahdistuspulssin alun välillä.

Takaporras pystysuunnassa:Määritä tyhjennysaika, joka kuluu tahdistuspulssin päättymisen ja seuraavan aktiivisen ajan alun välillä.

Pystytahdistuspolaarisuus: Määritä signaalin voimakkuuden nopean, väliaikaisen muutoksen suunta peruslinjasta pystytahdistuspulssin aikana. Jos pystytahdistuspolaarisuus on positiivinen (+), pystytahdistuspulssin arvo on suurempi kuin peruslinjan arvo. Jos pystytahdistuspolaarisuus on negatiivinen (-), pystytahdistuspulssin arvo on pienempi kuin peruslinjan arvo.

Huomautus: Voit valita pystytahdistuspolaarisuuden ja vaakatahdistuspolaarisuuden erikseen.

Etupään ajastusparametrit

Skaalaustyyppi.

Aktiivisia kuvapisteitä pystysuunnassa: Anna sama arvo kuin kohdassa Näkyviä kuvapisteitä pystysuunnassa.

Lisätietoja teräväpiirtotelevision ajastuksista

EIA-861B-ajastusparametrit, kuten alla olevat kaksi esimerkkiä, ovat esimerkkejä näytön ajastustyypeistä, jollaiset sinun on valittava tai luotava teräväpiirtotelevision käyttöä varten.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B viittaa EIA/CEA (Electronic Industries Alliance) -standardiin ja tarkoittaa tiettyjä 861-teräväpiirtotelevisioita (HDTV). Tämä standardi koostuu näyttöajastuksista ja -järjestelmistä, joiden avulla grafiikkakortti voidaan liittää digitaalitelevisioihin DVI-liitännän välityksellä ja kortti määrittää asetuksensa kyseiselle näytölle parhaiten sopiviksi.

  • -P tarkoittaa progressiivista skannausta, jossa näyttöön lähetetään kuva, jossa kaikki skannausrivit päivitetään jokaisessa kehyksessä - toisin sanoen kaikki skannausrivit näytetään järjestyksessä. Tätä menetelmää käytetään uusissa tietokonenäytöissä, ja se tuottaa vähemmän näyttökuvan välkyntää ja tasaisemman videokuvan liikkeen.

  • -I tarkoittaa lomitusskannausta, joka on toinen tapa lähettää kuva näyttöön. Kuvassa parilliset skannausrivit piirretään kehyksen ensimmäisen kentän aikana ja parittomat skannausrivit kehyksen toisen kentän aikana. Tämä menetelmä voidaan selittää myös siten, että kukin näytössä oleva kuva piirretään kahdessa vaiheessa. Ensimmäisessä vaiheessa piirretään joka toinen rivi ja toisessa vaiheessa piirretään loput rivit. Toisin kuin progressiivinen skannaus, jossa kaikki skannausrivit päivitetään kussakin kehyksessä, lomitusskannaus saa aikaan suuremman kehystaajuuden mutta aiheuttaa yleensä näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan vähentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetuksen asettaminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten asettaminen teräväpiirtotelevisioon

  • Mukautettujen ajastusten luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautettujen ajastusten muokkaaminen

  • Teräväpiirtotelevision mukautetun ajastuksen poistaminen

  • Olemassa olevan mukautetun ajastuksen asettaminen teräväpiirtotelevisiolle

  • Mukautettujen ajastusten luominen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näyttöasetukset

nView-näyttötilojen avulla voit katsella työpöytääsi yhdessä useasta moninäyttötilasta ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • käytän useampaa kuin yhtä näyttöä?

  • näytän samat tiedot kummassakin näytössä

  • ulotan työpöydän kumpaankin näyttöön?

  • käytän useaa näyttöä samanaikaisesti mutta itsenäisesti?

  • toistan videon aina valitussa näytössä?

  • muutan sen näytön, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat?

  • muutan näyttöjen järjestyksen?

  • nimeän yhden tai useamman näytön uudelleen?

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Useamman kuin yhden näytön käyttäminen

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt tukevasti tietokoneessasi olevan NVIDIA-grafiikkakortin oikeisiin liittimiin.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

  6. Valitse vaiheessa 2 usean näytön tila, kuten Klooni, Vaakasuuntainen, Pystysuuntainen tai Dualview.

Työpöytä tulee näkyviin kaikissa näytöissä.

Klooni-tilassa työpöytä näkyy samana joka näytössä, Vaaka- ja pystysuuntainen -tilassa työpöytä ulottuu kaikkiin näyttöihin ja Dualview-tilassa käytössäsi on lisänäytössä oleva ylimääräinen työpöytätila, jonka voit asettaa itsenäisesti ja siirtää siihen esim. työpöydän kohteita tai sovelluksia.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Samojen tietojen näyttäminen kummassakin näytössä

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

  6. Valitse vaiheessa 2 Klooni-vaihtoehto.

Työpöytä näkyy samana kummassakin näytössä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Työpöydän ulottaminen kumpaankin näyttöön

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

  6. Valitse vaiheessa 2 Vaakasuuntainen- tai Pystysuuntainen-vaihtoehto.

Työpöytä ulottuu kumpaankin näyttöön.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Usean näytön käyttäminen työpöydän koon suurentamiseksi

Usean näytön käyttäminen työpöydän koon suurentamiseksi ja kunkin näytön itsenäinen määrittäminen

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

  6. Valitse vaiheessa 2 Dualview-vaihtoehto.

Työpöytätausta tulee näkyviin toissijaisessa näytössä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Videon toistaminen aina valitussa näytössä

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

  6. Valitse vaiheessa 2 Dualview-tila.

  7. Palaa Control Panelin luokat -valikkoon ja valitse Näyttöasetukset ja valitse sitten Video- ja televisioasetukset.

  8. Valitse Muokkaa kokonäytön videoasetuksia siihen liittyvän sivun avaamiseksi.

  9. Valitse Näytä koko näytössä kohteessa: -valinta ja napsauta sitten luetteloa näyttövaihtoehtojen tarkastelemiseksi.

  10. Valitse näyttö, jossa haluat videon aina näkyvän.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Windows-tehtäväpalkin näyttävän näytön vaihtaminen

Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Suorita ohjattu useiden näyttöjen toiminto. Toiminto ohjaa sinua usean sivun pituisen näyttöjen määritystoimenpiteen läpi.

  5. Tee tarvitsemasi muutokset kullekin sivulle siirtyessäsi sivulta toiselle Seuraava-kohtaa napsauttamalla ja pysähdy, kun saavutat sivun, jonka otsikkona on Ensisijainen näyttö.

  6. Valitse Ensisijainen näyttö -sivulta näyttö, josta tulee "ensisijainen" näyttösi. Tämä on se näyttö, johon tulevat Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat.

  7. Käy ohjattu toiminto loppuun Seuraava-painiketta napsauttelemalla ja tee samalla tarvittavat muutokset.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Näyttöjen järjestyksen muuttaminen useaa näyttöä käytettäessä

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Muuta näytön asetuksia siihen liittyvän sivun avaamiseksi.

  5. Napsauta vaiheessa 1 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon "A + B" tai "B + A". Ensimmäisenä olevaa näyttöä pidetään ensisijaisena näyttönä, ja se on se, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


Yhden tai useamman näytön nimeäminen uudelleen

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt tukevasti tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  4. Valitse Suorita ohjattu useiden näyttöjen toiminto. Toiminto ohjaa sinua usean sivun pituisen näyttöjen määritystoimenpiteen läpi.

  5. Tee tarvitsemasi muutokset kullekin sivulle, samalla kun siirryt sivulta toiselle Seuraava-kohtaa napsauttamalla, ja pysähdy, kun saavutat sivun, jonka otsikkona on Näyttöparin nimi.

  6. Kirjoita Näyttöparin nimi -sivulla haluamiesi näyttöparien nimet muokkausruutuun.

  7. Käy ohjattu toiminto loppuun Seuraava-painiketta napsauttelemalla ja tee samalla tarvittavat muutokset.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto


nView-näyttötilan muuttamista koskevia lisätietoja

Tämä osa sisältää nView-näyttötilan muuttamista koskevia lisätietoja.

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


nView-näyttötilan muuttaminen

nView-näyttötilojen avulla voit katsella työpöytääsi useassa moninäyttötilassa ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Kloonaustilassa työpöytä näkyy samana joka näytössä.

  • Vaakasuuntaisessa ja pystysuuntaisessa tilassa työpöytä ulotetaan kaikkiin näyttöihin.

  • Dualview-tilassa käytettävissäsi on lisänäytön tarjoama ylimääräinen työpöytätila, jonka voit määrittää itsenäisesti. Voit siirtää työpöydän kohteita tai sovelluksia tähän lisänäyttöön.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttö

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


nView-näyttötilan muuttaminen (lisäasetukset)

nView-näyttötilojen avulla voit katsella työpöytääsi yhdessä useasta moninäyttötilasta ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Yksittäistilassa työpöytä näkyy yhdessä näytössä.

  • Kloonaustilassa työpöytä näkyy samana joka näytössä.

  • Vaakasuuntaisessa ja pystysuuntaisessa tilassa työpöytä ulotetaan kaikkiin näyttöihin.

  • Dualview-tilassa käytettävissäsi on lisänäytön tarjoama ylimääräinen työpöytätila, jonka voit määrittää itsenäisesti. Voit siirtää työpöydän kohteita tai sovelluksia tähän lisänäyttöön.

Huomautus: Ennen kuin valitset nView-näyttötilan, sinun on valittava kaksi näyttöä haluamassasi järjestyksessä Valitse näyttöpariyhdistelmä . . . -luettelosta vaiheessa 1. Esimerkiksi valinta "näyttö A + näyttö B" tarkoittaa, että näyttöä A pidetään ensisijaisena näyttönä, kun taas valinnassa "näyttö B + näyttö A" näyttöä B pidetään ensisijaisena näyttönä. Ensisijainen näyttö on se näyttö, johon Windowsin tehtäväpalkki, sisäänkirjautumissanoma ja sovellukset tulevat näkyviin.

Näyttöni ei näy luettelossa: Jos et näe näyttöäsi luettelossa, Näyttöni ei näy luettelossa -kohdan napsauttaminen siirtää sinut Tunnista puuttuva näyttö -valintaikkunaan.

Tunnista puuttuva näyttö: Napsauttamalla tätä voit tunnistaa näyttösi.

Tarkka näytön tunnistus: Tunnistaa vanhemmat ja tunnistamattomat näytöt.

Pakota television tunnistus: Voit pakottaa liitettynä olevan television tunnistuksen, jos et näe sitä näyttöpariluettelossa nView-näyttötilan sivulla.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttö kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • Näytön tunnistaminen

  • Multiple Monitors -toiminto

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön tunnistaminen

Jos käytössä on useita näyttöjä ja haluat tunnistaa näytöt...

  1. Avaa Näyttötehtävät-sivu valitsemalla NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse Näyttö-valikosta Tunnista näytöt.

Näyttöön tulee numero.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttö kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Useaan näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Multiple Monitors -toiminto


Usea näyttö

Jos liitettynä on usea näyttö...

  1. Avaa Näyttötehtävät-sivu valitsemalla NVIDIA Control Panelin Valitse luokka... -sivulta Näyttö.

  2. Valitse mikä tahansa tehtävä Usea näyttö -osasta.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttö kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen


Video ja televisio

Video- ja televisio-ominaisuudet ovat samanlaisia kuin analogi- ja digitaalinäyttöjenkin ominaisuudet ja niihin kuuluu televisio- ja teräväpiirtotelevisiotekniikkaan liittyviä erikoisominaisuuksia näytön optimoimiseksi.

Esimerkiksi:

  • Voit säätää television kuvan laatua ja videoväriasetuksia parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä.

  • Voit muuttaa työpöydän tai videon sijaintia ja kokoa, niin että se sopii parhaalla mahdollisella tavalla television tai teräväpiirtotelevision kuvaruudulle.

  • Voit muuttaa tavallisen television tai teräväpiirtotelevision signaalimuotoa, maakohtaista signaalia ja teräväpiirtotilaa.

  • Voit ottaa käyttöön kokonäytön videon peilauksen, jotta voit katsella kokonäytön videota yhdessä näytössä ja säätimin varustettua pienempää videoikkunaa toisessa näytössä. Voit käyttää myös Kokonäytön kuva -sivulla olevia painikkeita ja zoomata niillä haluamaasi kohtaan videolla.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Väriasetuksien säätö

Käytä tällä sivulla olevia säätimiä videon väriasetusten säätämiseen näytössä. Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • säädän videon väriasetuksia näytössä

  • teen videosta kirkkaamman

  • parannan videon terävyyttä

  • säädän videon kontrastia

  • säädän videon keskisävyjen kirkkautta

  • muutan videon värit vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • kompensoin heikkoa valaistusta videota näytöltä katseltaessa


Videon väriasetuksien säätäminen näytössä

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Katso haluamaasi värisäätöä koskevia tarkempia tietoja seuraavista kohdista:

  5. Videon kirkkauden säätäminen näytössä

  6. Videon terävyyden säätäminen näytössä

  7. Videon kontrastin säätäminen näytössä

  8. Videon keskisävyjen kirkkauden (gamman) säätäminen näytössä

  9. Videon värien tekeminen vahvemmiksi ja puhtaammiksi (Digitaalinen värikylläisyys)

  10. Heikon valaistuksen kompensointi videota näytöltä katseltaessa (Digitaalinen värikylläisyys)

  11. Väriasetuksien säätö

©2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Videon tekeminen kirkkaammaksi

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Säädä videokuvan kirkkautta suuremmaksi tai pienemmäksi Kirkkaus-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon terävyyden parantaminen

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  • Väriasetuksien säätö


Videon terävyyden parantaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Säädä videokuvan terävyyttä suuremmaksi tai pienemmäksi Kuvan terävöitys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon kirkastaminen

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  • Väriasetuksien säätö


Videon kontrastin säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Säädä videokuvan kontrastia suuremmaksi tai pienemmäksi Kontrasti-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon kirkastaminen

  • Videon terävyyden parantaminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  • Väriasetuksien säätö


Videon keskisävyjen kirkkauden säätäminen

Videokuvan keskisävyjen kirkkauden säätäminen ilman, että vaikutetaan varjoihin ja valoisiin alueisiin

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Suurenna tai pienennä Gamma-liukusäätimellä videokuvan keskisävyjen kirkkautta vaikuttamatta varjoihin ja valoisiin alueisiin.

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon kirkastaminen

  • Videon terävyyden parantaminen

  • Videon kontrastin säätäminen

  • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  • Väriasetuksien säätö


Digitaalisen värikylläisyyden käyttö tekemään videon väreistä vahvempia

Digitaalisen värikylläisyyden käyttö tekemään videon väreistä vahvempia, kirkkaampia ja puhtaampia

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Säädä videon värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon kirkastaminen

  • Videon terävyyden parantaminen

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  • Väriasetuksien säätö


Heikon valaistuksen kompensointi videota näytöltä katseltaessa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä videon ja kuvan väriasetuksia kyseisen sivun avaamiseksi.

  3. Valitse näyttö, josta katsot videota.

  4. Säädä videon värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

    • Videon väriasetuksien säätäminen näytössä

    • Videon kirkastaminen

    • Videon terävyyden parantaminen

    • Videon kontrastin säätäminen

    • Videon keskisävyjen kirkkauden säätäminen

    • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

    • Väriasetuksien säätö


Videon väri- ja kuva-asetuksien säätöä koskevia lisätietoja

Videon väri- ja kuva-asetuksien säätöä koskevia viitetietoja

Tämä osa sisältää videon väri- ja kuva-asetuksien säätämistä koskevia lisätietoja.

  • Väriasetuksien säätö

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Videon väri- ja kuva-asetuksien säätäminen

Käytä tällä sivulla olevia säätimiä videon väriasetusten säätämiseen näytössä. Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

Kirkkaus: Tarkoittaa videokuvan kirkkautta.

Kontrasti: Tarkoittaa videokuvan vaaleimpien ja tummimpien alueiden välistä eroa.

Gamma: Tarkoittaa keskisävyjen kirkkautta ilman vaikutusta varjoihin ja valoisiin alueisiin.

Kuvan terävöitys: Parantaa kuvan selkeyttä tai kontrastia yleensä kuvan laidoilla. Voit lisätä kuvien kontrastia, jos ne näyttävät hieman epätarkoilta.

Digitaalinen värikylläisyys: Kompensoi heikkoa valaistusta videota katseltaessa. Paranna videon värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -ominaisuudella.

Huomautus: Jos olet Lisätilassa, voit käyttää RGB-gamma-, Korjaus- ja Laajennukset-välilehteä.

RGB-gamma

Käytä RGB-gammaa: Jos valitset tämän valintaruudun, voit siirtää punaisen, vihreän ja sinisen liukusäätimiä ja näin säätää näitä värejä videokuvassa vielä enemmän.

Siirrä RGB-liukusäätimiä yhdessä: Jos valitset tämän valintaruudun, voit siirtää punaisen, vihreän ja sinisen liukusäätimiä samanaikaisesti.

Korjaus: Voit valita yhden monesta värisävyvalinnasta.

  • Mukautetut värisävyasetukset: Tämän avulla voit hienosäätää värisävyasetuksia vielä lisää.

  • Älä käytä värisävyjen korjausta: Voit poistaa värisävyjen korjauksen käytöstä.

Laajennukset

  • Reunan tehostus: Tämän avulla voit parantaa videokuvan reunojen värikontrastia 0-60 %.

  • Kohinan vähennys: Tämän avulla voit säätää lisää videon värejä 0-80 %.

  • Out of loop deblocking and Extended color provide optional enhancements to the video colors

Aiheeseen liittyviä kohtia

  • Videon väriasetuksien säätäminen näytössä

  • Videon kirkastaminen

  • Videon terävyyden parantaminen

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Videon värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Heikon valaistuksen kompensointi videota näytöltä katseltaessa

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kokonäyttökuva

Kun otat käyttöön kokonäytön videon peilauksen, voit katsella kokonäytön videota yhdessä näytössä ja pienempää videoikkunaa toisessa näytössä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • katson kokonäyttökuvaa yhdessä näytössä ja työskentelen samalla toisessa näytössä

  • valitsen kokonäyttökuvaa näyttävän näytön

  • näytän kokonäytön esityksen yhdessä näytössä ja hallitsen sitä samalla toisesta näytöstä

  • näytän kokonäytön diaesityksen yhdessä näytössä ja hallitsen sitä samalla toisesta näytöstä


Kokonäyttökuvan katselu toisessa näytössä ja työskentely samalla toisessa näytössä

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muokkaa kokonäytön videoasetuksia siihen liittyvän sivun avaamiseksi.

  3. Valitse Näytä koko näytössä kohteessa: -valinta, jos se ei ole valittuna.

  4. Napsauta Salli esitys... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön videon samalla kun työskentelet toisella näytöllä.

Huomautus: Älä valitse samaa näyttöä, jossa haluat työskennellä muilla sovelluksilla.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäyttökuvaa näyttävän näytön valitseminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muokkaa kokonäytön videoasetuksia siihen liittyvän sivun avaamiseksi.

  3. Valitse Näytä koko näytössä kohteessa: -valinta, jos se ei ole valittuna.

  4. Napsauta Salli esitys... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön videon.

Huomautus: Jos haluat työskennellä yhdellä näytöllä ja katsella samalla videota toisella näytöllä, älä valitse näyttöä, jolla haluat tehdä muita tehtäviä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muokkaa kokonäytön videoasetuksia siihen liittyvän sivun avaamiseksi.

  3. Valitse Näytä koko näytössä kohteessa: -valinta, jos se ei ole jo valittuna.

  4. Napsauta Salli esitys... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön esityksen.

Huomautus: Jos haluat suorittaa hallintatehtävät yhdellä näytöllä ja katsella samalla kokonäytön esitystä toisella näytöllä, älä valitse näyttöä, jota haluat käyttää hallintaan.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäytön diaesityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muokkaa kokonäytön videoasetuksia siihen liittyvän sivun avaamiseksi.

  3. Valitse Näytä koko näytössä kohteessa: -valinta, jos se ei ole valittuna.

  4. Napsauta Salli esitys... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön diaesityksen.

Huomautus: Jos haluat suorittaa hallintatehtävät yhdellä näytöllä ja katsella samalla diaesitystä toisella näytöllä, älä valitse näyttöä, jota haluat käyttää hallintaan.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäyttökuvaa koskevia lisätietoja

Kokonäyttökuvaa koskevia lisätietojat

Tämä osa sisältää kokonäyttökuvaa koskevia lisätietoja.

  • Kokonäytön videoasetuksien muokkaus

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kokonäytön videoasetuksien muokkaaminen

Kun otat käyttöön kokonäytön videon peilauksen, voit katsella kokonäytön videota yhdessä näytössä ja pienempää videoikkunaa toisessa näytössä.

Näytä koko näytössä kohteessa:

Tämän avulla voit valita näytön, jossa kokonäyttökuva näkyy samalla kun työskentelet toisella näytöllä.

Huomautus: Jos haluat työskennellä yhdellä näytöllä ja katsella samalla videota toisella näytöllä, älä valitse näyttöä, jolla haluat tehdä muita tehtäviä.

Näytä vain omassa katselusovelluksessani

Tämän avulla voit kytkeä kuvan peilauksen pois käytöstä ja katsoa videota vain yhdestä sovellusikkunasta.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä


Television ja teräväpiirtotelevision asetukset

Voit säätää television kuvan laatua parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä. Käytä tätä sivua televisiokuvan kirkkauden, kontrastin, värikylläisyyden ja välkyntäsuodatinvaikutusten säätämiseen. Näytön välkyntää vähennetään suurentamalla välkyntäsuodattimen asetusta.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Viitetietoja näistä ominaisuuksista on kohdassa Viitteet.


Kuinka ...

  • säädän television kirkkautta

  • säädän television kontrastia

  • säädän television värikylläisyyttä

  • vähennän televisiokuvan välkyntää


Television kuvan kirkkauden säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Säädä videon ja kuvan väriasetuksia kyseisen sivun avaamiseksi.

  3. Säädä työpöydän kirkkautta suuremmaksi tai pienemmäksi Kirkkaus-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän pienentäminen

  • Televisiokuva


Television kuvan kontrastin säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä videon ja kuvan väriasetuksia kyseisen sivun avaamiseksi.

  3. Säädä televisiokuvan kontrastia suuremmaksi tai pienemmäksi Kontrasti-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän vähentäminen

  • Televisiokuva


Television kuvan värikylläisyyden säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä videon ja kuvan väriasetuksia kyseisen sivun avaamiseksi.

  3. Säädä televisiokuvan värikylläisyyttä suuremmaksi tai pienemmäksi Värikylläisyys-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Televisiokuvan välkynnän pienentäminen

  • Televisiokuva


Television kuvan välkynnän vähentäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Säädä videon ja kuvan väriasetuksia kyseisen sivun avaamiseksi.

  3. Säädä Välkyntäsuodatin-liukusäätimellä televisiokuvaan vaikuttavan välkyntäsuodatuksen tasoa. Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Huomautus: Kun DVD-elokuvaa katsellaan laitteiston dekooderin kautta, on suositeltavaa poistaa välkyntäsuodatin käytöstä (siirrä liukusäädin täysin vasempaan reunaan).

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuva


Television asetuksia koskevia viitetietoja

Television asetuksia koskevia lisätietoja

Tämä osa sisältää television asetuksia koskevia lisätietoja.

  • Televisiokuva


Televisiokuva

Voit säätää television kuvan laatua parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä. Käytä tätä sivua televisiokuvan kirkkauden, kontrastin, värikylläisyyden ja välkyntäsuodatinvaikutusten säätämiseen.

  • Kirkkaus-liukusäätimellä säädetään televisiokuvan vaaleutta ja tummuutta. Alhaisempi kirkkaustaso saa kuvan näyttämään tummemmalta, korkeampi taso saa kuvan näyttämään vaaleammalta.

  • Käytä Kontrasti-liukusäädintä, jos televisiokuva näyttää harmaalta tai haalistuneelta. Se voimistaa kuvan vaaleimpien ja tummimpien alueiden välistä eroa.

  • Värikylläisyys-liukusäätimellä säädetään televisiokuvan värien puhtautta. Liikaa harmaata sisältävän värin kylläisyys on pienempi.

  • Välkyntäsuodatin-liukusäätimellä säädetään televisiokuvaan vaikuttavan välkyntäsuodatuksen tasoa. Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän pienentäminen


Televisio- ja teräväpiirtojärjestelmä

Voit muuttaa tavallisen television tai teräväpiirtotelevision signaalijärjestelmää ja maakohtaista signaalia tai teräväpiirtotelevision käyttämää teräväpiirtojärjestelmää.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.


Kuinka ...

  • vaihdan television tai teräväpiirtotelevision liittimen

  • vaihdan television maakohtaisen signaalimuodon tai signaalilähteen

  • muutan teräväpiirtotelevision terävyyden


Television tai teräväpiirtotelevision liittimen vaihtaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muuta signaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  3. Suorita yksi seuraavista toimista:

  4. Jos käytät tavallista televisiota, valitse Liitin-luettelosta televisiosi liitintä vastaava asetus (kuten Komposiitti tai S-Video). (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  5. Jos käytät komponenttiliitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi Komponentti. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  6. Jos käytät DVI-liitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi DVI. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

Aiheeseen liittyviä kohtia

  • Television maakohtaisen signaalimuodon tai signaalilähteen muuttaminen

  • Teräväpiirtotelevisiojärjestelmän muuttaminen omaa teräväpiirtotelevisiotani varten

  • Televisiojärjestelmä


Tavallisen television maakohtaisen signaalimuodon muuttaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muuta signaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  3. Valitse Liitin-luettelosta Television/teräväpiirtotelevision signaalimuoto -sivulla televisiosi liitintä vastaava asetus, kuten Komposiitti tai S-Video. (Jos käytettävissä on Automaattinen valinta -asetus, voit halutessasi valita sen.)

  4. Valitse Signaali-luettelosta maatasi vastaava signaalimuoto.

Huomautus:Jos et ole varma, mikä signaalimuoto tulisi valita, napsauta Auta päättämään.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Teräväpiirtotelevisiojärjestelmän muuttaminen omaa teräväpiirtotelevisiotani varten

  • Televisiojärjestelmä


Teräväpiirtotelevision järjestelmän muuttaminen

  1. Valitse Control Panelin Luokat-valikosta Video- ja televisioasetukset.

  2. Valitse Muuta televisiosignaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  3. Valitse Liitin-luettelosta jokin seuraavista asetuksista. Valitsemasi liittimen kuva tulee näkyviin oikean valinnan helpottamiseksi:

  4. Komponentti, jos teräväpiirtotelevisio on liitetty tietokoneeseen komponenttiliittimellä.

  5. DVI (digitaali), jos teräväpiirtotelevisio on liitetty tietokoneeseen DVI-liittimellä.

  6. Komposiitti, jos teräväpiirtotelevisio on liitetty tietokoneeseen komposiittiliittimellä.

Teräväpiirtojärjestelmä (tila) -luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tiedä, minkä teräväpiirtojärjestelmän valitset, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Huomautus: Teräväpiirtojärjestelmät näkyvät Dn-järjestelminä esimerkiksi Japanissa seuraavan luettelon mukaisesti.

Teräväpiirtojärjestelmä | Lähetettävän videosignaalin muoto
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen muuttaminen

  • Televisiojärjestelmä


Televisio- ja teräväpiirtojärjestelmää koskevia lisätietoja

Tämä osa sisältää televisio- ja teräväpiirtojärjestelmää koskevia lisätietoja.

  • Televisiojärjestelmä


Televisiojärjestelmä

Voit muuttaa tavallisen television tai teräväpiirtotelevision signaalijärjestelmää ja maakohtaista signaalia tai teräväpiirtotelevision käyttämää teräväpiirtojärjestelmää.

Liitin

  • Komposiitti- tai S-Video-liitintä käytetään tavallisessa televisiossa.

  • Komposiittiliitintä käytetään komposiittiliittimellä varustetussa teräväpiirtotelevisiossa.

  • DVI (digitaali) -liitintä käytetään DVI-liittimellä varustetussa teräväpiirtotelevisiossa.

  • Jos et ole varma, mikä liitin on sopiva, valitse Automaattinen valinta.

Signaalimuoto/teräväpiirtojärjestelmä

Signaalimuoto. Jos käytät tavallista televisiota ja olet valinnut liittimeksi komposiitin tai S-Videon, Signaali-luettelossa on lueteltu maatasi koskevat signaalimuodot. Aseta Liitin-luettelo vastaamaan televisiosi liitintä (kuten Komposiitti tai S-Video) Valitse television/teräväpiirtotelevision signaalimuoto -sivulla. (Jos käytettävissä on Automaattinen valinta -asetus, voit halutessasi valita sen.)

Teräväpiirtojärjestelmä

Jos käytät teräväpiirtotelevisiota ja olet valinnut liittimeksi komponentin tai DVI:n (digitaali), Teräväpiirtojärjestelmä (tila) -luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tiedä, minkä teräväpiirtojärjestelmän valitset, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Auta päättämään

Tämän avulla voit valita parhaan mahdollisen signaalimuodon tai teräväpiirtojärjestelmän, jos et ole varma, mikä niistä sinun tulisi valita.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen muuttaminen

  • Teräväpiirtotelevisiojärjestelmän muuttaminen omaa teräväpiirtotelevisiotani varten


Työpöydän koko ja sijainti televisiossa

Voit säätää työpöydän sijaintia paremmin television kuvaruutuun sopivaksi käyttämällä hiirtä (napsauttamalla tällä sivulla olevia nuolinäppäimiä) tai näppäimistön nuolinäppäimiä. Tämä on hyödyllinen vaihtoehto television omien säätimien käytölle.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • säädän työpöydän kokoa televisiossa

  • suurennan työpöytää televisiossa

  • pienennän työpöytää televisiossa

  • muuta työpöydän sijaintia televisiossa

  • siirrän työpöytää vasemmalle televisiossa

  • siirrän työpöytää oikealle televisiossa

  • siirrän työpöytää ylöspäin televisiossa

  • siirrän työpöytää alaspäin televisiossa


Työpöydän koon säätäminen televisiossa

Työpöydän koon pienentäminen televisiossa:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Jos haluat pienentää työpöytäsi kokoa televisiossa, painele Koko:-kuvassa olevaa (-)-painiketta, kunnes työpöytä on pienentynyt haluamaasi kokoon.

Työpöydän koon suurentaminen televisiossa:

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Jos haluat suurentaa työpöytäsi kokoa televisiossa, painele Koko:-kuvassa olevaa (+)-painiketta, kunnes työpöytä on suurentunut haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Koko ja sijainti televisiossa


Työpöydän koon suurentaminen televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Jos haluat suurentaa työpöytäsi kokoa televisiossa, painele Koko:-kuvassa olevaa (+)-painiketta, kunnes työpöytä on suurentunut haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän koon pienentäminen televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Jos haluat suurentaa työpöytäsi kokoa televisiossa, painele Koko:-kuvassa olevaa (+)-painiketta, kunnes työpöytä on suurentunut haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän sijainnin muuttaminen televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Suorita yksi seuraavista toimenpiteistä sen mukaan, haluatko siirtää työpöytää televisiossa oikealle, vasemmalle, ylös vai alas.

  • Jos haluat siirtää työpöytää televisiossa ylöspäin, napsuttele Sijainti:-kuvassa olevaa ylänuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa alaspäin, napsuttele Sijainti:-kuvassa olevaa alanuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa oikealle, napsuttele Sijainti:-kuvassa olevaa oikeata nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa vasemmalle, napsuttele Sijainti:-kuvassa olevaa vasenta nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen vasemmalle televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Napsuttele Sijainti:-kuvassa olevaa vasenta nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen oikealle televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Napsuttele Sijainti:-kuvassa olevaa oikeata nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen ylöspäin televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Napsuttele Sijainti:-kuvassa olevaa ylänuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen alaspäin televisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio. .

  2. Valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  3. Napsuttele Sijainti:-kuvassa olevaa alanuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän kokoa ja sijaintia televisiossa koskevia lisätietoja

Tämä osa sisältää työpöydän kokoa ja sijaintia televisiossa koskevia lisätietoja.

  • Koko ja sijainti televisiossa

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Työpöydän koko ja sijainti televisiossa

Säädä työpöydän tai kuvan kokoa ja sijaintia televisiossa Säädä näytön sijaintia ja kokoa -sivun avulla.

Sijainti - Säädä työpöydän tai kuvan sijaintia televisiossa käyttämällä Sijainti:-kuvassa olevia nuolinäppäimiä.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa vasemmalle televisiossa. Käytön syitä:

    • Näytön vasemmassa reunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Työpöydän tai kuvan oikea reuna ulottuu näytön ulkopuolelle.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa oikealle televisiossa. Käytön syitä:

    • Näytön oikeassa reunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Näytön vasemmassa reunassa on musta reunus.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa ylöspäin televisiossa. Käytön syitä:

    • Näytön yläreunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Työpöydän tai kuvan alareuna ulottuu näytön ulkopuolelle.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa alaspäin televisiossa. Käytön syitä:

    • Näytön alareunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Näytön alareunassa on musta reunus.

Koko - Säädä työpöydän tai kuvan kokoa televisiossa käyttämällä Koko-kuvassa olevia painikkeita (+) ja (-).

  • Napsauta (+)-painiketta, jos haluat suurentaa työpöytää tai kuvaa televisiossa. Käytä tätä painiketta esimerkiksi, jos työpöydän tai kuvan ympärillä on mustat kehykset ja haluaisit kuvan täyttävän koko näytön.

  • Napsauta (-)-painiketta, jos haluat pienentää työpöytää tai kuvaa televisiossa. Käytä tätä painiketta, jos osa työpöydästä tai kuvasta ulottuu näytön näkyvän alueen ulkopuolelle.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän suurentaminen televisiossa

  • Työpöydän pienentäminen televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa


Työpöydän koko ja sijainti teräväpiirtotelevisiossa

Miksi pienentää työpöydän kokoa?

Voit pienentää työpöytäsi kokoa teräväpiirtotelevisiossa, jos työpöytä tai kuva on osaksi ruudun ulkopuolella, niin että työpöydän kohteet leikkautuvat pois reunoilta.

Miksi suurentaa työpöytää?

Voit suurentaa työpöytääsi teräväpiirtotelevisiossa, jos työpöytä tai kuva ei täytä koko näyttöä ja työpöydän ympärillä näkyy musta reunus.

Miksi panoroida suurta työpöytää teräväpiirtotelevisiossa?

Voit ehkä haluta panoroida työpöytää, jos kuva on osaksi näytön ulkopuolella ja osa työpöydästä tai kuvasta leikkautuu pois. Panorointi tarkoittaa sitä, että kun siirrät hiiren kuvaruudun reunan ulkopuolelle (oikea, vasen, ylä- ja alareuna) kohdassa, jossa työpöytä tai kuva alkaa leikkautua pois, voit nähdä piilossa olevat osat.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Viitetietoja näistä ominaisuuksista on kohdassa Viitteet.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • pienennän työpöytää teräväpiirtotelevisiossa

  • suurennan työpöytää teräväpiirtotelevisiossa

  • panoroin suurta työpöytää teräväpiirtotelevisiossa

  • estän työpöydän reunojen leikkautumisen teräväpiirtotelevisiossa

  • hienosäädän teräväpiirtotelevision virkistystaajuutta

  • säädän teräväpiirtotelevisiossa näkyvien kuvapisteiden määrää vaakasuunnassa

  • säädän teräväpiirtotelevisiossa näkyvien kuvapisteiden määrää pystysuunnassa

  • näytän työpöydän teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • näytän työpöydän teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • säädän työpöydän kokoa teräväpiirtotelevisiossa

  • säädän teräväpiirtotelevisionäytön sijaintia

  • muutan teräväpiirtotyöpöydän kokoa

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Työpöydän koon pienentäminen teräväpiirtotelevisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Video ja televisio -luokka.

  2. Napsauta Näytä-valikkoa ja valitse Standardi.

  3. Valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  4. Napsauta Muuta työpöydän kokoa -painiketta.

  5. Pienennä liukusäätimellä työpöydän tai kuvan kokoa tarpeen mukaan.

Aiheeseen liittyviä kohtia

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän suurentaminen teräväpiirtotelevisiossa

  1. Valitse NVIDIA Control Panelin Valitse luokka.. -sivulta Video ja televisio -luokka.

  2. Napsauta Näytä-valikkoa ja valitse Standardi.

  3. Valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  4. Napsauta Muuta työpöydän kokoa -painiketta.

  5. Suurenna liukusäätimellä työpöydän kokoa tarpeen mukaan.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Suuren työpöydän panorointi teräväpiirtotelevisiossa

Huomautus: Näissä vaiheissa mainittujen asetusten käytettävyys riippuu teräväpiirtotelevisiosi konfiguraatiosta.

  1. Valitse Älä muuta työpöydän kokoa -painike.

  2. Valitse Salli panorointi, kun hiiri tulee kyseiselle alueelle -valintaruutu.

  3. Aseta liukusäätimellä sen alueen koko (Suurempi- ja Pienempi-asetusten välillä), jota haluat panoroida nähdäksesi työpöydän tai kuvan pois leikkautuneet reunat.

    Panoroitavan alueen suureneminen ja pieneneminen näkyvät esikatseluikkunassa, kun siirrät liukusäädintä.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

Seuraavissa kohdissa on tietoja siitä, kuinka työpöydän reunojen leikkautuminen näytössä voidaan estää:

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevision virkistystaajuuden hienosäätö

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse Käytössä olevat mukautetut ajastukset -luettelosta mukautettu ajastus, jonka virkistystaajuutta haluat muuttaa.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut ajastukset -valintaikkunassa Haluttu virkistystaajuus -arvoa tarpeen mukaan.

Virkistystaajuus tarkoittaa taajuutta, jolla koko näyttö päivitetään. Täsmällisesti ilmaisten virkistystaajuus ilmoittaa, kuinka monta kertaa sekunnissa kuvaputken elektronisäde siirretään ylhäältä alas CRT-analoginäytössä. Huomautus: Tätä taajuutta rajoittaa näytön vaakaskannaustiheyden enimmäismäärä ja nykyinen terävyys, koska suurempi terävyys tarkoittaa enemmän skannausrivejä.

Huomautus: Arvon ei tulisi ylittää näytön pystyskannaustaajuuden enimmäismäärää.

Katso tarvittaessa lisätietoja kohdasta Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Virkistystaajuuden valitseminen

  • Aiheeseen liittyviä kohtia

    • Työpöydän pienentäminen teräväpiirtotelevisiossa

    • Työpöydän suurentaminen teräväpiirtotelevisiossa

    • Suuren työpöydän panorointi teräväpiirtotelevisiossa

    • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

    • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

    • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

    • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

    • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

    • Työpöydän koon säätäminen teräväpiirtotelevisiossa

    • Teräväpiirtotelevisionäytön sijainnin säätäminen

    • Teräväpiirtotyöpöydän koon muuttaminen

    • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

    • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettu ajastus Käytössä olevat mukautetut ajastukset -luettelosta.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut ajastukset -valintaikkunan Näkyvät kuvapisteet vaakasuunnassa -kentässä olevaa arvoa antamalla uusi vaakasuunnassa näkyvien kuvapisteiden määrä.

Huomautus: Lisätietoja muista Mukautetut ajastukset -sivulla olevista parametreistä on kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettu ajastus Luo mukautettuja ajastuksia -sivulla olevasta luettelosta.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut ajastukset -valintaikkunan Näkyvät kuvapisteet pystysuunnassa -kentässä olevaa arvoa antamalla uusi pystysuunnassa näkyvien kuvapisteiden määrä.

Huomautus: Lisätietoja muista Mukautetut ajastukset -sivulla olevista parametreistä on kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettujen ajastusten luettelosta mukautettu ajastus, joka sisältää sanan "Lomitettu".

  4. Jos tällaista mukautettua ajastusta ei ole käytettävissä, luo sellainen kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle neuvotulla tavalla ja varmista, että merkitset Käytä lomitusta -valintaruudun Mukautetut ajastukset -sivulla.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA Control Panelin Valitse luokka... -sivulta Näytä ja avaa sitten Luo mukautettuja ajastuksia -sivu valitsemalla Luo mukautettuja ajastuksia.

  3. Valitse mukautettujen ajastusten luettelosta mukautettu ajastus, joka sisältää sanan "Progressiivinen".

  4. Jos tällaista mukautettua ajastusta ei ole käytettävissä, luo sellainen kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle neuvotulla tavalla ja varmista, että POISTAT Käytä lomitusta -valintaruudussa olevan merkin Mukautetut ajastukset -sivulla.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän koon säätäminen teräväpiirtotelevisiossa

Lisätään.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevisionäytön sijainnin säätäminen

Teräväpiirtotelevisionäytön sijainnin säätäminen:

  1. Valitse Control Panelin Valitse luokka... -sivulta Video ja televisio.

  2. Valitse Muuta televisionäytön sijaintia siihen liittyvän sivun avaamiseksi.

  3. Siirrä näyttöä haluamallasi tavalla pysty- tai vaakasuunnassa napsauttamalla Sijainti:-kuvassa olevia nuolia.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevision työpöydän koon muuttaminen

  1. Valitse Control Panelin Luokat-valikosta Video- ja televisioasetukset.

  2. Valitse Muuta teräväpiirtotelevision työpöydän kokoa. Tämä avaa sivun, jossa voit suurentaa tai pienentää työpöytää.

Huomautus: Teräväpiirtotelevision työpöydän koon muuttaminen saattaa aiheuttaa videon toistokuvan leikkautumisen.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän kokoa teräväpiirtotelevisiossa koskevia lisätietoja

Tämä osa sisältää työpöydän koon säätämistä teräväpiirtotelevisiossa koskevia lisätietoja.

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

Huomautus: Tällä Muuta teräväpiirtotelevision työpöydän kokoa -sivulla olevat vaihtoehdot tulevat näkyviin, jos olet asettanut NVIDIA Control Panelin Näytä-valikon asetukseksi Standardi.

Voit muuttaa teräväpiirtotelevisiossa näkyvän työpöydän kokoa, jos työpöytä ulottuu näkyvän alueen ulkopuolelle tai työpöytä tai kuva ei täytä koko näyttöaluetta.

  • Muuta työpöydän kokoa -painike avaa koko näytön ikkunan, jossa voit muuttaa työpöydän kokoa.

  • Esikatselu-kuvassa näkyy koon muuttamisen käyttöliittymän esikatselukuva ja liukusäädin, jolla voit muuttaa työpöydän kokoa.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)

Huomautus: Tällä Muuta teräväpiirtotelevision työpöydän kokoa -sivulla olevat vaihtoehdot tulevat näkyviin, jos olet asettanut NVIDIA Control Panelin Näytä-valikon asetukseksi Lisäasetukset.

Voit muuttaa teräväpiirtotelevisiossa näkyvän työpöydän kokoa, jos työpöytä ulottuu näkyvän alueen ulkopuolelle tai työpöytä tai kuva ei täytä koko näyttöaluetta. Voit käyttää myös teräväpiirtotelevision panorointiominaisuutta näyttöalueen ulkopuolelle ulottuvan, teräväpiirtotelevisiosi alkuperäistarkkuutta mahdollisesti käyttävän kuvan panorointiin tai voit muuttaa työpöydän kokoa muulla tavoin katselutarpeidesi mukaan.

  • Älä muuta työpöydän kokoa mahdollistaa kohdassa Salli panorointi . . . olevat valinnat ja näyttää työpöydän tai kuvan teräväpiirtotelevisiosi alkuperäistarkkuutta käyttäen.

  • Jos valitset Salli panorointi, kun hiiri tulee kyseiselle alueelle -valintaruudun, voit panoroida työpöytää nähdäksesi osat, jotka saattavat leikkautua pois teräväpiirtotelevision ruudun laidoilta. Voit säätää panorointialueen Suuremmaksi-Pienemmäksi-liukusäätimellä aluetta, jossa hiiri aloittaa työpöydän panoroinnin.

Huomautus: Arvon muuttaminen tällä liukusäätimellä muuttaa panorointialueen kokoa, mikä näkyy dynaamisesti sivun oikealla puolella olevassa panorointialueen kuvassa.

  • Muuta työpöydän kokoa -valinnan avulla voit muuttaa työpöydän kokoa, niin että se sopii teräväpiirtotelevision näyttöön.

Huomautus: Teräväpiirtotelevision työpöydän koon muuttaminen saattaa aiheuttaa videon toistokuvan leikkautumisen.

  • Muuta työpöydän kokoa -painike avaa ikkunan, jossa voit muuttaa teräväpiirtotelevision näytössä näkyvän työpöydän kokoa. Oikealla olevassa kuvassa näkyy koon muuttamisikkunan esikatselukuva ja yksi vaakaliukusäädin ja yksi pystyliukusäädin, joilla voit muuttaa työpöydän kokoa.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Työpöydän koon säätäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


reunaviivanpehmennys

Tietokonegrafiikassa renaviivanpehmennys on tekniikka, jolla hämärretään rosoiset portaat viivoista, joiden tulisi näyttää tasaisilta. Rosoreunat johtuvat siitä, kun näytön tarkkuus ei ole tarpeeksi suuri tasaisten viivojen esittämiseksi. Toiminto pehmentää rosoreunoja ympäröimällä portaat värisävyillä. Toiminta hämärtää viivojen rosoreunoja, mutta samalla se tekee viivat epäselvemmiksi. Tässä lähikuvassa näytetään eroavaisuudet. Vasemmalla oleva kuva on määritetty Suorituskyky -asetuksella, joka ei käytä reunaviivanpehmennystä. Oikealla oleva kuva käyttää Laatu -asetusta, joka käyttää reunaviivanpehmennystekniikkaa.

Reunaviivanpehmennys voidaan määrittää suosimaan järjestelmän suorituskyvyn lisäämistä tai parannettua kuvan laatua.

  • Suorituskykyä suosiva asetus sopii käytettäväksi liikkuvaa 3D-kuvaa varten, kun tasainen liike näytössä on tärkeintä.

  • Laatua suosiva asetus sopii parhaiten, kun halutaan tuottaa erittäin yksityiskohtaisia ja realistisia 3D-objekteja.

  • Jos olet epävarma, kuinka reunaviivanpehmennys tulee määrittää, käytä "Sovelluksen ohjaama" -asetusta. Näyttö säätyy automaattisesti sovelluksen määrityksen mukaisesti.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön koon ja sijainnin säätäminen

Säädä työpöydän kokoa ja sijaintia Säädä näytön kokoa ja sijaintia -sivun asetuksilla sen sijaan, että käyttäisit näytössä olevia säätimiä.

Jos liitettynä on useampi kuin yksi näyttö, valitse muutettava näyttö.

  • Koko

(-)-painike pienentää näkyvän alueen kokoa näytössä. Käytä tätä painiketta, jos työpöydän reunat ulottuvat näyttöruudun näkyvän alueen ulkopuolelle.

(+)-painike suurentaa näkyvän alueen kokoa näytössä. Käytä tätä painiketta, jos työpöydän ympärillä on mustat kehykset ja haluaisit venyttää työpöydän tämän alueen kokoiseksi.

  • Sijainti

Vasen nuoli -painike siirtää työpöydän paikkaa näytössä vasemmalle. Voit käyttää tätä painiketta seuraavissa tilanteissa:

  • Työpöydän vasemmassa reunassa on musta reunus.

  • Työpöydän on oltava keskemmällä näyttöä.

  • Työpöydän oikea reuna ulottuu näytön näkyvän alueen ulkopuolelle.

Oikea nuoli -painike siirtää työpöydän paikkaa näytössä oikealle. Voit käyttää tätä painiketta seuraavissa tilanteissa:

  • Näytön oikeassa reunassa on musta reunus.

  • Työpöydän on oltava keskemmällä näyttöä.

  • Työpöydän vasen reuna ulottuu näytön näkyvän alueen ulkopuolelle.

Ylänuoli-painike siirtää työpöydän paikkaa näytössä ylös. Voit käyttää tätä painiketta seuraavissa tilanteissa:

  • Työpöydän yläreunassa on musta reunus.

  • Työpöydän on oltava keskemmällä näyttöä.

  • Työpöydän alareuna ulottuu näytön näkyvän alueen ulkopuolelle.

Alanuoli-painike siirtää työpöydän paikkaa näytössä alas. Voit käyttää tätä painiketta seuraavissa tilanteissa:

  • Työpöydän alareunassa on musta reunus.

  • Työpöydän on oltava keskemmällä näyttöä.

  • Työpöydän yläreuna ulottuu näytön näkyvän alueen ulkopuolelle.

  • Testikuviot-valinnan avulla voit valita testikuvion sen perusteella, kuinka haluat hienosäätää näyttösi asetukset.

Aiheeseen liittyviä kohtia:

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

  • Näytön värin muuttaminen suoraan

  • Näytön säätimien lukitseminen

  • Kieliasetusten muuttaminen

  • Näytön tehdasoletusasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kieliasetusten muuttaminen

Voit muuttaa Kieliasetusten muuttaminen -sivun avulla suoraan kielen, joka tulee esiin itse näytössä olevia säätimiä käytettäessä.

Jos liitettynä on useampi kuin yksi näyttö, valitse muutettava näyttö.

Kieli-luettelon avulla voit valita haluamasi kielen, joka tulee esiin itse näytössä olevia säätimiä käytettäessä.

Aiheeseen liittyviä kohtia:

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen

  • Näytön säätimien lukitseminen

  • Näytön tehdasoletusasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön värin muuttaminen suoraan

Voit muuttaa suoraan näytön värejä Näytön värin suora muuttaminen -sivun avulla käyttämättä näytössä olevia säätimiä.

Jos liitettynä on useampi kuin yksi näyttö, valitse muutettava näyttö.

  • Kirkkaus-liukusäädin säätää näytön kirkkautta eli vaaleutta ja tummuutta. Alhaisempi kirkkaustaso saa työpöydän näyttämään tummemmalta, kun taas korkeampi taso saa työpöydän näyttämään vaaleammalta.

  • Kontrasti-liukusäädin säätää työpöydän kontrastia eli työpöydän vaaleimpien ja tummimpien alueiden välistä eroa. Käytä tätä liukusäädintä, jos työpöytä näyttää harmaalta tai haalistuneelta.

  • Lämpötila-liukusäädin säätää työpöydän värisävyä, joka on valonlähteen valkoisuuden mitta. Kylmempi valo näyttää keltaisemmalta tai punaisemmalta, kun taas lämpimämmässä valossa on enemmän sinistä. Käytä tätä liukusäädintä, kun työpöydän valkoiset alueet näyttävät himmeiltä ja kellastuneilta tai sinertäviltä.

  • Testikuviot-valinnan avulla voit valita testikuvion sen perusteella, kuinka haluat hienosäätää näyttösi asetukset.

Aiheeseen liittyviä kohtia:

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

  • Näytön koon ja sijainnin säätäminen

  • Näytön säätimien lukitseminen

  • Kieliasetusten muuttaminen

  • Näytön tehdasoletusasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön säätimien lukitseminen

Voit lukita näytössä olevat säätimet Näytön säätimien lukitseminen -sivun avulla, niin ettei asetuksia voi muuttaa manuaalisesti näillä säätimillä.

Jos liitettynä on useampi kuin yksi näyttö, valitse muutettava näyttö.

  • Ei lukittu avaa näytössä olevien säätimien lukituksen, jolloin voit käyttää niitä manuaalisesti näytön asetuksien säätämiseen.

  • Lukittu lukitsee näytössä olevat säätimet. Käytä tätä asetusta, jos haluat muuttaa näytön asetuksia mieluummin NVIDIA Direct Access -säätimillä ja suojata nämä asetukset lukitsemalla näytössä olevat säätimet.

Aiheeseen liittyviä kohtia:

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen

  • Kieliasetusten muuttaminen

  • Näytön tehdasoletusasetusten muuttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön tehdasoletusasetusten palauttaminen

Käytä Näytön tehdasoletusasetusten palauttaminen -sivua, jos haluat palauttaa näyttösi alkuperäiset asetukset.

Jos liitettynä on useampi kuin yksi näyttö, valitse muutettava näyttö.

Palauta tehtaan oletusasetukset palauttaa kaikki näytön oletusasetukset. Tämä asetus voi olla hyödyllinen, jos olet muuttanut joitakin näyttöasetuksia, mutta et saanut niillä haluamaasi tulosta.

Aiheeseen liittyviä kohtia

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen

  • Näytön säätimien lukitseminen

  • Kieliasetusten muuttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Direct Display Control

NVIDIA Direct Access -ominaisuuden avulla voidaan säätää suoraan joitakin näyttöasetuksia hiirtä tai näppäimistöä käyttämällä ilman näytön omien säätimien käyttöä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Lisätietoja.

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Kuinka ...

  • muutan suoraan näytön väriä?

  • säädän suoraan näytön kokoa ja sijaintia?

  • lukitsen näytön säätimet?

  • muutan näytön kieliasetusta?

  • palautan näytön tehdasasetukset?

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Direct Display Control -ominaisuutta koskevia lisätietoja

NVIDIA Direct Access -ominaisuuksien avulla voidaan säätää suoraan joitakin näyttöasetuksia hiirtä tai näppäimistöä käyttämällä ilman näytössä olevien säätimien käyttöä.

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen

  • Näytön säätimien lukitseminen

  • Kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön kieliasetusten muuttaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka -sivulta Näyttö.

  2. Valitse näyttötehtävä... -sivulta Muuta kieliasetuksia avataksesi Muuta kieliasetuksia -sivun.

  3. Jos liitettynä on useampi kuin yksi näyttö, valitse se näyttö, jonka kieltä haluat muuttaa.

  4. Napsauta Kieli-luetteloa ja valitse haluamasi kieli.

Aiheeseen liittyviä kohtia

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön tehdasasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön koon ja sijainnin suora säätäminen

  1. Valitse NVIDIA Control Panelin Valitse luokka -sivulta Näyttö.

  2. Valitse Valitse näyttötehtävä... -sivulta Säädä näytön kokoa ja sijaintia avataksesi Säädä näytön kokoa ja sijaintia -sivun.

  3. Jos kytkettynä on useampi kuin yksi näyttö, valitse näyttö, jonka kokoa ja sijaintia haluat muuttaa.

  4. Käytä asetuksia tarpeidesi mukaisesti. Tarkempia tietoja näistä asetuksista on kohdassa Direct Display Control -ominaisuutta koskevia viitetietoja.

    • Koko

    • Sijainti

    • Testikuvio

Aiheeseen liittyviä kohtia

  • Näytön värin muuttaminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön värin muuttaminen suoraan

  1. Valitse NVIDIA Control Panelin Valitse luokka -sivulta Näyttö.

  2. Valitse näyttötehtävä... -sivulta Säädä väriasetuksia avataksesi Muuta väriasetuksia suoraan -sivun.

  3. Jos liitettynä on useampi kuin yksi näyttö, valitse se näyttö, jonka värejä haluat muuttaa.

  4. Käytä seuraavia liukusäätimiä ja asetuksia tarpeidesi mukaan. Tarkempia tietoja näistä asetuksista on kohdassa Direct Display Control -ominaisuutta koskevia viitetietoja.

    • Kirkkaus

    • Kontrasti

    • Lämpötila

    • Testikuviot

Aiheeseen liittyviä kohtia

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön omien säätimien lukitseminen

  1. Valitse NVIDIA Control Panelin Valitse luokka -sivulta Näyttö.

  2. Valitse näyttötehtävä... -sivulta Lukitse näytön säätimet avataksesi Lukitse näytön säätimet -sivun.

  3. Jos liitettynä on useampi kuin yksi näyttö, valitse se näyttö, jonka säätimet haluat lukita.

  4. Käytä asetuksia tarpeidesi mukaisesti. Tarkempia tietoja näistä asetuksista on kohdassa Direct Display Control -ominaisuutta koskevia viitetietoja.

    • Ei lukittu

    • Lukittu

Aiheeseen liittyviä kohtia

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön kieliasetusten muuttaminen

  • Näytön tehdasasetusten palauttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näytön tehdasasetusten palauttaminen

  1. Valitse NVIDIA Control Panelin Valitse luokka -sivulta Näyttö.

  2. Valitse näyttötehtävä... -sivulta Palauta tehdasasetukset avataksesi Palauta tehdasasetukset -sivun.

  3. Jos kytkettynä on useampi kuin yksi näyttö, valitse näytöistä se, jonka tehdasasetukset haluat palauttaa.

  4. Napsauta Palauta tehtaan oletusasetukset -painiketta.

Aiheeseen liittyviä kohtia

  • Näytön värin muuttaminen suoraan

  • Näytön koon ja sijainnin säätäminen suoraan

  • Näytön omien säätimien lukitseminen

  • Näytön kieliasetusten muuttaminen

© 2005 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö