显示

NVIDIA® nView™ 多显示器软件 － 与 NVIDIA® ForceWare™ 桌面系统、工作站、便携式计算机、平台和多媒体软件解决方案免费捆绑，为执行多重任务和处理信息提供了全新的工作方法。您可以将工作内容分别显示在多个显示器上，而不必在同一显示器的有限范围内将窗口层层相叠。例如，财务分析家可以用一个显示器来跟踪每个数据流，图形设计师可以使用整个显示器作为调色板，同时使用另一个显示器进行编辑。各种 nView 显示功能使您能够进一步控制和配置您的显示器设置，以便优化对显示器的使用：

  • 更改分辨率

  • 配置颜色深度

  • 选择一个刷新率

  • 调整颜色设置

  • 移动屏幕位置

  • 旋转您的显示器

  • 更改显示器缩放功能

  • 自定义计时

  • 更改 nView 显示模式

©2005 NVIDIA Corporation 版权所有。保留所有权利。显示


屏幕分辨率

使用"更改分辨率"控件可以更改颜色设置，减少屏幕闪烁或调整显示器上的信息量。"更改分辨率（高级）"页面 提供了更多的控件。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


更改分辨率属性"我该如何"

我如何...

  • 调整屏幕分辨率？

  • 显示更多或更少的颜色？

  • 减少屏幕闪烁？

  • 使文字显得更大？

  • 显示我的显示器不支持的分辨率？


调整屏幕分辨率

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开"更改分辨率属性"页面。

  3. 移动显示分辨率滑块，以提高（更高）或降低（更低）屏幕分辨率。

注： 提高显示分辨率可显示更多信息，但字号会变小。降低显示分辨率将减少显示的信息，但字号会变大。

相关主题

  • 显示更多或更少的颜色

  • 减少屏幕闪烁

  • 使文字显得更大

  • 显示我的显示器不支持的显示模式

  • 更改分辨率

  • 更改分辨率（高级）


在桌面上显示更多或更少的颜色

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开"更改分辨率属性"页面。

  3. 移动颜色质量滑块，以降低（更低）或提高（更高）你能在桌面上观看的色彩数量。

注： 提高颜色质量可以让图象效果更加逼真，推荐大多数桌面出版及图形程序采用。

相关主题

  • 调整屏幕分辨率

  • 减少屏幕闪烁

  • 使文字显得更大

  • 显示我的显示器不支持的显示模式

  • 更改分辨率

  • 更改分辨率（高级）


减少屏幕闪烁

如果你在观看模拟或数字显示器：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开"更改分辨率属性" 页面。

  3. 从刷新率列表中选择一个大于 60 赫兹的值，以减少显示器闪烁。

    • 对于模拟显示器来说，建议使用不低于 80 赫兹的设置。

    • 对于数字显示器来说，建议使用不低于 75 赫兹的设置。

如果你在观看电视或 HDTV 显示器：

  1. 从 NVIDIA 控制面板的类别菜单，选择显示器设置

  2. 选择"调整电视图象设置"以打开该页面。

  3. 移动闪烁过滤器滑块以调整该数值。

注：提高闪烁过滤可减少屏幕闪烁。

相关主题

  • 调整屏幕分辨率

  • 显示更多或更少的颜色

  • 使文字显得更大

  • 显示我的显示器不支持的显示模式

  • 更改分辨率

  • 更改分辨率（高级）


使文字显得更大

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开"更改分辨率属性"页面。

  3. 移动显示分辨率滑块，完成下列任意一个任务：

  • 降低（更低）屏幕分辨率，这可以增加屏幕内容的尺寸，让文字看起来更大。

  • 提高（更高）屏幕分辨率，这可以减小屏幕内容的尺寸，让文字看起来更小。

相关主题

  • 调整屏幕分辨率

  • 显示更多或更少的颜色

  • 减少屏幕闪烁

  • 显示我的显示器不支持的显示模式

  • 更改分辨率

  • 更改分辨率（高级）


显示你的显示器不支持的显示模式

  1. 从视图菜单中选择高级视图。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  3. 选择更改分辨率（高级）以打开该页面。

  4. 单击 视图列表，然后选择 自定义。显示分辨率滑块、颜色滑块和刷新率列表显示已被保存的自定义值。

  5. 清除隐藏该显示器不支持的模式。

警告： 如果清除该复选框，你将可以选择当前显示器不能正确支持的显示模式。然而，这样做可能导致显示器无法使用或硬件损坏。 如果该复选框被选中，则不支持的显示模式将不作为可选值而出现。

相关主题

  • 调整屏幕分辨率

  • 显示更多或更少的颜色

  • 减少屏幕闪烁

  • 使文字显得更大

  • 更改分辨率

  • 更改分辨率（高级）


更改分辨率参考

下列主题提供关于更改分辨率功能的参考信息。

  • 更改分辨率

  • 更改分辨率（高级）


更改分辨率

更改分辨率属性

使用本页面可以更改颜色设置，减少屏幕闪烁或调整显示器上的信息量。

显示器分辨率：使用本滑块可以为选定的显示器设置屏幕分辨率。当您提高屏幕分辨率的数值以后，您可以在屏幕上显示更多的信息，但是信息的尺寸将缩小。当前设置显示在滑块下方。

刷新率：使用该列表为当前选中的显示器设置刷新率。较高的刷新频率可降低屏幕闪烁。

颜色质量：使用本滑块可以为选定的显示器设置颜色质量。提高颜色质量可以让图像效果更加逼真，推荐大多数桌面出版及图形程序采用。

注:如果为了运行游戏或其他需要256色的软件程序而必须将颜色质量设为256色，请用鼠标右键单击桌面或开始菜单上的程序图标或名称，然后单击"属性"。单击"兼容性"选项卡，然后选择"用256色运行"复选框。当该程序关闭后，您的显示器将恢复到默认的颜色设置。

相关主题

  • 调整屏幕分辨率

  • 显示更多或更少的颜色

  • 减少屏幕闪烁

  • 使文字显得更大

  • ?显示我的显示器所不支持的显示模式<0}

  • 更改分辨率（高级）


更改分辨率（高级）

使用本页面的控件可以更改颜色设置，减少屏幕闪烁或调整显示器上的信息量。

视图（列表）

  • "自定义"模式将显示您使用"创建自定义计时"页面保存的显示器分辨率、刷新率及颜色质量设置。

  • "支持GPU的"模式将显示正在驱动你显示器的基于NVIDIA GPU的特定图形卡所支持的显示器分辨率、刷新率及颜色质量设置。

  • "全部"模式将显示"所有"被支持的、不被支持的以及任何已保存的自定义显示器分辨率、刷新率及颜色质量设置。

显示器分辨率：使用本滑块可以为选定的显示器设置屏幕分辨率。当您提高屏幕分辨率的数值以后，您可以在屏幕上显示更多的信息，但是信息的尺寸将缩小。当前设置显示在滑块下方。

刷新率：使用该列表为当前选中的显示器设置刷新率。较高的刷新频率可降低屏幕闪烁。

颜色质量：使用本滑块可以为选定的显示器设置颜色质量。提高颜色质量可以让图像效果更加逼真，推荐大多数桌面出版及图形程序采用。

注:如果为了运行游戏或其他需要256色的程序而必须将颜色质量设为256色，请用鼠标右键单击桌面或开始菜单上的程序图标或名称，然后单击"属性"。单击"兼容性"选项卡，然后选择"用256色运行"复选框。当该程序关闭后，您的显示器将恢复到默认的颜色设置。

隐藏该显示器不支持的模式

如果该复选框被选中（被复选），则不支持的显示模式将不作为可选值而出现。

警告：如果清除该复选框，您将可以选择当前显示器不能正确支持的显示模式。然而，这样做可能导致显示器无法使用或硬件损坏。

相关主题

  • 调整屏幕分辨率

  • 显示更多或更少的颜色

  • 减少屏幕闪烁

  • 使文字显得更大

  • 显示我的显示器不支持的显示模式

  • 更改分辨率


颜色深度

通过使用"配置颜色深度"控件，您能调整桌面颜色的清晰度/丰富度/强度。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何...

  • 配置颜色深度


配置颜色深度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"配置颜色深度"以打开"配置颜色深度"页面。

  2. 移动颜色质量滑块，向右移动增加颜色深度，向左移动降低颜色深度。

相关主题

  • 配置颜色深度


配置颜色深度参考

本节提供关于颜色深度的参考信息。

  • 配置颜色深度


配置颜色深度

使用本页面可以更改颜色深度。您可以调整颜色设置以补偿您在观看桌面时的光照不足问题，还可以使用数字式鲜艳度滑块来调整桌面颜色的清晰度/丰富度/强度。

显示器分辨率：使用本滑块可以为选定的显示器设置屏幕分辨率。当您提高屏幕分辨率的数值以后，您可以在屏幕上显示更多的信息，但是信息的尺寸将缩小。当前设置显示在滑块下方。

刷新率：使用该列表为当前选中的显示器设置刷新率。较高的刷新频率可降低屏幕闪烁。

颜色质量：使用本滑块可以为选定的显示器设置颜色质量。提高颜色质量可以让图像效果更加逼真，推荐大多数桌面出版及图形程序采用。

注:如果为了运行游戏或其他需要256色的软件程序而必须将颜色质量设为256色，请用鼠标右键单击桌面或开始菜单上的程序图标或名称，然后单击"属性"。单击"兼容性"选项卡，然后选择"用256色运行"复选框。当该程序关闭后，您的显示器将恢复到默认的颜色设置。

相关主题

  • 配置颜色深度


刷新率

你可以通过颜色设置来设置桌面上图象的对比度、锐度及颜色深度（数字式鲜艳度）。"高级颜色设置"提供了更多的颜色设置控制。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 选择一个屏幕刷新率


选择一个屏幕刷新率

  1. 在 NVIDIA 控制面板的"选择一项类别..."主页面，选择显示器。

  2. 选择更改分辨率属性以打开相关页面。

  3. 从刷新率列表中选择一个大于 60 赫兹的值，以减少显示器闪烁。

  4. 对于模拟显示器来说，建议使用不低于 80 赫兹的设置。

  5. 对于数字显示器来说，建议使用不低于 75 赫兹的设置。

注：提高闪烁过滤可减少屏幕闪烁。

相关主题

刷新率


选择一个刷新率的参考

本节提供关于选择一个刷新率的参考信息。

  • 刷新率


刷新率

刷新率是指显示器屏幕的回描频率，回描的目的是防止图象闪烁。对大多数显示器而言，整个图象区域的刷新频率约为每秒钟 60 次。

注：提高刷新率（或闪烁过滤值）可以减少屏幕闪烁，请选择一个高于 60 赫兹的值以减少显示器的闪烁。

  • 对于模拟显示器来说，建议使用不低于 80 赫兹的设置。

  • 对于数字显示器来说，建议使用不低于 75 赫兹的设置。

相关主题

选择一个屏幕刷新率


颜色设置

您可以通过颜色设置来设置桌面上图像的对比度、锐度及颜色深度（数字式鲜艳度）。"高级颜色设置"提供更多的颜色设置控制。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 让我的显示器更加明亮？

  • 调整对比度？

  • 调整桌面的中间色亮度？

  • 提高显示器的图像锐度？

  • 让我的桌面色彩更加丰富、明亮和清晰？

  • 对光照不足加以补偿？

  • 使用图表来调整颜色设置？


使你的桌面更明亮

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想要更改亮度设置的显示器（如果适用）。

  4. 移动亮度滑块以提高或降低桌面的亮度。

相关主题

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


使用数字式鲜艳度使桌面颜色更加丰富、明亮和清晰

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择调整颜色设置以打开该页面。

  3. 选择你想要提高图象锐度的显示器（如果适用）。

  4. 移动数字式鲜艳度滑块以提高（或降低）桌面颜色的清晰度/丰富度/强度。

相关主题

  • 让我的显示器更加明亮

  • 调整对比度

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


调整桌面的对比度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想要更改对比度设置的显示器（如果适用）。

  4. 移动对比度滑块以提高或降低桌面的对比度。

对比度是指桌面的最亮和最暗部分之间的差别。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


提高桌面上图象的锐度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想要提高图象锐度的显示器（如果适用）。

  4. 移动图象 锐化滑块以提高或降低桌面上图象的锐度。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


调整桌面上的中间色亮度

调整桌面上不影响暗色和亮色的中间色亮度。

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想要更改亮度设置的显示器（如果适用）。

  4. 移动灰度滑块以提高或降低桌面的灰度。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 对光照不足加以补偿

  • 调整颜色设置


对观看桌面时的光照不足情况加以补偿

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想要提高图象锐度的显示器（如果适用）。

  4. 移动数字式鲜艳度滑块以提高（或降低）桌面颜色的清晰度/丰富度/强度。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 调整颜色设置


使用颜色校正图来调整颜色设置

  1. 从视图菜单中选择高级视图。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  3. 选择"调整颜色设置"以打开该页面。

  4. 选择你想要调整颜色设置的显示器（如果适用）。

  5. 单击图形选项卡。

  6. 单击频道列单以选择一个颜色通道。你可以分别选择红、绿、蓝各颜色来调整其各自的通道，或者选择全部这一复合选项。后者是默认设置。

  7. 在选择了一个颜色通道以后，请注意该颜色会出现在彩色校正图中。

  8. 要预览颜色矫正图象，请使用预览图象选项。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器上的图象锐度

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


调整颜色设置参考

本节提供关于颜色设置的参考信息。

  • 调整颜色设置

  • 调整颜色设置（高级）


调整颜色设置

您可以使用本页面来设置桌面上图象的对比度、锐度及颜色深度（数字式鲜艳度）。

亮度：使用此滑块调整桌面亮度。

对比度：对比度是指桌面最亮和最暗部分之间的差别。使用此滑块调整这种差别。

灰度：灰度是指桌面上不影响暗色和亮色的中间色亮度。使用此灰度滑块来调整桌面的灰度。

图象锐化：图象锐化可增加图象的清晰度或对比度，通常在图象的边缘部分。当图象略显失焦时，您可以增加其对比度。

数字式鲜艳度：为了补偿您在观看桌面时的光照不足问题，您可以使用数字式鲜艳度滑块来提高桌面颜色的清晰度/丰富度/强度。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置（高级）


调整颜色设置（高级）

您可以使用本页面的各种滑块来设置桌面上图象的对比度、锐度及颜色深度（数字式鲜艳度式鲜艳度）。

滑块选项卡
移动亮度/对比度/灰度滑块来实时更改图中的颜色线条/曲线。

亮度：使用此滑块调整桌面亮度。

数字式鲜艳度：为了补偿您在观看桌面时的光照不足问题，您可以使用数字式鲜艳度滑块来提高桌面颜色的清晰度/丰富度/强度。

对比度：对比度是指桌面的最亮和最暗部分之间的差别。使用此滑块调整这种差别。

图象锐化：图象锐化可增加图象的清晰度或对比度，通常在图象的边缘部分。当图象略显失焦时，您可以增加其对比度。

灰度：灰度是指桌面上不影响暗色和亮色的中间色亮度。使用此灰度滑块来调整桌面的灰度。

图形选项卡

色彩通道：您可以分别选择红、绿、蓝各颜色来调整其各自的通道，或者选择所有通道这一复合选项。后者是默认设置。在选择了一个颜色通道以后，该颜色会出现在颜色校正曲线图中。

  • 颜色出现在颜色色校正曲线图中。

  • 移动亮度/对比度/灰度滑块来实时更改图中的颜色线条/曲线。

预览图象：单击此处可预览图象。

相关主题

  • 让我的显示器更加明亮

  • 让我的桌面色彩更加丰富、明亮和清晰

  • 调整对比度

  • 提高显示器上的图象锐度

  • 使用图表来调整颜色设置

  • 调整我桌面上的中间色亮度

  • 对光照不足加以补偿

  • 调整颜色设置


屏幕位置

你可以使用鼠标（通过单击本页面的方向键） 或键盘上的方向键来调整桌面的位置，使之更加适合你的显示器。使用它可以很好的替代实际显示器上的控件（按键）。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 解决部分屏幕"被切掉"的问题？

  • 将我的屏幕位置置于中心或加以移动？


解决部分屏幕被切除的问题

如果你的桌面或图片在数字显示器的屏幕上看起来被切掉：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 根据哪个选项能带给你想要的效果，从这些选项中选择一个：

  • 使用 NVIDIA 缩放方法

  • 使用显示器的内置缩放功能

如果你的桌面或图片在模拟显示器（CRT）的屏幕上显得被剪切过，试试下面两种方法的其中一种或两种：

方法 1：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开该页面。

  3. 移动显示分辨率滑块以降低（更低）屏幕分辨率，直到桌面/图象填满整个屏幕。

方法 2：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择移动 CRT 屏幕位置以打开该页面。

  3. 使用出现的图象中的方向键来调整屏幕位置，直到桌面/图象的任何一端不再被切掉。

如果你的桌面或图片在电视或 HDTV 的屏幕上显得被剪切过，试试下面两种方法的其中一种或两种：

方法 1：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改电视屏幕的位置以打开该页面。

  3. 使用出现的图象中的方向键来调整屏幕位置，直到桌面/图象的任何一端不再被切掉。

方法 2：

  1. 从 NVIDIA 控制面板的选择一个类别…页面中选择显示器，然后选择视频和电视设置。

  2. 选择更改电视信号或 HD 制式以打开该页面。

  3. 确定连接器类型列表 中设置的连接适合你的电视或 HDTV 显示器

  4. HD 模式列表显示了各种 HDTV 显示制式以及相应的屏幕分辨率，例如 480p （720x480 渐进式）、480i （720x480 交互式）等等。选择一种制式，使你在屏幕上得到想要的显示效果。

注：一般来说，渐进式制式的闪烁较少，提供的画面更稳定，请参考你的 HDTV 用户手册中关于支持显示制式的列表。

注：如果你不知道应该选择何种 HD 制式，请单击"帮助我决定"按钮，它将指导你为你的 HDTV 显示器选择适合的 HD 制式。

相关主题

  • 移动屏幕位置

  • 将我的屏幕位置置于中心或加以移动


将屏幕位置置于中心或加以移动

使将数字显示器的屏幕置于中心或加以移动：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 根据哪个选项能带给你想要的效果，从这两个选项中选择一个：

  4. 使用 NVIDIA 缩放功能

  5. 使用显示器的内置缩放功能

如果你的桌面或图片在模拟显示器（CRT）的屏幕上显得被剪切过，试试下面两种方法的其中一种或两种：

方法 1：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改分辨率属性以打开该页面。

  3. 移动显示分辨率滑块以降低（更低）屏幕分辨率，直到桌面/图象填满整个屏幕。

方法 2：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择移动 CRT 屏幕位置以打开该页面。

  3. 使用出现的图象中的方向键来调整屏幕位置，直到桌面/图象的任何一端不再被切掉。

如果你的桌面或图片在电视或 HDTV 的屏幕上显得被剪切过，试试下面两种方法的其中一种或两种：

方法 1：

  1. 从 NVIDIA 控制面板的类别菜单中选择视频和电视设置。

  2. 选择更改电视屏幕的位置以打开该页面。

  3. 使用出现的图象中的方向键来调整屏幕位置，直到桌面/图象的任何一端不再被切掉。

方法 2：

  1. 从 NVIDIA 控制面板的类别菜单中选择显示器设置，然后选择视频和电视设置。

  2. 选择更改电视信号或 HD 制式以打开该页面。

  3. 确定连接器类型列单 中设置的连接适合你的电视或 HDTV 显示器

  4. HD 模式列单显示了各种 HDTV 显示制式以及相应的屏幕分辨率，例如 480p （720x480 渐进式）、480i （720x480 交互式）等等。选择一种制式，使你在屏幕上得到想要的显示效果。

注：一般来说，渐进式制式的闪烁较少，提供的画面更稳定，请参考你的 HDTV 用户手册中关于支持显示制式的列单。

注：如果你不知道应该选择何种 HD 制式，请单击"帮助我决定"按钮，它将指导你为你的 HDTV 显示器选择适合的 HD 制式。

相关主题

  • 移动屏幕位置

  • 解决部分屏幕"被切掉"的问题


移动屏幕位置参考

本节提供关于移动屏幕位置的参考信息。

  • 移动屏幕位置


移动屏幕位置

使用该页面可以移动屏幕的位置。

相关主题

  • 将我的屏幕位置置于中心或加以移动

  • 解决部分屏幕"被切掉"的问题


旋转

NVIDIA Rotate 功能使你能够将桌面的方向更改为纵向、横向、反转等模式。如果你转动了实际显示器，并需要旋转桌面使之与显示器的方向相配，这一功能很有用。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 以横向模式使用显示器

  • 一次性旋转多个显示器


以横向模式使用显示器

以横向、纵向或其他模式使用显示器

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择旋转显示器以打开该页面。

  3. 如果你使用一台以上的显示器，请选择你想要旋转的显示器。

  4. 默认设置为span style="font-weight: bold;">无旋转（横向）)，即在默认情况下你的桌面被设置为横向模式。如果你想使用不同的旋转设置，请选择下列选项之一：

    • 向左转 90 度（纵向）

    • 向右转 90 度（倒置纵向）

    • 180 度旋转（倒置横向）

相关主题

  • 一次性旋转多个显示器

  • 旋转显示器


一次性旋转多个显示器

如果你有多个显示器正使用横向、纵向或其他模式，并且需要同时在多个显示器上旋转桌面/图片：

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择旋转显示器以打开该页面。

  3. 如果你正在使用一个以上显示器，并且想同时在一个以上的显示器上旋转桌面，请选择这些显示器。

  4. 选择旋转方向。

相关主题

  • 以横向模式使用显示器

  • 旋转显示器


旋转你的显示器参考

本节提供有关旋转显示器的参考信息。

  • 旋转显示器


旋转显示器

NVIDIA Rotate 功能使您能够将桌面的方向更改为纵向、横向、反转等模式。如果你转动了实际显示器并需要旋转桌面，使之与显示器的方向相配，这一功能很有用。

相关主题

  • 以横向模式使用显示器

  • 一次性旋转多个显示器


显示器的缩放

使用该页面的设置可以更改缩放低分辨率图象的方法，以便与显示器吻合。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 使用显示器缩放功能

  • 防止我的平板显示器进行缩放

  • 使用平板显示器的内置缩放功能

  • 以固定纵横比使用 NVIDIA 缩放功能


使用显示器缩放功能

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 使用显示器缩放选项，请阅读下列内容：

  4. 不要使用缩放

  5. 使用平板显示器的缩放功能

  6. 使用 NVIDIA 缩放功能

  7. 以固定纵横比使用 NVIDIA 缩放功能

相关主题

  • 防止我的平板显示器进行缩放

  • 使用平板显示器的内置缩放功能

  • 以固定纵横比使用 NVIDIA 缩放功能

  • 更改显示器缩放功能


防止你的平板显示器进行缩放

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 选择不要缩放。

相关主题

  • 使用显示器缩放功能

  • 使用平板显示器的内置缩放功能

  • 以固定纵横比使用 NVIDIA 缩放功能

  • 更改显示器缩放功能


使用平板显示器的内置缩放功能

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 选择使用显示器的内置缩放功能。

相关主题

  • 使用显示器缩放功能

  • 防止我的平板显示器进行缩放

  • 以固定纵横比使用 NVIDIA 缩放功能

  • 更改显示器缩放功能


以固定纵横比使用 NVIDIA 缩放功能

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  2. 选择更改显示器（平板）以打开该页面。

  3. 选择以固定纵横比使用 NVIDIA 缩放功能。

相关主题

  • 使用显示器缩放功能

  • 防止我的平板显示器进行缩放

  • 使用平板显示器的内置缩放功能

  • 更改显示器缩放功能


更改显示器缩放功能的参考

本节提供关于显示器缩放功能的参考信息。

  • 更改显示器缩放功能


更改显示器缩放功能

使用该页面可以更改缩放低分辨率图象的方法，以便与显示器吻合。

使用 NVIDIA 缩放方法：延展桌面，使之与整个显示器屏幕吻合，即使纵横比不相同。例如，如果平板显示器的最大分辨率为 1400x1050，分辨率为 1024x768 的图象将缩放至 1400x1050 的分辨率显示在屏幕上。如果您希望桌面看起来尽可能的大，同时仍然与屏幕吻合，那么您可以使用该设置。

以固定纵横比使用 NVIDIA 缩放功能： 尽量延展桌面，使之与显示器吻合，同时仍保持图象的纵横比。例如，如果平板显示器的最大分辨率为 1680x1050，分辨率为 1024x768 的图象将提升至 1400x1050 的分辨率，加黑边显示在屏幕上。如果您的桌面显得失真，那么您可以使用该设置。

使用显示器的内置缩放功能：显示器将对基于NVIDIA GPU 的图形卡生成的未经缩放的图象进行缩放。如果您希望保持显示器内建缩放功能提供的视觉质量，请使用该设置。

不要缩放：防止您的平板显示器进行缩放。显示器图象保持其原有尺寸并位于屏幕中心，这时的图象小而清晰。显示器图象的周围可能出现黑色边框。如果使用任何其他缩放设置时桌面显得模糊不清，那么您可以使用该设置。

相关主题

  • 使用显示器缩放功能

  • 防止我的平板显示器进行缩放

  • 使用平板显示器的内置缩放功能

  • 以固定纵横比使用 NVIDIA 缩放功能


自定义计时

注:要使用该页面，您必须是高级用户，并且对于显示计时及其效果有充分了解。

通过"高级定时"页面，您可以为基于NVIDIA GPU 的图形卡调整定时，以便支持各种不同的显示定时，并使模拟 CRT 和 DVI 连接具有最大的灵活性。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 缩短我的高清晰度电视（HDTV）的清屏时间

  • 更改我的高清晰度电视（HDTV）的计时规则

  • 对我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 对我的高清晰度电视（HDTV）采用协同视频计时（CVT）- 清屏降低（CVT-RB）设置

  • 重新切换到通用计时规则

  • 对我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时值

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器


缩短 HDTV 的清屏期

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."主页面中选择"显示器"，然后选择"管理自定义计时"。

  3. 单击创建，打开自定义计时对话框。

  4. 单击高级>>，展开该对话框。

  5. 从 计时标准列表上，选择 CVT 清屏降低。

CVT 清屏降低标准是对 CVT 标准的改进。CVT-RB 提供更短的水平和垂直清屏期，并支持较低的像素时钟速度和较高的帧速率。

相关主题

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义计时对话框


更改HDTV 的计时规则

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."主页面中选择"显示器"，然后选择"管理自定义计时值"。

  3. 单击创建，打开自定义计时值对话框。

  4. 单击高级>>，展开该对话框。

  5. 如下所述，从计时标准列表的选项中选择一个。

  6. 自动将自动决定最佳标准。

  7. GTF（通用计时规则）是一个较老的计时标准，但使用广泛。然而，较新的显示器都改用 CVT 标准。

  8. DMT（离散式显示器定时）是一个预定义的 VESA 计时的集合。VESA 每年都会更新该标准。如果某个特定模式可以使用 DMT 计时，则 NVIDIA 显示驱动程序通常会选择它，而不选择通用计时规则（GTF）。

  9. CVT（协同视频计时标准）从2003年3月起成为 VESA 标准。与其他计时标准相比，CVT 能更好地支持较高的分辨率。

  10. CVT缩短清屏（协同视频计时 － 缩短清屏）改进了 CVT 标准。CVT-RB 提供更短的水平和垂直清屏期，并支持较低的像素时钟速度和较高的帧速率。

  11. EDID 计时是显示器的 EDID 值界定的理想计时标准。EDID 是一种标准数据结构，用于界定显示器的型号、计时和其他设置。注：只有即插即用（PnP）兼容型显示器才有厂家界定的 EDID。

  12. "手动"允许你单独设置各个计时参数。

相关主题

  • 缩短 HDTV 的清屏时间

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时值

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时值对话框


为高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项分类..."主页中选择"显示器"，然后选择"管理自定义计时值"。

  3. 单击创建，打开自定义计时值对话框。

  4. 单击高级>>，展开该对话框。

  5. 从计时标准列单上，选择 CVT。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时值

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时值对话框


为我的高清晰度电视（HDTV）采用协同视频计时（CVT）- 清屏降低（CVT-RB）设置

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."主页中选择"显示器"，然后选择"管理自定义计时"。

  3. 单击创建…，打开自定义计时对话框。

  4. 单击高级>>，展开该对话框。

  5. 从 计时标准列单上，选择CVT 清屏降低。

相关主题

  • 缩短我的高清晰度电视（HDTV）的清屏时间

  • 更改我的高清晰度电视（HDTV）的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时对话框


重新切换到通用计时规则（GTF）

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."主页面中选择"显示器"，然后选择"管理自定义计时"。

  3. 单击创建，打开自定义计时对话框。

  4. 单击高级>>，展开该对话框。

  5. 从计时标准列表上，选择 GTF 选项。

通用计时规范（GTF）是一个较老的计时标准，但使用广泛。然而，较新的显示器都改用 CVT 标准。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时

  • 为我的 HDTV 显示器编辑一个自定义计时

  • 为我的 HDTV 显示器删除一个自定义计时

  • 将一个现有的自定义计时应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时对话框


将离散显示器计时标准（DMT）应用于你的 HDTV

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."主页面中选择"显示器"，然后选择"管理自定义计时值"。

  3. 单击创建，打开自定义计时值对话框。

  4. 单击高级>>，展开该对话框。

  5. 从计时标准列单上，选择 DMT选项。

DMT 是一个预定义的 VESA 计时的集合。VESA 每年都会更新该标准。如果某个特定模式可以使用 DMT 计时，则 NVIDIA 显示驱动程序通常会选择它，而不选择通用计时规则（GTF）。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的 HDTV 显示器创建自定义计时值

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时值对话框


为 HDTV 显示器创建自定义计时值

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后单击"创建自定义计时"以打开"创建自定义计时"页面。

  3. 选择显示器，然后单击创建…按钮。

  4. 在自定义计时对话框中填写信息。关于自定义计时的更多信息，请参考创建自定义计时。

  5. 单击测试按钮，对你的设置进行测试。

  6. 完成后单击确定。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时值对话框


为 HDTV 显示器编辑自定义计时

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时值"以打开"创建自定义计时值"页面。

  3. 在当前自定义计时列表中选择一个自定义计时值，然后单击编辑…按钮以打开"自定义计时"页面。

  4. 根据需要更改参数。关于这些参数的描述，请参考为 HDTV 创建一个自定义计时。

  5. 单击测试按钮，对你的设置进行测试。

  6. 完成后单击确定。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时值对话框


为HDTV显示器删除一个自定义计时

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时"以打开"创建自定义计时"页面。

  3. 从出现在"创建自定义计时"页面上的列表中选择你想要删除的自定义计时。

  4. 单击 删除按钮。

  5. 重复步骤 3 和 4，删除你想要删除的每个自定义计时。

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时

  • 为我的 HDTV 显示器编辑一个自定义计时

  • 将一个现有的自定义计时应用于我的 HDTV 显示器

  • 创建自定义计时

  • 自定义定时对话框


将一个现有的自定义计时值应用于你的显示器

注： 要为特殊显示器（例如 HDTV）创建自定义计时，你必须是高级用户并且充分了解显示器定时的概念。"创建自定义显示器计时"将创建新的显示模式，以连接到可能不使用标准 Windows 分辨率的显示设备（例如 HDTV）。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时值"以打开"创建自定义计时值"页面。

  3. 从当前自定义计时值列表中选择一个自定义计时值。

  4. <<这里有可以单击的应用按钮吗？>>

相关主题

  • 缩短 HDTV 的清屏时间

  • 更改 HDTV 的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时 － 缩短清屏（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的HDTV显示器创建自定义计时值

  • 为我的HDTV显示器编辑一个自定义计时值

  • 为我的HDTV显示器删除一个自定义计时值

  • 创建自定义计时

  • 自定义定时值对话框


创建自定义计时参考

本节提供关于创建自定义计时的参考信息。

  • 创建自定义计时

  • 自定义计时对话框


创建自定义计时

如果您是高级用户，您可以使用高级"更改分辨率属性"页面来查看您在"创建自定义计时"页面中保存的"自定义"显示模式（例如屏幕分辨率、刷新率、计时）。

视图（列表）

  • "自定义"将显示您使用"创建自定义计时"页面保存的显示器分辨率、刷新率及颜色质量设置。（您可以从该页面访问"自定义计时"页面。）

  • "GPU支持的"模式将显示采用了NVIDIA GPU、正在驱动您的显示器的图形卡所支持的显示器分辨率、刷新率及颜色质量设置。

  • "全部"模式将显示"所有"被支持的、不被支持的以及任何已保存的自定义显示器分辨率、刷新率及颜色质量设置。

显示器分辨率（滑块）：显示您当前选择的显示器的当前屏幕分辨率设置。 如果您提高这个数值，您可以在屏幕上显示更多的信息，但是信息（文本和图标）的尺寸将缩小。

刷新率：列出您选择的显示器（监视器）的可用刷新率。较高的刷新频率可降低显示器的屏幕闪烁。

颜色质量：显示所选显示器（监视器）的当前颜色设置。提高颜色质量可以让图像效果更加逼真，推荐大多数桌面出版及图形程序采用。

注：如果为了运行游戏或其他需要256色的程序而必须将颜色质量设为256色，请用鼠标右键单击桌面或开始菜单上的程序图标或名称，然后单击"属性"。单击"兼容性"选项卡，然后选择"用256色运行"复选框。当该程序关闭后，您的显示器将恢复到默认的颜色设置。

隐藏该显示器不支持的模式：如果该复选框被选中（复选），则不支持的显示模式将不作为可选值而出现。

警告：如果清除该复选框，您将可以选择当前显示器不能正确支持的显示模式。然而，这样做可能导致显示器无法使用或硬件损坏。

相关主题

  • 缩短高清晰度电视（HDTV）的清屏时间

  • 更改高清晰度电视（HDTV）的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）- 清屏降低（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的 HDTV 显示器创建自定义计时

  • 为我的 HDTV 显示器编辑一个自定义计时值

  • 为我的 HDTV 显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的 HDTV 显示器

  • 自定义定时对话框


自定义定时值对话框

如果您是高级用户，您可以使用高级"更改分辨率属性"页面来查看您在"创建自定义计时"页面中保存的"自定义"显示模式（例如屏幕分辨率、刷新率、计时）。通过本页面，您可以为基于NVIDIA GPU 的图形卡输入自定义定时值，以便支持各种不同的显示定时，并使模拟 CRT 和 DVI 连接具有最大的灵活性。

注:要使用该页面，您必须是高级用户，并且对于显示计时及其效果有充分了解。

输入自定义显示模式值

水平桌面象素：输入一条水平线中可见的像素数目。

垂直桌面线条：输入一条垂直线中可见的像素数目。

每像素位数：输入每像素位数的数值。

GDI 刷新率：是指整个屏幕的刷新频率。在 CRT （模拟显示器）中，GDI 刷新率特指显像管内的电子束每秒钟由上至下扫描的次数。

隔行：指交错扫描模式。这是一种将图象发送到显示器的方法，一幅帧出现第一个场时绘出偶数扫描线，在该帧出现第二个场时绘出奇数扫描线。交错模式与渐进式扫描不同。渐进式扫描时，每一帧的所有扫描线均被更新。而交错式扫描的结果是帧速率增高，但通常会造成图象闪烁。

注:该频率受显示器最大水平扫描速率和当前分辨率的限制，分辨率越高，扫描线越多。其数值不得超过显示器最大垂直扫描频率。

后端计时参数

计时标准。单击该列表并选择"自定义"。

理想的刷新率。

实际刷新率。

水平同步宽度。指定水平清屏期间的宽度，在水平清屏期间同步脉冲触发水平方向的重新扫描。

水平前沿。对活动期结束和同步脉冲开始之间出现的水平清屏期做出规定。

活动水平象素。输入与可见水平像素相同的值

水平后沿。对同步脉冲结束和下一个活动期开始之间出现的清屏期作出规定。

水平同步极性。规定水平脉冲时从基线产生的信号幅度快速瞬间变化的方向。如果水平同步极性为正（＋），则水平同步脉冲值高于基线值。如果水平同步极性为负（－），则水平同步脉冲值低于基线值。

注:可选择与垂直同步极性无关的水平同步极性。

垂直前沿：对活动期结束和同步脉冲开始之间出现的垂直清屏期做出规定。

垂直后沿：对同步脉冲结束和下一个活动期开始之间出现的清屏期做出规定。

垂直同步极性：规定垂直脉冲时从基线产生的信号幅度快速瞬间变化的方向。如果垂直同步极性为正（＋），则垂直同步脉冲值高于基线值。如果垂直同步极性为负（－），则垂直同步脉冲值低于基线值。

注:可选择与水平同步极性无关的垂直同步极性。

前端计时参数

缩放类型。

活动垂直像素：输入与可见垂直像素相同的值。

关于 HDTV 计时的更多信息

EIA-861B 计时参数（例如下面列出的两个例子）是你为使用 HDTV 显示器而必须选择或创建的显示计时类型和模式。

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -I

  • 861B 指的是一项 EIA/CEA（电子工业联盟）标准，适用于某些 861 高清晰度电视 (HDTV) 的显示屏。这项标准中的显示计时和格式允许通过 DVI 连接将图形卡连接到消费者数字式电视，并对自身进行配置以达到显示屏的最佳设置。

  • -P 表示"渐进式扫描"。这是一种将图象发送到显示器的方法，每一帧的所有扫描线均被更新 － 换句话说，所有的扫描线均依次显示。这种方法使用在目前的计算机显示器中，一般能够减少显示图象中的闪烁，产生较平滑的视频动作。

  • -I 表示"交错扫描"。这是另一种将图象发送到显示器的方法，一幅帧出现第一个场时绘出偶数扫描线，在该帧出现第二个场时绘出奇数扫描线。换句话说，这种方法在屏幕上分两次绘制一幅图象。第一次隔行绘制，第二次绘制剩余的线。交错模式与"渐进式扫描"不同。渐进式扫描时，每一帧的所有扫描线均被更新。而交错式扫描的结果是帧速率增高，但通常会造成屏幕闪烁。

相关主题

  • 缩短高清晰度电视（HDTV）的清屏时间

  • 更改高清晰度电视（HDTV）的计时规则

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）标准设置

  • 为我的高清晰度电视（HDTV）采用协同视频计时（CVT）- 清屏降低（CVT-RB）设置

  • 重新切换到通用计时规则

  • 为我的高清晰度电视（HDTV）采用离散显示器计时设置

  • 为我的HDTV显示器创建自定义计时

  • 为我的HDTV显示器编辑一个自定义计时值

  • 为我的HDTV显示器删除一个自定义计时值

  • 将一个现有的自定义计时值应用于我的HDTV显示器

  • 创建自定义计时


显示器配置

nView 显示模式使您可以以数种多显示器模式的一种浏览桌面，以便充分利用连接到计算机的所有显示器（监视器）。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 使用一个以上的显示器？

  • 在两个显示器上显示相同的信息？

  • 将桌面延伸到两个显示器？

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频？

  • 更改用于显示Windows任务栏、系统登录及 对话框的显示器？

  • 更改显示顺序？

  • 重新命名一个或多个显示器？


使用一个以上的显示器

  1. 请确定您已经将想要使用的附加显示器可靠地连接到了安装在计算机中、基于 NVIDIA GPU的图形卡的正确连接口。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 1 中选择一个多显示器模式，例如复制模式、 水平跨越、 垂直跨越或双屏显示。

  6. 在步骤 2 中，单击显示器配对列表并选择您想要使用的一对显示器。例如，对于显示器配对 A + B，您可以选择 “A + B” 选项或者 “B + A” 选项。

桌面将出现在您的所有显示器上。

在复制模式下，桌面被复制到每台显示器；在跨越模式下，桌面被延伸到所有显示器；在双屏显示模式下，您将在附加显示器上拥有更多的桌面空间，您可以对两个显示器独立配置，还可以将桌面项目及应用程序等移动到附加显示器上。

注：如果有任何一台显示器不显示任何图象，请重复执行步骤 1 和 2。如果这样做无效，请重新启动计算机并重复执行上述步骤。

相关主题

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器性能独立

  • 始终在选定的显示器上播放视频

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


在两个显示器上显示相同的信息

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 1 中，选择复制模式选项。

  6. 在步骤 2 中，单击显示器配对列表并选择您想要使用的一对显示器。例如，对于显示器配对 A + B，您可以选择 “A + B” 选项或者 “B + A” 选项。

桌面被复制到两台显示器上。

注：如果有任何一台显示器不显示任何图象，请重复执行步骤 1 和 2。如果这样做无效，请重新启动计算机并重复执行上述步骤。

相关主题

  • 使用一个以上的显示器

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器性能独立

  • 始终在选定的显示器上播放视频

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


将桌面延伸到两个显示器上

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 1 中，选择水平跨越或垂直跨越选项。

  6. 在步骤 2 中，单击显示器配对列表并选择与您的显示器位置相对应的一对显示器。例如，对于显示器配对 A + B，您可以根据您的显示器的具体位置，选择“A + B”选项或者“B + A”选项。

桌面被延伸到两台显示器上。

注：如果有任何一台显示器不显示任何图象，请重复执行步骤 1 和 2。如果这样做无效，请重新启动计算机并重复执行上述步骤。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 同时使用多个显示器，但每个显示器性能独立

  • 始终在选定的显示器上播放视频？

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


使用多显示器来扩大桌面尺寸

使用多显示器可以增加桌面尺寸，还可以独立配置每台显示器

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 1 中，选择双屏显示选项。

  6. 在步骤 2 中，单击显示器配对列表并选择与您的显示器位置相对应的一对显示器。例如，对于显示器配对 A + B，您可以根据您的显示器的具体位置，选择“A + B”选项或者“B + A”选项。

  7. 桌面背景出现在第二台显示器上。

注：如果有任何一台显示器不显示任何图象，请重复执行步骤 1 和 2。如果这样做无效，请重新启动计算机并重复执行上述步骤。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 始终在选定的显示器上播放视频

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


始终在选定的显示器上播放视频

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 1 中，选择双屏显示模式。

  6. 在步骤 2 中，单击显示器配对列表并选择您想要使用的一对显示器。例如，对于显示器配对 A + B，您可以选择 “A + B” 选项或者 “B + A” 选项。

  7. 返回控制面板的类别菜单并选择显示器设置，然后选择视频和电视设置。

  8. 选择更改全屏视频选项以打开该页面。

  9. 选择同时在以下设备中全屏显示：选项，然后单击列单查看您的显示器选项。

  10. 选择您想始终用来播放视频的显示器。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器性能独立

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


更改显示 Windows 任务栏的显示器

更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

可选方法 1

    1. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

    2. 选择运行多显示器向导以启动一个向导，它将提示您完成几个页面，使您可以配置显示器。

    3. 您可以单击下一步执行向导的每一步，并根据自己的需要在任何页面上进行任何调整，然后在主显示器页面停下。

    4. 在主显示器页面上选择将成为"主"显示器的显示器；该显示器将显示您的 Windows 窗口、系统登录屏幕、全屏应用程序以及对话框。

    5. 单击下一步执行向导的剩余步骤，并做出任何必要的调整。

可选方法 2

    1. 从视图菜单中选择高级视图。

    2. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

    3. 选择更改显示器配置以打开该页面。

    4. 从步骤 3 的列表中选择要用作主显示设备的显示器：选择您希望在 Windows 上用作主显示器的显示器。

    5. 单击应用。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频

  • 更改显示顺序

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


更改多显示器配置中的显示顺序

  1. 确定您已将想要使用的附加显示器可靠地连接到了计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的“选择一项类别...”页面，选择显示器。

  4. 选择更改显示器配置以打开该页面。

  5. 在步骤 2 中，单击显示器配对列表并选择您想要使用的一对显示器。例如，对于显示器配对 A + B，您可以选择 “A + B” 选项或者 “B + A” 选项。

注：如果有任何一台显示器不显示任何图象，请重复执行步骤 1 和 2。如果这样做无效，请重新启动计算机并重复执行上述步骤。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器性能独立

  • 始终在选定的显示器上播放视频

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 重新命名一个或多个显示器

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


重新命名一个或多个显示器

  1. 确定你已将想要使用的附加显示器可靠的连接到计算机上。

  2. 确认显示器已经插好并已打开电源。

  3. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择显示器。

  4. 选择运行多显示器向导以启动一个向导，它将提示你完成几个页面，使你可以配置显示器。

  5. 你可以单击下一步执行向导的每一步，并根据自己的需要在任何页面上进行任何调整，然后在显示器配对名称页面停下。

  6. 在"显示器配对名称"页面的文本输入框内键入出现的你想使用的显示器配对名称。

  7. 单击下一步执行向导的剩余步骤，并做出任何必要的调整。

相关主题

  • 使用一个以上的显示器

  • 在两个显示器上显示相同的信息

  • 将桌面延伸到两个显示器

  • 同时使用多个显示器，但每个显示器性能独立

  • 始终在选定的显示器上播放视频

  • 更改用于显示 Windows 任务栏、系统登录及 对话框的显示器

  • 更改显示器顺序

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


更改 nView 显示模式的参考

本节提供关于 nView 显示模式的参考信息。

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


更改 nView 显示模式

nView 显示模式使您可以在数种多显示器模式下浏览桌面，以便充分利用连接到计算机的所有显示器（监视器）：

  • 在复制模式下，您的桌面被复制到每个显示器。

  • 在水平跨越和垂直跨越模式下，桌面被延伸到各个显示器。

  • 在双屏显示模式下，您将在附加显示器上拥有更多的桌面空间，您还可以对两个显示器进行独立配置。您可以将桌面项目移动到附加显示器，也可以将应用程序分配到附加显示器。

相关主题

  • 使用一个以上显示器？

  • 在两个显示器上显示相同的信息？

  • 将桌面延伸到两个显示器？

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频？

  • 更改用于显示Windows任务栏、系统登录及 对话框的显示器？

  • 更改显示顺序？

  • 重新命名一个或多个显示器？

  • 更改 nView 显示模式（高级）

  • 识别显示器

  • 多显示器


更改 nView 显示模式（高级）

nView 显示模式使您可以通过不同的多显示器模式浏览桌面，以便充分利用连接到计算机的所有显示器（监视器）。

  • 在单一显示模式下，您的桌面显示在单个显示器上。

  • 在复制模式下，您的桌面被复制到各个显示器。

  • 在水平跨越和垂直跨越模式下，桌面被延伸到各个显示器。

  • 在双屏显示模式下，您将在附加显示器上拥有更多的桌面空间，您还可以对两个显示器进行单独配置。您可以将桌面项目移动到附加显示器，也可以将应用程序分配到附加显示器。

注:在选择要使用的 nView 显示模式以前，您必须在步骤 2 的“选择希望使用的显示器配对组合方式...”列表中选择与显示器的物理位置相对应的两个显示器。

在默认情况下，Windows 任务栏、系统登录信息及应用程序都显示在"主"显示器上。要更改用作主显示设备的显示器，从步骤 3 的列表中将其选择：选择您希望在 Windows 上用作主显示器的显示器。

列单上没有列出我的显示器：如果您的显示器未被列出，请单击“列单中没有列出我的显示器” ，您将看到“检测失踪的显示器”对话框。

检测失踪的显示器：单击以识别您的显示器。

精确显示器侦测：侦测老式和未侦测到的显示器。

强行侦测电视机：如果您在“nView 显示模式”页面的显示器配对列单中看不到已经连接好的电视机，那么您可以强行侦测电视机。

相关主题

  • 使用一个以上的显示器？

  • 在两个显示器上显示相同的信息？

  • 将桌面延伸到两个显示器？

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频？

  • 更改用于显示 Windows 任务栏、系统登录及对话框的显示器

  • 更改显示顺序？

  • 重新命名一个或多个显示器？

  • 更改 nView 显示模式

  • 识别显示器

  • 多显示器


识别显示器

如果你使用多个显示器并想要识别自己的显示器...

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"显示器"以打开"显示器"任务页面。

  2. 从显示器菜单中选择识别显示器。

你的显示器上将出现一个数字。

相关主题

  • 使用一个以上的显示器？

  • 在两个显示器上显示相同的信息？

  • 将桌面延伸到两个显示器？

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频？

  • 更改用于显示Windows任务栏、系统登录及 对话框的显示器？

  • 更改显示器顺序？

  • 重新命名一个或多个显示器？

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 多显示器


多显示器

如果你连接了多台显示器…

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"显示器"以打开"显示器"任务页面。

  2. 从多显示器 区域的任务中任意选择一项。

相关主题

  • 使用一个以上的显示器？

  • 在两个显示器上显示相同的信息？

  • 将桌面延伸到两个显示器？

  • 同时使用多个显示器，但每个显示器独立工作？

  • 始终在选定的显示器上播放视频？

  • 更改用于显示Windows任务栏、系统登录及 对话框的显示器？

  • 更改显示器顺序？

  • 重新命名一个或多个显示器？

  • 更改 nView 显示模式

  • 更改 nView 显示模式（高级）

  • 识别显示器


视频和电视

视频和电视功能类似于模拟显示器和数字显示器的功能，它包括电视和 HDTV（高清晰度电视）技术所特有的一些功能，目的是得到最佳的观看效果。

例如，您可以：

  • 调整电视的画面质量和视频的颜色设置，以达到具体环境下的最佳观看效果。

  • 更改桌面/视频的位置和大小，使之最好地吻合电视或 HDTV（高清晰度电视）的屏幕。

  • 更改信号制式，以便在您的标准电视或 HDTV 上使用，还可以更改国家信号制式或 HDTV 制式。

  • 启用全屏视频镜像，以便在一台显示器上观看全屏视频内容，同时在另外一台显示器上显示一个带有可视控件的较小的视频窗口。您还可以使用"全屏视频"页面上的某些按钮将视频的某一区域加以放大。


调整颜色设置

使用该页面上的控件对显示器上视频内容的颜色设置进行微调。为达到最佳效果，一边播放一段视频一边调整，观察变化情况。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 提高视频的锐度

  • 调整视频的对比度

  • 调整视频的中间色亮度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿


调整显示器的视频颜色设置

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 如果你想进行其他类型的颜色调整，请参考下列各节：

  5. 调整显示器的视频亮度

  6. 调整显示器的视频锐度

  7. 调整显示器的视频对比度

  8. 调整显示器的中间色（灰度）视频的亮度

  9. 让视频色彩更加丰富、明亮和清晰（数字式鲜艳度）

  10. 对于在显示器上观看视频时的光照欠佳问题进行补偿（数字式鲜艳度）

  11. 调整颜色设置


使你的视频显得更明亮

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动亮度滑块以提高或降低视频图象的亮度。

相关主题

  • 调整显示器上视频的颜色设置

  • 提高视频的锐度

  • 调整视频的对比度

  • 调整视频的中间色亮度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿

  • 调整颜色设置


提高视频的锐度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动图象锐化滑块以提高或降低视频的锐度。

相关主题

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 调整视频的对比度

  • 调整视频的中间色亮度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿

  • 调整颜色设置


调整视频的对比度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动对比度滑块 以提高或降低视频图象的对比度。

相关主题

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 提高视频的锐度

  • 调整视频的中间色亮度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿

  • 调整颜色设置


调整视频的中间色亮度

调整视频图象上不影响暗色和亮色的中间色亮度。

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择"调整颜色设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动灰度滑块以提高或降低视频图象上不影响暗色和亮色的中间色亮度。

相关主题

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 提高视频的锐度

  • 调整视频的对比度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿

  • 调整颜色设置


使用数字式鲜艳度使视频颜色更加丰富

使用数字式鲜艳度使视频颜色更加丰富、明亮和清晰

  1. 在 NVIDIA 控制面板的"选择一项类别..."主页面，选择视频和电视 。

  2. 选择调整颜色设置以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动数字式鲜艳度滑块以提高（或降低）视频颜色的清晰度/丰富度/强度。

相关主题

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 提高视频的锐度

  • 调整视频的对比度

  • 调整视频的中间色亮度

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿

  • 调整颜色设置


对于在显示器上观看视频时的光照欠佳问题进行补偿

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择"调整视频颜色和图象设置"以打开该页面。

  3. 选择你想用于播放视频的显示器（如果适用）。

  4. 移动数字式鲜艳度滑块以提高（或降低）视频颜色的清晰度/丰富度/强度。

相关主题

    • 调整显示器上视频的颜色设置

    • 让我的视频显得更加明亮

    • 提高视频的锐度

    • 调整视频的对比度

    • 调整视频的中间色亮度

    • 让视频的色彩更加丰富、明亮和清晰

    • 调整颜色设置


调整视频颜色及图象设置的参考

本节提供关于调整视频颜色及图象设置的参考信息。

  • 调整颜色设置


调整视频颜色及图象设置

使用该页面上的控件对显示器上视频内容的颜色设置进行微调。为达到最佳效果，一边播放一段视频一边调整，观察变化情况。

亮度：指视频图象的亮度

对比度：指视频图象的最亮和最暗部分之间的差别。

灰度：指不影响暗色和亮色的中间色亮度。

图象锐化：增加图象的清晰度或对比度，通常在图象的边缘部分。当图象略显失焦时，你可以增加其对比度。

数字式鲜艳度：对观看视频时的光照不足问题加以补偿。使用数字式鲜艳度来提高视频颜色的清晰度/丰富度/强度。

注:如果你正以高级模式观看，那么你可以访问"RGB 灰度"、"矫正"、"增强"等选项卡。

RGB 灰度

使用 RGB 灰度：选择该复选框后你可以移动"红"、"绿"、"蓝"三个滑块，以进一步控制视频图象中的这些颜色。

将 RBG 滑块控件移到一起：选择该复选框后可以同时移动"红"、"绿"、"蓝"三个滑块。

矫正：你可以从几种色温选项中选择一个。

  • 自定义色温设置：让你进一步微调色温设置

  • 不要使用色温矫正：使你能够关闭色温矫正

增益

  • 边缘增强允许你增强视频中图象边缘的色彩对比度，增强范围为0% 至 60%

  • 减少噪音：允许你进一步微调视频中的视频颜色，微调范围为0% 至 80%

  • 循环外解锁和更多颜色提供了可选的视频颜色增强

相关主题

  • 调整显示器上视频的颜色设置

  • 让我的视频显得更加明亮

  • 提高视频的锐度

  • 调整视频的对比度

  • 调整视频的中间色亮度

  • 让视频的色彩更加丰富、明亮和清晰

  • 对于在显示器上观看视频时的光照欠佳问题进行补偿


全屏幕视频

启用全屏视频镜像后，你可以在一个显示器上观看全屏视频内容，同时在第二个显示器的一个较小的视窗中观看该视频。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 在一个显示器上观看全屏视频，同时在另一个显示器上工作

  • 选择用于观看全屏视频的显示器

  • 在一个显示器上观看全屏演示，同时在另一个显示器上进行控制

  • 在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制


在一个显示器上观看全屏视频，同时在另一个显示器上工作

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改全屏视频选项以打开该页面。

  3. 如果同时在以下设备中全屏显示：选项未被选中，请选择它。

  4. 单击出现在允许显示 文字右侧的列表，并选择你想用来观开全屏视频的显示器，同时在另外一台显示器上工作。

注：请勿选择你想用来运行其他应用程序的同一台显示器。

相关主题

  • 选择用于观看全屏视频的显示器

  • 在一个显示器上观看全屏演示，同时在另一个显示器上进行控制

  • 在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制

  • 修改全屏视频选项


选择用于观看全屏视频的显示器

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改全屏视频选项以打开该页面。

  3. 如果同时在以下设备中全屏显示：选项未被选中，请选择它。

  4. 单击出现在允许显示… 文字右侧的列表，并选择你想用来观开全屏视频的显示器。

注：如果你想在一台显示器上工作，同时在另一台显示器上观看视频，请不要选择你要用来从事其他任务的显示器。

相关主题

  • 在一个显示器上观看全屏视频，同时在另一个显示器上工作

  • 在一个显示器上观看全屏演示，同时在另一个显示器上进行控制

  • 在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制

  • 修改全屏视频选项


在一个显示器上观看全屏幕演示，同时在另一个显示器上进行控制

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改全屏视频选项以打开该页面。

  3. 如果同时在以下设备中全屏显示：选项未被选中，请选择它。

  4. 单击出现在允许显示… 文字右侧的列表，并选择你想用来观看全屏演示的显示器。

注：如果你想在一台显示器上执行控制任务，同时在另一台显示器上观看全屏演示，请不要选择你用来执行控制任务的显示器。

相关主题

  • 在一个显示器上观看全屏视频，同时在另一个显示器上工作

  • 选择用于观看全屏视频的显示器

  • 在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制

  • 修改全屏视频选项


在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改全屏视频选项以打开该页面。

  3. 如果同时在以下设备中全屏显示：选项未被选中，请选择它。

  4. 单击出现在允许显示… 文字右侧的列表，并选择你想用来观看全屏幻灯演示的显示器。

注：如果你想在一台显示器上执行控制任务，同时在另一台显示器上观看幻灯演示，请不要选择你用来执行控制任务的显示器。

相关主题

  • 在一个显示器上观看全屏视频，同时在另一个显示器上工作

  • 选择用于观看全屏视频的显示器

  • 在一个显示器上观看全屏演示，同时在另一个显示器上进行控制

  • 修改全屏视频选项


全屏视频参考

本节提供关于全屏视频的参考信息。

  • 修改全屏视频选项


修改全屏视频选项

启用全屏视频镜像后，你可以在一个显示器上观看全屏视频内容，同时在第二个显示器的一个较小的视窗中观看该视频。

亦在以下设备中全屏显示

使你可以选择用来观看全屏视频的显示器，同时在另外一台显示器上工作。

注：如果你想在一台显示器上工作，同时在另一台显示器上观看视频，请不要选择你要用来从事其他任务的显示器。

仅在我的观看应用程序中显示

让你关闭视频镜像功能，并且仅在一个应用程序窗口中观看视频。

相关主题

  • 在一个显示器上观看全屏视频，同时在另一个显示器上工作

  • 选择用于观看全屏视频的显示器

  • 在一个显示器上观看全屏演示，同时在另一个显示器上进行控制

  • 在一个显示器上观看全屏幻灯演示，同时在另一个显示器上进行控制


TV 和 HDTV 设置

你可调整电视画面质量，达到具体环境下的最佳观看效果。使用本页面可以调整你想要应用于电视画面的亮度、对比度、饱和度及闪烁过滤效果。为了减少屏幕闪烁，你需要提高闪烁过滤值。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 调整电视的亮度

  • 调整电视的对比度

  • 调整电视的饱和度

  • 减少电视的闪烁


调整电视画面的亮度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。 .

  2. 选择"调整视频颜色和图象设置"以打开该页面。

  3. 移动亮度滑块以提高或降低桌面的亮度。

相关主题

  • 调整电视的对比度

  • 调整电视的饱和度

  • 减少电视的闪烁

  • TV 图象


调整电视画面的对比度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择"调整视频颜色和图象设置"以打开该页面。

  3. 移动对比度滑块以提高或降低电视画面的对比度。

相关主题

  • 调整电视的亮度

  • 调整电视的饱和度

  • 减少电视的闪烁

  • TV 图象


调整电视画面的颜色饱和度

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择"调整视频颜色和图象设置"以打开该页面。

  3. 移动饱和度滑块以提高或降低电视画面的颜色饱和度。

相关主题

  • 调整电视的亮度

  • 调整电视的对比度

  • 减少电视的闪烁

  • TV 图象


降低电视机画面的闪烁

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择"调整视频颜色和图象设置"以打开该页面。

  3. 使用闪烁过滤滑块可调整你想应用于电视画面的闪烁过滤程度。提高闪烁过滤可减少屏幕闪烁。

注：如需从硬件解码器回放 DVD 电影，建议你关闭闪烁过滤功能（将滑块移到最左边）。

相关主题

  • 调整电视的亮度

  • 调整电视的对比度

  • 调整电视的饱和度

  • TV 图象


TV 设置参考

本节提供关于 TV 设置的参考信息。

  • TV 图象


TV 图象

你可调整电视画面质量，达到具体环境下可能的最佳观看效果。使用本页面可以调整你想要应用于电视画面的亮度、对比度、饱和度及闪烁过滤效果。

  • 使用"亮度"滑块可调整电视画面的亮度或暗度。亮度较低，画面会显得比较暗；亮度较高，画面会比较亮。

  • 如果电视画面显得较灰或较白，请使用"对比度"滑块。这可以提高画面中最亮和最暗部分之间的差别。

  • 使用"饱和度"滑块可提高或降低电视画面的颜色纯度。如果颜色中的灰色太多，则它的饱和度就较低。

  • 使用"闪烁过滤"滑块可调整你想应用于电视画面的闪烁过滤程度。提高闪烁过滤可减少屏幕闪烁。

相关主题

  • 调整电视的亮度

  • 调整电视的对比度

  • 调整电视的饱和度

  • 减少电视的闪烁


TV/HD 的制式

你可更改信号制式，使之适用于标准电视(TV)或高清晰度电视(HDTV)，并更改特定国家的信号制式，如果你使用的是 HDTV，还可更改 HDTV 显示器制式。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 更改电视机或 HDTV 的连接器

  • 更改电视机的国家信号制式或信号来源

  • 更改 HDTV 的清晰度类型


更改电视机或 HDTV 的连接器

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改信号或 HD 制式以打开相关页面。

  3. 执行下列步骤之一：

  4. 如果你使用标准的电视显示器，请将span style="font-weight: bold;">连接器列表设为你的电视机的连接器，例如复合式或 span style="font-weight: bold;">S 视频。（如果列表中有自动选择选项，而你又不能确定正确的选项，则可以选择该选项。）

  5. 如果你使用带分量连接的 HDTV 显示器，请将连接器列表设为span style="font-weight: bold;">分量。（如果列表中有自动选择选项，而你又能不确定正确的选项，则可以选择该选项。）

  6. 如果你使用带 DVI 连接的 HDTV 显示器，请将连接器列表设为span style="font-weight: bold;"> DVI。（如果列表中有自动选择选项，而你又不能确定正确的选项，则可以选择该选项。）

相关主题

  • 更改电视机的国家信号制式或信号来源

  • 更改 HDTV 的 HDTV制式

  • TV 制式


更改标准电视机的国家信号制式

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。

  2. 选择更改信号或 HD 制式以打开相关页面。

  3. 将"选择电视/HDTV 信号制式"页面的连接器 列表设置为你的电视的连接器，例如复合式或 S 视频。（如果列表中有自动选择 选项，你可以选择它。）

  4. 根据你的国家位置，从信号列表中选择信号制式。

注：如果你不能确定如何选择正确的制式，请单击帮助我决定。

相关主题

  • 更改电视机或 HDTV 的连接头

  • 更改 HDTV 的 HDTV制式

  • TV 制式


更改 HDTV 的 HDTV 制式

  1. 从控制面板的"类别"菜单中选择"视频和电视设置"。

  2. 选择"更改电视信号或 HD 制式"以打开相关页面。

  3. 将"连接器类型"列表设为下列选项之一。 将出现一张你所选的连接器的图片，使你更容易做出正确选择：

  4. 如果你的 HDTV 通过一个分量连接器连接到计算机，请选择"分量"。

  5. 如果你的 HDTV 通过一个 DVI 连接器连接到计算机，请选择 DVI（数字）。

  6. 如果你的 HDTV 通过一个复合式连接器连接到计算机，请选择"复合式"。

HD 制式（模式）列表显示了各种 HDTV 显示制式以及相应的屏幕分辨率，例如 480p（720x480 渐进式）、480i（720x480 交互式）等等。选择一种制式，得到你想要的显示效果。

注：一般来说，渐进式制式的闪烁较少，画面更稳定。请参考你的 HDTV 用户手册上的受支持的显示制式列表。

注：如果你不知道应该选择何种 HD 制式，请单击"帮助我决定"按钮，它将指导你为你的 HDTV 显示器选择适合的 HD 制式。

注：例如，日本的 HD 制式是 Dn 制式，如本列表所示。

HD 制式 | 将被传输的视频信号的制式
D1 | 525i
D2 | 525i，525p
D3 | 525i，525p，1125i
D4 | 525i，525p，1125i，750p
D5 | 525i，525p，1125i，750p，1125p

相关主题

  • 更改电视机或 HDTV 的连接器

  • 更改电视机的国家信号制式或信号来源

  • TV 制式


TV/HD 的制式参考

TV/HD制式参考

本节提供关于 TV 和 HD 制式的参考信息。

  • TV 制式


TV 制式

你可更改信号制式，使之适用于标准电视(TV)或高清晰度电视(HDTV)，并更改特定国家的信号制式，如果你使用的是 HDTV，还可更改 HDTV 显示器制式。

连接器

  • 复合式或 S 视频连接器适用于标准电视显示器

  • 分量连接器适用于带有分量连接器的 HDTV。

  • （数字）连接器适用于带有连接器的 HDTV。

  • 如果你不确定应该选择哪类连接器，你可以使用“自动选择”。

信号制式/HD 制式

信号制式。如果你使用标准电视并已经选择了复合式或 S 视频作为连接器，那么“信号”列表将根据你的国家位置列出信号制式。在“选择电视/HDTV 信号制式”页面的“连接器”列表中设置你的电视的连接器，例如复合式或 S 视频。（如果列表中有“自动选择”选项，你可以选择它。）

HD 制式

如果你使用 HDTV 并已经选择“复合式”或“DVI（数字）”作为连接器，则 “HD 制式（模式）”列表将显示各种 HDTV 显示器制式以及相应的屏幕分辨率，例如 480p （720x480 渐进式）、480i （720x480 交互式）等等。选择一种制式，得到你想要的显示效果。

注：一般来说，渐进式制式的闪烁较少，画面更稳定。请参考你的 HDTV 用户手册上的受支持的显示制式列表。

注：如果你不知道应该选择何种 HD 制式，请单击“帮我决定”按钮，它将指导你为你的 HDTV 显示器选择适合的 HD 制式。

帮我决定

如果你不确定如何选择正确的制式，请选择最佳的信号制式或 HD 制式。

相关主题

  • 更改电视机或 HDTV 的连接器

  • 更改电视机的国家信号制式或信号来源

  • 更改 HDTV 的 HDTV制式


电视上的桌面尺寸和位置

您可以使用鼠标（通过单击本页面上的方向键）或键盘上的方向键来调整桌面的位置，使之更好的吻合电视屏幕。使用它可以很好的替代实际电视机上的控件（按钮）。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动


调整电视的桌面尺寸

缩小电视机的桌面尺寸

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 要缩小电视屏幕上的桌面尺寸，请连续单击标有尺寸：图象上的（-）按钮，直到桌面缩小到你想要的尺寸。

放大电视机的桌面尺寸

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择"视频"&电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 要放大电视屏幕上的桌面尺寸，请连续单击标有尺寸：图象上的（+）按钮，直到桌面放大到你想要的尺寸。

相关主题

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


放大电视机上的桌面尺寸

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 要放大电视屏幕上的桌面尺寸，请连续单击尺寸：图象上的（+）按钮，直到桌面放大到你想要的尺寸。

相关主题

  • 调整电视机的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


缩小电视机的桌面尺寸

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 要放大电视屏幕上的桌面尺寸，请连续单击尺寸：图象上的（+）按钮，直到桌面放大到你想要的尺寸。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


重新设定电视机的桌面位置

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 使用下列步骤之一，按照自己的需要将桌面在电视屏幕上向右、左、上、下方移动。

  • 如需将桌面向电视屏幕的上方移动，请连续单击图象上标有"位置："的上方向键 [image] ，直到你取得需要的效果。

  • 如需将桌面向电视屏幕的下方移动，请连续单击图象上标有"位置："的下方向键 [image] ，直到你取得需要的效果。

  • 如需将桌面向电视屏幕的右方移动，请连续单击图象上标有"位置："的右方向键 [image] ，直到你取得需要的效果。

  • 如需将桌面向电视屏幕的左方移动，请连续单击图象上标有"位置："的左方向键 [image] ，直到你取得需要的效果。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


将桌面向电视屏幕的左侧移动

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 连续单击位置：图象上的左方向键 [image] ，直到你取得需要的效果。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


将桌面向电视屏幕的右侧移动

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 连续单击位置：图象上的右方向键 [image] ，直到你取得需要的效果。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


将桌面向电视屏幕的上方移动

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 连续单击位置：图象上的上方向键 [image] ，直到你取得需要的效果。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向下移动

  • TV 尺寸移动


将桌面向电视屏幕的下方移动

  1. 在 NVIDIA 控制面板的"选择一项类别..."页面，选择视频和电视 。 .

  2. 选择更改电视屏幕的尺寸和位置，打开相关页面。

  3. 连续单击位置：图象上的下方向键 [image] ，直到你取得需要的效果。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • TV 尺寸移动


关于电视上的桌面尺寸和位置的参考

本节提供了关于电视上桌面尺寸和位置的参考

  • 电视上的电视尺寸移动和位置


TV 尺寸移动

HDTV 上的桌面尺寸和位置

使用"调整屏幕位置和尺寸"页面可调整电视屏幕上桌面或图象的位置和尺寸。

位置 － 使用图象中标有"位置"的箭头按钮：调整电视屏幕上桌面或图象的位置。

单击 [image] 按钮将桌面或图象向电视屏幕的左侧移动使用原因：

    • 屏幕左侧有黑色边框。

    • 你希望桌面或图象看起来更接近屏幕中心。

    • 桌面或图象的右侧延伸出屏幕之外。

单击 [image] 按钮将桌面或图象向电视屏幕的右侧移动使用原因：

    • 屏幕右侧有黑色边框。

    • 你希望桌面或图象看起来更接近屏幕中心。

    • 显示器屏幕的左侧有黑色边框。

单击 [image] 按钮将桌面或图象向电视屏幕的上端移动。使用原因：

    • 屏幕顶端有黑色边框。

    • 你希望桌面或图象看起来更接近屏幕中心。

    • 桌面的底端延伸出屏幕之外。

单击 [image] 按钮将桌面或图象向电视屏幕的下端移动。使用原因：

    • 屏幕底端有黑色边框。

    • 你希望桌面或图象看起来更接近屏幕中心。

    • 屏幕底端有黑色边框。

尺寸 － 使用图象中标有"尺寸"的(+)或(-)按钮来调整电视屏幕上桌面或图象的大小。

  • 单击(+)按钮可增加屏幕上桌面或图象的尺寸。例如，如果桌面或图象周围有黑色边框，而你希望让图象填满屏幕，则可以使用该按钮。

  • 单击(-)按钮可增加减小屏幕上桌面或图象的尺寸。如果有些图象或桌面延伸出了屏幕的可视区域，你可以使用该按钮。

相关主题

  • 调整电视机的桌面尺寸

  • 放大电视机上的桌面尺寸

  • 缩小电视机上的桌面尺寸

  • 重新定位电视上的桌面

  • 将电视上的桌面向左移动

  • 将电视上的桌面向右移动

  • 将电视上的桌面向上移动

  • 将电视上的桌面向下移动


HDTV 上的桌面尺寸和位置

为什么要缩小桌面的尺寸？

如果您的桌面或图象位于屏幕之外并导致桌面内容在边缘处被剪切，您就可以缩小 HDTV 屏幕上的桌面尺寸。

为什么要放大我的桌面？

如果您的桌面或图象未填满整个屏幕，同时您看到桌面周围有黑色边框，您就可以放大 HDTV 屏幕上的桌面。

为什么在 HDTV 上平移一个大桌面？

如果图象逸出屏幕之外并导致部分桌面或图象被剪切掉，您就可以平移桌面。平移的意思是，当您移动鼠标并越过桌面/图片 开始被剪切的边界（也就是右端、左端、顶端或低端）时，您能够看到隐藏部分。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何

我如何...

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小


缩小 HDTV 显示器上的桌面尺寸

  1. 在 NVIDIA 控制面板的"选择一项类别...". 主页面中选择视频和电视类别。

  2. 单击 视图菜单，然后选择 标准选项。

  3. 选择调整屏幕的尺寸和位置，打开相关页面。

  4. 单击调整桌面大小按钮。

  5. 使用滑块来缩小桌面/图片的尺寸，直到你得到需要的效果。

相关主题

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


放大 HDTV 屏幕上的桌面

  1. 在 NVIDIA 控制面板的"选择一项类别...". 主页面中选择视频和电视类别。

  2. 单击 视图菜单，然后选择 标准选项。

  3. 选择调整屏幕的尺寸和位置，打开相关页面。

  4. 单击调整桌面大小按钮。

  5. 使用滑块来增加桌面的尺寸，直到你得到需要的效果。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 在 HDTV 上平移一个大的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


在 HDTV 上平移一个大桌面

注：这些步骤中谈到的选项是否可用，这取决于你的 HDTV 的特定配置。

  1. 选择不要调整桌面尺寸按钮。

  2. 选择鼠标进入本区域时允许平移复选框。

  3. 使用滑块来设置你想要平移的区域的尺寸（介于较大和较小两个设置之间），以便能看到桌面/图片的边缘被切掉的部分。

    当你移动滑块时，预览窗口显示的平移区域也随着增大或缩小。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


解决我的桌面在你的 HDTV 边缘被剪切的问题

要解决桌面在屏幕上被切掉的问题，请阅读下列内容：

  • 让 HDTV 上的桌面显得小一些

  • 在 HDTV 上平移一个大桌面

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


微调 HDTV 显示器的刷新率

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时值"以打开"创建自定义计时值"页面。

  3. 从当前自定义计时列表中选择你想要更改刷新率的自定义计时。

  4. 单击 编辑按钮。

  5. 在自定义计时对话框中，根据你的需要编辑所需刷新率一栏的数值。

刷新率是指整个屏幕的刷新频率。在 CRT （模拟显示器）中，GDI 刷新率特指显像管内的电子束每秒钟由上至下扫描的次数。注：该频率受显示器最大水平扫描速率和当前分辨率的限制，分辨率越高，扫描线越多。

注： 其数值不得超过显示器的最高垂直扫描频率。

如果你需要更多信息，请参考"为 HDTV 创建一个自定义计时"。

  6. 单击测试按钮，对你的设置进行测试。

  7. 完成后单击确定。

相关主题

  • 选择一个刷新率

  • 相关主题

    • 让 HDTV 上的桌面显得小一些

    • 放大 HDTV 上的桌面

    • 在 HDTV 上平移一个大的桌面

    • 解决桌面在 HDTV 边缘被剪切的问题

    • 调整 HDTV 显示器显示的水平可见像素的数量

    • 调整 HDTV 显示器显示的垂直可见像素的数量

    • 以交错扫描模式在 HDTV 上显示桌面

    • 以渐进式扫描模式在 HDTV 上显示桌面

    • 调整 HDTV 显示器上的桌面尺寸。

    • 调整 HDTV 屏幕位置

    • 调整HDTV的桌面大小

    • 调整 HDTV 上的桌面尺寸（标准）

    • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 显示器显示的水平可见像素的数量

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时值"以打开"创建自定义计时"页面。

  3. 从当前自定义计时列表中选择一个自定义计时值。

  4. 单击 编辑…按钮。

  5. 在自定义计时对话框中，编辑水平可视像素一栏的值，方法是输入一个每条水平线中可视像素的新数值。

注意：关于"自定义计时"页面中其他参数的更多信息，请参考为 HDTV 创建一个自定义计时值.

  6. 单击测试按钮，对你的设置进行测试。

  7. 完成后单击确定。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 显示器显示的垂直可见像素的数量

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时值"以打开"创建自定义计时值"页面。

  3. 从出现在"创建自定义计时"页面的列表中选择一个自定义计时值。

  4. 单击 编辑按钮。

  5. 在自定义计时对话框中，编辑垂直可视像素一栏的值，方法是输入一个每条垂直线中可视像素的新数值。

注意：关于"自定义计时"页面中其他参数的更多信息，请参考为 HDTV 创建一个自定义计时值。

  6. 单击测试按钮，对你的设置进行测试。

  7. 完成后单击确定。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


以交错扫描模式在 HDTV 上显示桌面

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时"以打开"创建自定义计时"页面。

  3. 从自定义计时列表中选择一个含有"交错式"字样的自定义计时。

  4. 如果没有这样的自定义计时，请按照为 HDTV 创建一个自定义计时的步骤创建一个，请务必在"自定义计时"页面中选择使用交错模式复选框。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


以渐进式扫描模式在 HDTV 上显示桌面

注： 要进行 HDTV 显示器的自定义计时，你必须是高级用户并且充分了解显示器定时的概念。

  1. 从视图菜单中选择高级。

  2. 在 NVIDIA 控制面板的"选择一项类别..."页面中选择"显示器"，然后选择"创建自定义计时"以打开"创建自定义计时"页面。

  3. 从自定义计时列表中选择一个含有"渐进式"字样的自定义计时。

  4. 如果没有这样的自定义计时，请按照为 HDTV 创建一个自定义计时的步骤创建一个，请务必在"自定义计时"页面中清除使用交错模式复选框。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 显示器上的桌面尺寸。

待补。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 屏幕位置

调整 HDTV 屏幕位置：

  1. 在控制面板的"选择一项类别..."页面，选择"视频"&电视 。

  2. 选择更改电视屏幕的位置以打开该页面。

  3. 根据自己的需要，在"位置"图象上单击任何箭头以纵向或横向移动你的屏幕。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 的桌面尺寸

  1. 从控制面板的类别菜单中选择视频和电视设置。

  2. 选择调整 HDTV 桌面以打开一个页面，你可以在该页面上放大或缩小桌面尺寸。

注：调整 HDTV 桌面的大小可能会切除视频回放画面的边角。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


HDTV 上的桌面尺寸的参考

本节提供了关于调整 HDTV 上桌面尺寸的参考信息。

  • 调整 HDTV 上的桌面尺寸（标准）

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 上的桌面尺寸（标准）

注：如果你已经将 NVIDIA 控制面板的视图菜单设为标准，那么 "调整 HDTV 桌面尺寸"页面上就会出现这些选项。

如果桌面延伸出显示器的可视区域之外，或者桌面或图象没有填满整个显示器区域，你就可以调整 显示在HDTV 屏幕上的桌面尺寸。

  • 调整桌面尺寸按钮将启动全屏幕桌面尺寸调整窗口

  • 预览直观图象将显示全屏幕尺寸调整用户接口的预览，还有一个可用来调整桌面尺寸的滑块。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（高级）


调整 HDTV 上的桌面尺寸（高级）

注：如果你已经将 NVIDIA 控制面板的视图菜单设为高级，那么"调整 HDTV 桌面尺寸"页面上就会出现这些选项。

如果桌面延伸出显示器的可视区域之外，或者桌面或图象没有填满整个显示器区域，你就可以调整 显示在HDTV 屏幕上的桌面尺寸。你还可以使用 HDTV 的平移功能将可能使用 HDTV 原始分辨率的图象进行平移，以便观看超出显示器的可视区域之外的区域，或者以其他方式调整桌面大小，使之适合你的浏览需要。

  • 不要调整桌面尺寸将启用允许平移部分的内容， 并使用 HDTV 的原始分辨率来显示桌面或图象。

  • 当鼠标进入该区域时允许平移复选框被选中后，你可以将桌面平移以观看可能被 HDTV 屏幕边缘剪掉的内容。然后你可以使用放大 － 缩小平移区域滑块来调整鼠标开始平移桌面的区域。

注：从这个滑块中选择一个值将改变平移区域的尺寸，这种变化将动态反映在页面右侧的平移区域图象中。

  • 调整桌面尺寸选项使你可以调整桌面大小，使之适合 HDTV 屏幕。

注：调整 HDTV 桌面的大小可能会切除视频回放画面的边角。

  • 调整桌面尺寸按钮将启动"调整 HDTV 桌面尺寸"窗口，你可以在这个窗口中调整 HDTV 屏幕上的桌面尺寸。右侧的图象将显示全屏幕尺寸调整窗口的预览，还有用来调整桌面尺寸的水平滑块和垂直滑块。

相关主题

  • 让 HDTV 上的桌面显得小一些

  • 放大 HDTV 上的桌面

  • 在 HDTV 上平移一个大的桌面

  • 解决桌面在 HDTV 边缘被剪切的问题

  • 微调 HDTV 显示器的刷新率

  • 调整 HDTV 显示器显示的水平可见像素的数量

  • 调整 HDTV 显示器显示的垂直可见像素的数量

  • 以交错扫描模式在 HDTV 上显示桌面

  • 以渐进式扫描模式在 HDTV 上显示桌面

  • 调整 HDTV 显示器上的桌面尺寸。

  • 调整 HDTV 屏幕位置

  • 调整HDTV的桌面大小

  • 调整 HDTV 上的桌面尺寸（标准）


平滑处理

在计算机图形技术中，平滑处理是一种减少锯齿（"阶梯"状线条）的技术。这些线条本来应该是平滑的。出现锯齿的原因是因为屏幕显示的分辨率不够高，因而不能显示平滑线条。平滑处理用中间色调包围"阶梯",以此减少突出的锯齿边缘。尽管这种方法可以减少线条的锯齿现象，但也使得线条变得模糊不清。这是二者差异的放大图。左边的图像使用性能设置，没有使用平滑处理。右边的图像使用质量设置，利用了平滑处理技术。

平滑处理可设置为有利于提高系统性能或改进图像质量。

  • 如果要显示三维动画效果和强调场景的流畅变换，最好使用性能设置。

  • 当显示非常精细和逼真的三维物体为主要目的时，最好使用质量设置。

  • 如果您不清楚如何配置平滑处理，请使用"应用程序控制的"选项。您的显示将根据应用程序的规定自行调整。


调整屏幕尺寸和位置

使用"调整屏幕尺寸和位置"页面上的设置可直接调整桌面的尺寸和位置，从而无需使用显示器上的实际控件。

如果您连接了多个显示器，请选择需要更改的显示器。

  • 大小

( - ) 按钮可缩小显示器的可视区域。如果桌面边缘扩展至显示器可视域区之外，您可以使用这个按钮。

( + ) 按钮可增大显示器的可视区域。如果桌面四周有黑色边框，并且您希望将桌面放大以填满该区域，则可以使用该按钮。

  • 位置

左箭头按钮可将桌面位置向显示器的左侧移动。下列情况下您可以使用该按钮：

  • 桌面的左端有一个黑色边框。

  • 需要让桌面更靠近显示器的中心。

  • 桌面的右端扩展至显示器可视区域之外。

右箭头按钮可将桌面位置向显示器的右侧移动。下列情况下您可以使用该按钮：

  • 显示器的右端有一个黑色边框。

  • 需要让桌面更靠近显示器的中心。

  • 桌面的左端扩展至显示器可视区域之外。

向上箭头按钮可将桌面位置向显示器的上端移动。下列情况下您可以使用该按钮：

  • 桌面的顶端有一个黑色边框。

  • 需要让桌面更靠近显示器的中心。

  • 桌面的底端扩展至显示器可视区域之外。

向下箭头按钮可将桌面位置向显示器的下端移动。下列情况下您可以使用该按钮：

  • 桌面的底端有一个黑色边框。

  • 需要让桌面更靠近显示器的中心。

  • 桌面的顶端扩展至显示器可视区域之外。

  • 测试图案使您可以选择一种测试图案，选择何种图案取决于您希望对显示器设置进行何种微调。

相关主题：

  • 直接更改显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器上的控件

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置

  • 直接更改显示器颜色

  • 锁定显示器控件

  • 更改语言设置

  • 恢复显示器的出厂默认值


更改语言设置

使用"更改语言设置"页面可直接更改当您使用显示器实际控件时所显示的语言。

如果您连接了多个显示器，请选择需要更改的显示器。

语言列单使您可以选择在使用显示器实际控件时所显示的语言。

相关主题：

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器上的控制开关

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置

  • 直接更改显示器颜色

  • 调整屏幕尺寸和位置

  • 锁定显示器控件

  • 恢复显示器的出厂默认值


直接更改显示器颜色

使用"直接更改显示器颜色"页面上的设置可以直接更改您的显示器颜色，而无需使用显示器的实际控件。

如果您连接了多个显示器，请选择需要更改的显示器。

  • 亮度滑块用于调整显示器的亮度，即显示器的明暗度。 亮度较低，桌面会显得比较暗；亮度较高，则桌面显得较为明亮。

  • 对比度滑块用于调整显示器的对比度，即桌面的最亮和最暗部分之间的差别。当桌面显得较灰或较白时可以使用该滑块。

  • 温度滑块用于调整显示器的色温，色温用于衡量光源的白度。温度较低的光看起来偏黄或偏红，而温度教低的光则偏蓝。当桌面的白色区域显得黯淡而偏黄，或者当桌面的白色区域偏蓝时，您可以使用该滑块加以调整。

  • 测试图案使您可以选择一种测试图案，选择何种图案取决于您希望对显示器设置进行何种微调。

相关主题：

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控制开关

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置

  • 调整屏幕尺寸和位置

  • 锁定显示器控件

  • 更改语言设置

  • 恢复显示器的出厂默认值


锁定显示器控件

使用"锁定显示器控件"页面上的设置可以锁定显示器上的实际控件，从而无法手动使用这些控件来更改任何设置。

如果您连接了多个显示器，请选择需要更改的显示器。

  • 解除锁定用于解除对显示器上实际控件的锁定，允许您使用显示器的实际控件来手动更改显示设置。

  • 锁定用于锁定显示器上的实际控件。如果您更喜欢使用 NVIDIA 直接访问在线控件来更改显示器设置，并且希望锁定显示器上的实际控件以保护这些设置，那么您可以使用该设置。

相关主题：

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控制开关

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置

  • 直接更改显示器颜色

  • 调整屏幕尺寸和位置

  • 更改语言设置

  • 恢复显示器的出厂默认值


恢复显示器的出厂默认值

使用"恢复显示器的出厂默认值"页面可以将显示器还原到出厂时的初始设置。

如果您连接了多个显示器，请选择需要更改的显示器。

恢复出厂默认设置用于将显示器恢复到出厂时的默认设置。如果您更改了显示器的某些设置，却没有达到预期效果，那么您可以使用该设置。

相关主题

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控制开关

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置

  • 直接更改显示器颜色

  • 调整屏幕尺寸和位置

  • 锁定显示器控件

  • 更改语言设置


显示器直接控件

NVIDIA 直接访问 功能允许您用鼠标或键盘直接调整某些显示器设置，而无需使用显示器上的实际控件。

  • 有关使用这些功能的帮助，请参阅"我如何..."

  • 有关这些功能的参考信息，请参阅"参考"。


我如何...

  • 直接更改我的显示器颜色？

  • 直接调整屏幕的尺寸&位置？

  • 锁定实际显示器上的控件？

  • 更改显示器的语言设置？

  • 恢复显示器的出厂设置？


显示器直接控件参考

NVIDIA 直接访问功能允许您用鼠标或键盘直接调整某些显示器设置，而无需使用显示器上的实际控件。

  • 直接更改显示器颜色

  • 调整屏幕尺寸和位置

  • 锁定显示器控件

  • 更改语言设置

  • 恢复显示器的出厂设置


更改显示器的语言设置

  1. 在 NVIDIA 控制面板的"选择一项类别"页面中选择显示器。

  2. 从"选择一项显示器任务". . 页面中选择更改语言设置以打开"更改语言设置"页面。

  3. 如果你连接了多个显示器，请选择你想要更改语言的显示器。

  4. 单击语言列表并选择你需要的语言。

相关主题

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控件

  • 恢复显示器的出厂设置


直接调整屏幕的尺寸&位置

  1. 在 NVIDIA 控制面板的"选择一项类别"页面中选择显示器。

  2. 从"选择一项显示器任务…". . 页面中选择调整屏幕尺寸&位置以打开"调整屏幕尺寸&位置"页面。

  3. 如果你连接了多个显示器，请选择你想要调整屏幕尺寸和位置的显示器。

  4. 根据自己的需要使用这些选项。关于这些描述的详细描述，请参阅显示器直接控件参考。

    • 尺寸

    • 位置

    • 测试图案

相关主题

  • 直接更改我的显示器颜色

  • 锁定实际显示器的控件

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置


直接更改显示器颜色

  1. 在 NVIDIA 控制面板的"选择一项类别"页面中选择显示器。

  2. 从"选择一项显示器任务…". . 页面中选择调整颜色设置以打开"直接更改显示器颜色"页面。

  3. 如果你连接了多个显示器，请选择你想要更改颜色的显示器。

  4. 根据自己的需要使用下列滑块和选项。关于这些描述的详细描述，请参阅显示器直接控件参考。

    • 亮度

    • 对比度

    • 色温

    • 测试图案

相关主题

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控件

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置


锁定实际显示器的控件

  1. 在 NVIDIA 控制面板的"选择一项类别"页面中选择显示器。

  2. 从"选择一项显示器任务…". . 页面上选择锁定显示器控件，以打开"锁定显示器控件"页面。

  3. 如果你连接了多个显示器，请选择你想要锁定实际控件的显示器。

  4. 根据自己的需要使用这些选项。关于这些描述的详细描述，请参阅显示器直接控件参考。

    • 解锁

    • 加锁

相关主题

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 更改显示器的语言设置

  • 恢复显示器的出厂设置


恢复显示器的出厂设置

  1. 在 NVIDIA 控制面板的"选择一项类别"页面中选择显示器。

  2. 从"选择一项显示器任务…". . 页面中选择恢复出厂设置以打开"恢复出厂设置"页面。

  3. 如果你连接了多个显示器，请选择你想要恢复出厂设置的显示器。

  4. 单击 恢复出厂默认值按钮。

相关主题

  • 直接更改我的显示器颜色

  • 直接调整屏幕的尺寸&位置

  • 锁定实际显示器的控件

  • 更改显示器的语言设置