Program NVIDIA Control Panel

Dobrodošli v programu NVIDIA Control Panel. Program NVIDIA Control Panel lahko uporabite za izvedbo izjemnih stvari s svojo NVIDIA strojno opremo.

Program NVIDIA Control Panel omogoča nadzor nad nastavitvami grafičnega gonilnika NVIDIA kot tudi drugimi NVIDIA pripomočki, ki so morda nameščeni v vašem sistemu.

Za dodatne informacije o sistemu pomoči za program NVIDIA Control Panel, izberite O tej pomoči.

©2005 NVIDIA Corporation. Vse pravice pridržane. Program Control Panel


O tej pomoči

Ta sistem pomoči je zasnovan tako, da vam pomaga pri uporabi aplikacije NVIDIA nadzorna plošča. Sistem pomoči vsebuje pregled in korake za izvedbo običajnih opravil in konfiguracijo NVIDIA strojne opreme. Postopki opisujejo uporabo NVIDIA nadzorne plošče s pomočjo ukazov na menijih in pomikanjem skozi vmesnik. Poleg tega lahko mnogo običajnih opravil izvedete s pomočjo bližnjičnih tipk in gumbov v uporabniškem vmesniku.

Ta dokument je razdeljen na naslednje dele:

  • Priprava. Vsebuje predstavitev NVIDIA nadzorne plošče. Ta del vsebuje razlago za pomembne koncepte, zahteve za sistem ter seznam bližnjičnih tipk, ki so na voljo v programu NVIDIA nadzorna plošča.

  • Razumevanje nadzorne plošče. Opisuje različne elemente uporabniškega vmesnika za nadzorno ploščo.


Uvod

Program NVIDIA Control Panel lahko uporabite za izvedbo izjemnih stvari s svojo NVIDIA strojno opremo.

Ta del obsega:

  • Zahteve za sistem. Opisuje najnižje in priporočene zahteve za sistem za program NVIDIA Control Panel.

  • Zahteve za sistem za NVIDIA SLI.

Sorodne teme

  • Program NVIDIA Control Panel


Zahteve za sistem

Program NVIDIA Control Panel zahteva sistem z vsaj sledeèo konfiguracijo:

  • Microsoft Windows XP

  • 600 megaherèni (MHz) procesor, kot npr. Intel Pentium III, Advanced Micro Devices (AMD) Athlon ali primerljiv procesor

  • 128 megabajtov (MB) RAM pomnilnika

  • 2 gigabajta (GB) prostega prostora na trdem disku

Za optimalno zmogljivost programa Control Panel so priporoèene naslednje zahteve za sistem:

  • 1,5 gigaherèni (GHz) procesor, kot npr. Intel Pentium 4, AMD Athlon XP 1500+ ali primerljiv procesor

  • 256 megabajtov (MB) RAM pomnilnika

  • Internetna povezava

Sorodne teme

  • Uvod

  • Zahteve za sistem za NVIDIA SLI


Zahteve za sistem zaradi NVIDIA SLI tehnologije(za izkušene uporabnike)

Èe ste izkušen uporabnik grafike in strojne opreme in èe želite uporabljati NVIDIA SLI tehnologijo, mora biti vaš sistem opremljen s sledeèimi kljuènimi komponentami strojne opreme:

  • Matièna plošèa s podporo za SLI, ki podpira nabor vezij PCI Express in dvojne x16 konektorje za dve grafièni kartici NVIDIA PCI Express.

  • Dve grafièni kartici NVIDIA PCI Express

Delovanje NVIDIA SLI zahteva dve NVIDIA PCI Express grafièni kartici s podporo za SLI. Poleg tega

  • morata obe kartici imeti enaka grafièna procesorja in konfiguraciji pomnilnika.

  • NVIDIA priporoèa, da obe kartici kupite pri istem prodajalcu.

Razpoložljivi modeli so navedeni v vzorènih grafiènih karticah GeForce z grafiènim procesorjem, ki podpirajo SLI.

  • En konektor NVIDIA SLI

Konektor SLI poveže dve grafièni kartici NVIDIA PCI Express.

Za veè informacij o NVIDIA SLI tehnologiji in za najnovejši seznam združljive strojne in programske opreme obišèite www.SLIZone.com.

Sorodne teme

Zahteve za sistem


Prikaz pomoči

Teme v tem delu opisujejo različne načine, na katere lahko dobite pomoč v času uporabe NVIDIA nadzorne plošče.

  • Dostop do sprotne pomoči. Naučite se, kako poiskati pomoč z uporabo spletne sprotne pomoči.

  • Informacije o sistemu. Naučite se, kako priti do podrobnih informacij o tej programski opremi in o vaši NVIDIA strojni opremi.

  • Natisni temo pomoči. Temo pomoči je mogoče preprosto natisniti, da jo lahko preberete brez računalnika.

  • Pridobivanje tehnične podpore. Naučite se, kako dostopati do spletne strani s tehnično podporo podjetja NVIDIA.

Sorodne teme

  • Program NVIDIA Control Panel


Dostop do sprotne pomoči

V programu NVIDIA Control Panel je na razpolago več možnosti za dostop do sprotne pomoči:

  • Če želite videti pomoč, ki je odvisna od konteksta, naredite karkoli od naslednjega:

  • Pritisnite F1 na tipkovnici

ALI

  • Izberite točko Pomoč v menijski vrstici programa NVIDIA Control Panel in nato Pomoč za program NVIDIA Control Panel.

  • Za dostop do celotne vsebine Pomoči naredite naslednje:

    1. Če meni Pomoč ni razširjen, kliknite opcijo Pomoč na področju sekundarnih opravil vmesnika programa NVIDIA Control Panel.

      Če je meni Pomoč že razširjen, pojdite na korak 2.

    2. Izberite eno od teh opcij za opravilo, ki ga želite opraviti.

      • Vsebina odpre kazalo vsebine Pomoči

      • Iskanje omogoča iskanje besedila, ki ste ga navedli

      • Indeks omogoča izbiranje vnosa v indeksu za dostop do ustreznih informacij

      • Stik s podjetjem NVIDIA vas preusmeri na spletno stran podjetja NVIDIA, kjer lahko vnesete vprašanja in komentarje glede uporabe programa NVIDIA Control Panel

Če je meni Pomoč že razširjen, pojdite na korak2.

Sorodne teme

    • Poiščite informacije o svojem programu in računalniku

    • Natisnite temo pomoči

    • Pridobivanje tehnične podpore


Poiščite informacije o svojem programu in računalniku

Preverite lahko, katero različico NVIDIA nadzorne plošče uporabljate ter dobite podrobne informacije o svoji NVIDIA strojni opremi.

  • Če želite dobiti informacije o NVIDIA nadzorni plošči, izberite NVIDIA nadzorna plošča - vizitka na meniju Pomoč.

  • Če želite dobiti informacije o svojem sistemu, izberite Informacije o sistemu v meniju Pomoč.

Sorodne teme

      • Dostop do sprotne pomoči

      • Natisnite temo pomoči

      • Pridobivanje tehnične podpore


Natisnite temo pomoèi

  1. Poišèite in prikažite želeno temo pomoèi.

  2. Kliknite z desnim miškinim gumbom v desno podokno za pomoè in v pojavnem oknu izberite možnost Natisni.

  3. Izberite želene možnosti tiskanja v pogovornem oknu Natisni in kliknite OK.

Sorodne teme

      • Dostop do sprotne pomoèi

      • Poišèite informacije o svojem programu in raèunalniku

      • Pridobivanje tehniène podpore


Pridobivanje tehniène podpore

V glavnem meniju programa NVIDIA Control Panel kliknite Podpora > Spletna stran za podporo, da pridete na spletno stran podjetja NVIDIA za tehnièno podporo: http://www.nvidia.com/page/support.html.

Sorodne teme

  • Dostop do sprotne pomoèi

  • Poišèite informacije o svojem programu in raèunalniku

  • Natisnite temo pomoèi


Razumevanje vmesnika programa NVIDIA Control Panel

Uporabniški vmesnik programa NVIDIA Control Panel je razdeljen na sledeča področja: menijska vrstica, področje primarnih opravil, področje sekundarnih opravil, ki so opisana v poglavjih:

  • Uporaba menijske vrstice

  • O orodni vrstici

  • Uporaba menija Pogled

  • Določanje pogledov po meri

  • Uporaba menija Profili

Sorodne teme

  • Uporaba vmesnika programa NVIDIA Control Panel

  • Program NVIDIA Control Panel


Uporaba vmesnika programa NVIDIA Control Panel

Sledeči zasloni prikazujejo domačo stran programa NVIDIA Control Panel in opravilno stran na zaslonu za ponazoritev področja primarnih opravil, področja sekundarnih opravil in menijske vrstice.

Domača stran programa NVIDIA Control Panel

Opravilne strani zaslona programa NVIDIA Control Panel

1 - Področje primarnih opravil vsebuje skupino opravil, ki se prikažejo na desnem delu vmesnika programa NVIDIA Control Panel. Temu delu zaslona boste posvetili največjo pozornost pri uporabi programa NVIDIA Control Panel za doseganje svojih ciljev.

2 - Področje sekundarnih opravil vsebuje skupino opravil, ki so prikazana na levem delu vmesnika programa NVIDIA Control Panel. Ta del vsebuje opravila, ki jih ne potrebujete neposredno za doseganje ciljev, vendar so povezana s primarnim opravilom. Sekundarna opravila lahko odprejo pogovorna okna, spremenijo vizualno predstavitev vsebin na zaslonu ali vas usmerijo na drugi zaslon.

3 - Menijska vrstica vsebuje standarne menije programa Windows in menije, specifične za program NVIDIA Control Panel, na primer Pogled in Profili.

4 - Orodna vrstica (opcija). Preklopite lahko med opcijama prikaži/skrij standardno orodno vrstico programa NVIDIA Control Panel za hiter dostop do splošnih opravil, na primer preklapljanje med standardnim in naprednim pogledom. Krmarjenje med domačo stranjo in drugimi opravilnimi stranmi itd.

Sorodne teme

    • Uporaba menijske vrstice

    • O orodni vrstici

    • Uporaba menija Pogled

    • Določanje pogledov po meri

    • Uporaba menija Profili


O menijski vrstici

Za izvedbo opravil v programu NVIDIA Control Panel lahko uporabite sledeče menije v menijski vrstici.

  • Datoteka

  • Uredi

  • Ogled

  • Profili

  • Zaslon

  • Pomoč

Opomba: Razpoložljivi meniji v menijski vrstici se razlikujejo odvisno od kategorije programa (na primer zaslon, prenosnik, 3D nastavitve ali druga kategorija), ki ga uporabljate. Če želite videti vzorčno menijsko vrstico na spletni strani programa NVIDIA Control Panel in menijsko vrstico na strani Opravila na zaslonu programa NVIDIA Control Panel, kliknite Uporaba vmesnika programa NVIDIA Control Panel.

Sorodne teme

  • Uporaba vmesnika programa NVIDIA Control Panel

  • O orodni vrstici

  • Uporaba menija Pogled

  • Določanje pogledov po meri

  • Uporaba menija Profili


O orodni vrstici (meni Pogled)

Preklopite lahko med opcijama pokaži/skrij standardno orodno vrstico programa NVIDIA Control Panel, ki jo lahko uporabljate za naslednje:

  • Krmarjenje med domačo stranjo (Home) in drugimi opravilnimi stranmi programa NVIDIA Control Panel

  • Hiter dostop do splošnih opravil, na primer preklapljanje med standardnim, naprednim in pogledom po meri, kot tudi ustvarjanje pogledov po meri z ukazom Definiraj poglede po meri.

Če želite opravilno vrstico prikazati ali skriti, kliknite meni Pogled in nato izberite možnost Opravilna vrstica.

Ko je opravilna vrstica prikazana, se poleg ukaza Opravilna vrstica > Standardna v meniju prikaže potrditvena oznaka (kljukica).

Sorodne teme

  • Uporaba vmesnika programa NVIDIA Control Panel

  • Uporaba menijske vrstice

  • Uporaba menija Pogled

  • Določanje pogledov po meri

  • Uporaba menija Profili


Uporaba menija Pogled

Meni Pogled je tretja točka v menijski vrstici programa NVIDIA Control Panel. Vsi ukazi, ki zadevajo različne strani v aplikacijskih modulih programa NVIDIA Control Panel so na razpolago v meniju Pogled.

Ukaz za meni Pogled

Opis

Orodne vrstice

Ukaz Orodna vrstica vam omogoča dodajanje standardne orodne vrstice za krmarjenje med domačo stranjo in drugimi opravilnimi stranmi programa NVIDIA Control Panel, hiter dostop do splošnih opravil, na primer preklapljanje med standardnim, naprednim in ogledom po meri kot tudi hitro ustvarjanje pogledov po meri s pomočjo ukaza Definiranje pogledov po meri.

Statusna vrstica

Izberite Pogled > Statusna vrstica za preklapljanje med opcijama prikaži/skrij statusno vrstico na dnu vsakega okna programa NVIDIA Control Panel.

Ko se prikaže ukaz Statusna vrstica s potrditveno oznako (kljukico) v meniju Pogled, to pomeni, da je statusna vrstica omogočena in vidna.

Raziskovalčeva vrstica

Ukaz Raziskovalčeva vrstica programa NVIDIA Control Panel v meniju Pogled deluje podobno kot meni Pogled Raziskovalčevih vrstic v brskalniku Microsoft Internet Explorer 6.0.

Izberite Pogled > Explorerjeva vrstica za preklapljanje med opcijama prikaži/skrij eno ali več sledečih skupin ukaza Pomoč ali drugih opravil področja sekundarnih opravil v programu NVIDIA Control Panel.

Če se ukaz Raziskovalčeva vrstica prikaže skupaj s potrditvenim poljem (kljukico), to pomeni, da so ti ukazi vidni na področju sekundarnih opravil v programu NVIDIA Control Panel.

  • Pomoč

  • Nedavna opravila

  • Povezana opravila

  • Povratne informacije

Klasično podokno za krmarjenje

Izberite Pogled > Klasično podokno za krmarjenje za preklapljanje med opcijama prikaži/skrij klasično podokno za krmarjenje, ki se nahaja na desni strani vmesnika programa NVIDIA Control Panel.

Če se ukaz Klasično podokno za krmarjenje prikaže skupaj s potrditvenim poljem (kljukico), to pomeni, da je podokno za krmarjenje vidno.

Standard

Izberite Pogled > Standardno, če želite videti in dostopati do večine splošno uporabljenih in enostavnejših opravil v aplikacijah programa NVIDIA Control Panel.

Ko se ukaz Standardno prikaže skupaj s potrditvenim poljem, to pomeni, da je v programu NVIDIA Control Panel trenutno aktiven standardni pogled.

Napredno

Izberite Pogled > Napredno, če želite videti in dostopati do določenih kompleksnih opravil programa NVIDIA Control Panel. Ta opravila pogosto zahtevajo večje izkušnje pri uporabi grafične strojne in programske opreme (gonilniki).

Ko se ukaz Napredno prikaže skupaj s potrditvenim poljem, to pomeni, da je v programu NVIDIA Control Panel trenutno aktiven napredni pogled.

Po meri

Opomba: Ukaz Po meri se prikaže v meniju Pogled le v primeru, da ste za prilagajanje možnosti pokaži/skrij za določene zaslone uporabili ukaz Definiranje pogledov po meri.

Opredelite pogled po meri

Če želite videti le tiste strani programa NVIDIA Control Panel, ki jih želite uporabljati na osnovi aplikacijskih modulov (zaslon, 3D nastavitve itd.), nameščenih na računalniku, izberite Definiranje pogledov po meri v meniju Pogled.

Ikona za pladenj za obveščanje

Če kliknete ikono za obveščanje v programu NVIDIA Control [image] v področju za obvestila v opravilni vrstici programa Windows, lahko hitro konfigurirate ključne nastavitve programa NVIDIA Control Panel.

Izberite Pogled > Ikona za pladenj za obveščanje za preklapljanje med opcijama prikaži/skrij ikono za pladenj za obveščanje, ki se nahaja v področju za obvestila v opravilni vrstici programa Windows.

Sorodne teme

  • Uporaba vmesnika programa NVIDIA Control Panel

  • Uporaba menijske vrstice

  • O orodni vrstici

  • Določanje pogledov po meri

  • Uporaba menija Profili


Definiranje pogledov po meri

Definiranje pogledov po meri

Èe želite videti le tiste strani programa NVIDIA Control Panel, ki jih želite uporabljati na osnovi aplikacijskih modulov (zaslon, 3D nastavitve itd.), namešèenih na raèunalniku, sledite tem korakom:

  1. Izberite Pogled > Definiranje pogledov po meri. Za hitrejši dostop lahko uporabite opravilno vrstico, èe ste jo omogoèili.

  2. Za vsako prikazano aplikacijo programa NVIDIA Control Panel izberite (oznaèite) polja za strani, ki jih želite videti.

  3. Èe želite zapustiti naèin pogleda Po meri, izberite bodisi Standardni ali Napredni pogled v meniju Pogled. Za hitrejši dostop lahko uporabite opravilno vrstico, èe ste jo omogoèili.

  4. Za preklop na pogled po meri izberite Po meri.

Po meri

Opomba: Ukaz Po meri se prikaže v meniju Pogled le v primeru, da ste za prilagajanje možnosti pokaži/skrij za doloèene zaslone uporabili ukaz Definiranje pogledov po meri.

  1. Èe niste v pogledu po meri, ki ste ga ustvarili, izberite Pogled > Po meri za aktiviranje pogleda po meri.

    Opomba    : Èe se ukaz Po meri v meniju Pogled prikaže kot oznaèena toèka, je pogled po meri, ki ste ga ustvarili, trenutno aktiven v programu NVIDIA Control Panel.

  2. Èe želite zapustiti naèin pogleda Po meri, izberite bodisi Standardni ali Napredni pogled v meniju Pogled. Za hitrejši dostop lahko uporabite opravilno vrstico, èe ste jo omogoèili.

  3. Za preklop na pogled po meri kliknite Po meri.

Sorodne teme

  • Uporaba vmesnika programa NVIDIA Control Panel

  • Uporaba menijske vrstice

  • O orodni vrstici

  • Uporaba menija Pogled

  • Uporaba menija Profili


Uporaba menija Profili

Izberite Profili, èe želite delati s profili, ki vsebujejo zaslonske nastavitve, ki ste jih morda shranili pri izvajanju posebnih opravil v aplikacijskih poglavjih Zaslon ali 3D nastavitve programa NVIDIA Control Panel. Pri uporabi profilnih ukazov lahko storite naslednje:

  • Naloži shranjen profil

  • Ustvari nov profil

  • Izbriši obstojeèi profil

Sorodne teme:

  • Uporaba vmesnika programa NVIDIA Control Panel

  • Uporaba menijske vrstice

  • O orodni vrstici

  • Uporaba menija Pogled

  • Doloèanje pogledov po meri


Glosar

A

analogni zaslon

Analogni zaslon na splošno pomeni vaš zaslon s katodno cevjo. Izraza zaslon s katodno cevjo in analogni zaslon v tem vodièu pomenita eno in isto.

D

digitalni zaslon

Digitalni zaslon je lahko digitalni ploski zaslon (DFP) ali npr. interni LVDS zaslon na prenosnem raèunalniku.

G

genlock

Proces sinhronizacije izrisovanja pik na enem ali veè zaslonih na zunanji signal.

glajenje robov

Tehnika za zmanjševanje nazobèanosti - stopnièaste èrte, ki bi morale biti gladke

Grafièni procesor

Izdelki z NVIDIA grafiènim procesorjem (integriranim vezjem) se imenujejo grafiène procesne enote (GPE). The graphics card you are using is based on an NVIDIA GPU.

H

HDTV

Televizija z visoko loèljivostjo. Sistem za oddajanje TV signala z mnogo višjo loèljivostjo kot standardni NTSC standardi. HDTV zahteva vsaj 2 milijona pik, medtem ko ima standardna televizija 360,000 pik.

Hišna sinh.

Zunanji usklajevalni signal, ki se ga uporablja za sinhronizacijo vseh zaslonov v ureditvi za uèasenje slikovnih okvirjev ali v genlock ureditvi.

K

konfiguracija z dvema karticama

Ureditev, kjer sta dva ali veè zaslonov (npr. analogni zaslon, digitalni zaslon ali TV) prikljuèena na dve NVIDIA grafièni kartici z grafiènim procesorjem, ki sta namešèeni v raèunalniku.

konfiguracija z enim zaslonom

Ureditev, kjer je na NVIDIA grafièno kartico z grafiènim procesorjem v vašem raèunalniku prikljuèen samo en zaslon.

Konfiguracija z veè grafiènimi karticami

Ureditev, kjer sta dva ali veè zaslonov (npr. analogni zaslon, digitalni zaslon ali TV) prikljuèena na dve (ali veè) NVIDIA grafièni kartici z grafiènim procesorjem, ki sta (so) namešèeni v raèunalniku.

konfiguracija z veè zasloni

Ureditev, kjer sta dva ali veè zaslonov prikljuèena na veèzaslonsko NVIDIA grafièno kartico z grafiènim procesorjem; ali dve (ali veè) NVIDIA grafièni kartici z grafiènim procesorjem.

N

nadzorna plošèa (NVIDIA zaslon)

"Nadzorna plošèa" z NVIDIA lastnostmi zaslona pomeni NVIDIA okno z razteznim NVIDIA zaslonskim menijem, na katerem so menijske možnosti. Vsaka izmed teh možnosti odpre loèeno stran za konfiguriranje.

nadzorna plošèa (program Microsoft Windows)

Do okna z nadzorno plošèo programa Windows lahko pridete tako, da v opravilni vrstici programa Windows kliknete Start > Nastavitve > Nadzorna plošèa.

nadzorna plošèa (program nView Desktop Manager)

"Nadzorna plošèa" programa nView Desktop Manager pomeni celotno okno z nadzorno plošèo programa nView Desktop Manager (kartièni stil ali NVIDIA stil menijev), v katerem lahko konfigurirate nastavitve za program nView Desktop Manager. Za podrobnosti glejte Uporabniški priroènik za program nView Desktop Manager za trenutno razlièico gonilnika.

Program nView Desktop Manager je na voljo tudi preko ene od ikon, na katere lahko kliknete v nadzorni plošèi programa Windows. Ko kliknete to ikono, se pojavi "nadzorna plošèa" programa nView Desktop Manager.

namizje

Namizje je delovno podroèje programa Windows, prikazano na vašem zaslonu, na katerem so prikazana okna, ikone, meniji in pogovorna okna.

O

okno

Okno je katerokoli neodvisno okno na vašem namizju. Programi kot Microsoft® Windows® Outlook® ali Raziskovalec imajo lahko veè oken, ki so vsa del iste aplikacije. Okna lahko vleèete naokoli po zaslonu, jih odprete in zaprete ter spremenite njihovo velikost.

Program nView Desktop Manager (opisan v Uporabniškem priroèniku za program NVIDIA nView Desktop Manager) vam omogoèi, da lahko z okni naredite še veè stvari, npr. jih naredite prosojna ali jih prisilite, da so vedno nad drugimi okni.

P

pika

Pika je krajši izraz za slikovni element( "picture element" ali "pixel"), t.j. ena toèka v grafièni sliki.

pogovorno okno

Pogovorna okna so okna, preko katerih uporabnik vnaša navodila, ter vsebujejo ukazne gumbe in razliène možnosti, s katerimi lahko izvedete doloèen ukaz ali opravilo.

Na primer, v pogovornem oknu "Shrani kot" aplikacije za program Windows morate izbrati mapo, v katero se naj shrani dokument; ter ime, pod katerim naj bo dokument shranjen.

profil

Shranjen seznam edinstvenih zaslonskih nastavitev, ki so obièajno povezane z igrami, ko se jih zažene.

R

RAID

Kratica za redundant array of independent disks - tehnika uporabe veè trdih diskov za poveèanje zmogljivosti diskov, poveèanje kapacitete ali za zašèito podatkov.

S

sinhronizacija okvirjev

Proces sinhronizacije izrisovanja pik na zaslonu s sinhonizacijskim virom.

SLI tehnologija

NVIDIA tehnologija veè grafiènih procesorjev s SLI tehnologijo izkorišèa poveèano prepustnost arhitekture PCI Express™ vodil, kar omogoèa skupno delovanje veè grafiènih procesorjev in s tem poveèano zmogljivost.

NVIDIA SLI sistem je sestavljen iz matiène plošèe s PCI Express vodili, ki podpira dva fizièna konektorja, v katera lahko vstavite dve NVIDIA PCI Express grafièni kartici. Grafièni kartici morata biti povezani med seboj z NVIDIA SLI konektorjem.

Èe imate namešèen primeren grafièni gonilnik, lahko nato omogoèite ali onemogoèite SLI naèin. Kadar je SLI naèin onemogoèen, lahko uporabljate vse podprte nView veèzaslonske naèine, vkljuèno z uporabo do štirih zaslonov, ki so prikljuèeni na dve SLI grafièni kartici. Kadar je SLI naèin omogoèen, nView veèzaslonski naèini niso na voljo. Namesto tega obe grafièni kartici poganjata en zaslon, na katerem omogoèita pospešeno 3D zmogljivost v DirectX in OpenGL aplikacijah.

Za veè informacij o NVIDIA SLI tehnologiji in za najnovejši seznam združljive strojne in programske opreme obišèite www.SLIZone.com.

U

uèasenje slikovnih okvirjev

Uèasenje slikovnih okvirjev vkljuèuje uporabo strojne opreme za sinhronizacijo slikovnih okvirjev na vsakem zaslonu v skupini sistemov.