NVIDIA Control Panel

NVIDIA Control Panel 초기 화면입니다. NVIDIA Control Panel을 사용하여 NVIDIA 하드웨어로 놀라운 작업을 수행할 수 있습니다.

NVIDIA Control Panel에서는 NVIDIA 그래픽 드라이버 설정 및 시스템에 설치되어 있는 기타 NVIDIA 유틸리티를 제어할 수 있습니다.

NVIDIA Control Panel 도움말 시스템에 대한 자세한 정보는 이 도움말에 대한 정보를 참고하십시오.

©2005 NVIDIA Corporation. All rights reserved. 제어판


이 도움말에 대한 정보

이 도움말 시스템은 NVIDIA Control Panel 응용 프로그램 사용을 도울 수 있도록 설계되었습니다. 여기에는 일반적인 작업 수행 및 NVIDIA 하드웨어의 구성을 위한 개요 정보 및 단계별 절차가 포함되어 있습니다. 절차는 메뉴 명령을 사용하고 인터페이스를 탐색하여 NVIDIA Control Panel을 사용하는 방법을 설명합니다. 그러나 사용자 인터페이스 내의 바로 가기 키 및 단추를 사용하여 여러 가지 일반 작업을 수행할 수도 있습니다.

이 문서는 다음 섹션으로 분류되어 있습니다.

  • 시작하기 NVIDIA Control Panel에 대한 기초 정보를 제공합니다. 이 섹션에는 중요한 개념 설명, 시스템 요건 및 NVIDIA Control Panel 응용 프로그램에서 사용할 수 있는 바로 가기 키 목록이 포함되어 있습니다.

  • 제어판 이해하기 제어판 사용자 인터페이스의 다른 요소들을 설명합니다.


시작하기

NVIDIA Control Panel을 NVIDIA 하드웨어로 놀라운 작업을 수행할 수 있습니다.

본 섹션에서 다루는 내용:

  • 시스템 요건. NVIDIA Control Panel에 대한 최소 및 권장 시스템 요건을 설명합니다.

  • NVIDIA SLI에 대한 시스템 요건.

관련 주제

  • NVIDIA Control Panel


시스템 요건

NVIDIA Control Panel은 다음 시스템 최소 구성을 필요로 합니다.

  • Microsoft Windows XP

  • Intel Pentium III, Advanced Micro Devices (AMD) Athlon과 같은 600MHz 프로세서 또는 이와 동등한 프로세서

  • 128MB의 RAM

  • 2기가바이트(GB)의 사용 가능 하드 디스크 공간

NVIDIA Control Panel의 성능을 최적화하기 위해 다음 시스템 요건을 권장합니다.

  • Intel Pentium 4, AMD Athlon XP 1500+와 같은 1.5GHz 프로세서 또는 이와 동등한 프로세서

  • 256MB의 RAM

  • 인터넷 연결

관련 주제

  • 시작하기

  • NVIDIA SLI에 대한 시스템 요건


NVIDIA SLI 기술에 대한 시스템 요건(고급 사용자)

그래픽 및 하드웨어의 고급 사용자이고, NVIDIA SLI 기술을 사용하려면 다음 핵심 하드웨어 구성요소를 갖추고 있어야 합니다.

  • PCI Express 칩셋 및 두 개의 NVIDIA PCI Express 그래픽 카드를 위한 이중 x16 커넥터를 지원하는 SLI-ready 마더보드.

  • NVIDIA 기반 PCI Express 그래픽 카드 2개

NVIDIA SLI가 작동하기 위해서는 두 개의 NVIDIA 기반 SLI-ready PCI Express 그래픽 카드가 필요합니다. 또한,

  • 두 카드는 모두 GPU 및 메모리 구성에 대해 동일해야 합니다.

  • NVIDIA는 두 카드를 모두 같은 벤더의 제품으로 사용할 것을 권장합니다.

사용 가능한 모델은 SLI를 지원하는 샘플 GeForce GPU 기반 그래픽 카드에 열거되어 있습니다.

  • NVIDIA SLI 커넥터 1개

SLI 커넥터는 두 개의 NVIDIA 기반 PCI Express 그래픽 카드를 서로 연결합니다.

NVIDIA SLI 기술에 대한 자세한 정보 및 호환되는 하드웨어 및 소프트웨어의 최신 목록을 보려면 www.SLIZone.com을 방문하십시오.

관련 주제

시스템 요건


도움말 얻기

이 섹션의 주제는 NVIDIA Control Panel을 사용하는 동안 도움말 및 지원을 얻을 수 있는 여러 가지 방법에 대해 설명합니다.

  • 온라인 도움말 액세스. 온라인 도움말 문서를 사용하여 도움을 얻는 방법을 알아볼 수 있습니다.

  • 시스템 정보. 이 소프트웨어 및 NVIDIA 하드웨어에 대한 상세 정보를 보는 방법에 대해 알아볼 수 있습니다.

  • 도움말 주제 인쇄. 도움말 주제를 쉽게 인쇄하여 컴퓨터 없이 읽을 수 있도록 합니다.

  • 기술 지원 얻기. NVIDIA 기술 지원 웹 사이트를 액세스하는 방법에 대해 알아볼 수 있습니다.

관련 주제

  • NVIDIA Control Panel


온라인 도움말 액세스하기

NVIDIA Control Panel에서 온라인 도움말을 액세스할 수 있는 몇 가지 방법이 있습니다.

  • 상황에 맞는 도움말을 보려면 다음 방법 중 하나를 수행하십시오.

  • 키보드에서 F1 키를 누릅니다.

또는

  • NVIDIA Control Panel 메뉴 모음에서 도움말을 선택한 후 NVIDIA Control Panel 도움말을 선택합니다.

  • 도움말 목차 전체를 액세스하려면 다음 방법을 사용하십시오.

    1. 도움말 메뉴가 확장되지 않는 경우, NVIDIA Control Panel 인터페이스의 보조 작업 영역에 있는 도움말 옵션을 클릭합니다.

      도움말 메뉴 중에 확장된 것이 있는 경우 2단계로 가십시오.

    2. 원하는 작업에 대해 다음 옵션 중 하나를 선택하십시오.

      • 목차는 도움말 목차를 엽니다.

      • 검색은 지정한 텍스트를 검색할 수 있도록 합니다.

      • 색인은 해당 정보를 액세스하기 위한 색인 항목을 선택할 수 있도록 합니다.

      • NVIDIA 연락처는 NVIDIA Control Panel의 사용에 대한 질문이나 의견을 입력할 수 있는 NVIDIA 웹사이트로 연결해 줍니다.

도움말 메뉴가 이미 확장되어 있는 경우, 2단계로 가십시오.

관련 주제

    • 프로그램 및 컴퓨터에 대한 정보 얻기

    • 도움말 주제 인쇄하기

    • 기술 지원 받기


프로그램 및 컴퓨터에 대한 정보 얻기

사용하고 있는 NVIDIA Control Panel 버전을 확인할 수 있으며, NVIDIA 하드웨어에 대한 상세 정보를 얻을 수 있습니다.

  • NVIDIA Control Panel에 대한 정보를 얻으려면, 도움말 메뉴에서 NVIDIA Control Panel 정보를 선택하십시오.

  • 시스템에 대한 정보를 얻으려면 도움말 메뉴에서 시스템 정보를 선택하십시오.

관련 주제

      • 온라인 도움말 액세스하기

      • 도움말 주제 인쇄하기

      • 기술 지원 받기


도움말 주제 인쇄하기

  1. 원하는 도움말 주제를 찾아 표시하십시오.

  2. 오른쪽 도움말 창을 마우스 오른쪽 단추로 클릭한 후, 팝업 메뉴에서 인쇄를 선택하십시오.

  3. 인쇄 대화 상자에서 원하는 인쇄 옵션을 선택한 후 확인을 클릭하십시오.

관련 주제

      • 온라인 도움말 액세스하기

      • 프로그램 및 컴퓨터에 대한 정보 얻기

      • 기술 지원 받기


기술 지원 얻는 방법

NVIDIA Control Panel 주 메뉴에서 지원 > 지원 웹사이트를 클릭하여 다음의 NVIDIA 기술 지원 웹사이트에 연결할 수 있습니다. http://www.nvidia.com/page/support.html.

관련 주제

  • 온라인 도움말 액세스하기

  • 프로그램 및 컴퓨터에 대한 정보 얻기

  • 도움말 주제 인쇄하기


NVIDIA Control Panel 인터페이스 이해하기

NVIDIA Control Panel 사용자 인터페이스는 다음과 같은 주요 영역으로 나뉘어 있습니다. 메뉴 모음, 기본 작업 영역 및 보조 작업 영역이 그러한 주요 영역이며 이 섹션에 설명되어 있습니다.

  • 메뉴 모음 사용하기

  • 도구 모음 정보

  • 보기 메뉴 사용하기

  • 사용자 정의 보기 정의하기

  • 프로파일 메뉴 사용하기

관련 주제

  • NVIDIA Control Panel 인터페이스 사용하기

  • NVIDIA Control Panel


NVIDIA Control Panel 인터페이스 사용하기

아래 화면에는 NVIDIA Control Panel 홈페이지 및 기본 작업 영역, 보조 작업 영역 및 메뉴 모음을 보여주는 디스플레이 작업 페이지가 포함되어 있습니다.

NVIDIA Control Panel 홈페이지

NVIDIA Control Panel 디스플레이 작업 페이지

1 - 기본 작업 영역은 NVIDIA Control Panel 인터페이스의 오른쪽 섹션에 나타나는 작업 그룹을 포함합니다. 화면의 이 영역은 원하는 작업을 수행하기 위해 NVIDIA Control Panel을 사용할 때 가장 주의를 기울이는 곳입니다.

2 - 보조 작업 영역은 NVIDIA Control Panel 인터페이스의 왼쪽 섹션에 나타나는 작업 그룹을 포함합니다. 이 영역은 기본 작업을 직접 수행하지는 않지만 기본 작업과 관련이 있는 작업을 포함합니다. 보조 작업은 대화 상자를 불러 오고, 화면 컨텐트의 비주얼 프리젠테이션을 변경하거나 다른 화면으로 탐색하도록 할 수 있습니다.

3 - 메뉴 모음은 기본 Windows 메뉴 및 보기 및 프로파일과 같은 NVIDIA Control Panel에 고유한 메뉴를 포함합니다.

4 - 도구 모음(선택사항). 기본 NVIDIA Control Panel 도구 모음 표시/숨기기를 토글하여 표준 및 고급 보기 사이를 전환하는 것과 같은 일반적인 작업을 빠르게 액세스할 수 있습니다. 홈 및 기타 작업 페이지 사이를 탐색합니다.

관련 주제

    • 메뉴 모음 사용하기

    • 도구 모음 정보

    • 보기 메뉴 사용하기

    • 사용자 정의 보기 정의하기

    • 프로파일 메뉴 사용하기


메뉴 모음 정보

NVIDIA Control Panel에서 작업을 수행하려면 메뉴 모음에서 다음 메뉴를 사용할 수 있습니다.

  • 파일

  • 편집

  • 보기

  • 프로파일

  • 디스플레이

  • 도움말

참고: 메뉴 모음에 있는 메뉴는 사용자가 사용하는 NVIDIA Control Panel 카테고리(예: 디스플레이, 모바일, 3D 설정 또는 기타 카테고리)에 따라 다를 수 있습니다. NVIDIA Control Panel 홈페이지의 메뉴 모음 샘플과 NVIDIA Control Panel 디스플레이 작업 페이지의 메뉴 모음 샘플을 보려면 NVIDIA Control Panel 인터페이스 사용하기를 클릭하십시오.

관련 주제

  • NVIDIA Control Panel 인터페이스 사용하기

  • 도구 모음 정보

  • 보기 메뉴 사용하기

  • 사용자 정의 보기 정의하기

  • 프로파일 메뉴 사용하기


도구 모음(메뉴 보기) 정보

다음 작업을 수행할 때 사용할 수 있는 표준 NVIDIA Control Panel 도구 모음의 표시/숨기기를 토글할 수 있습니다.

  • 홈과 기타 NVIDIA Control Panel 작업 페이지 사이를 탐색합니다.

  • 표준, 고급 및 사용자 정의 보기 사이를 전환하는 것과 같은 일반적인 작업을 빠르게 액세스할 뿐 아니라 사용자 정의 보기 정의하기 명령을 사용하여 사용자 정의 보기를 빠르게 만듭니다.

도구 모음을 표시하거나 숨기려면 보기 메뉴를 클릭한 다음 도구 모음을 선택하십시오.

도구 모음이 표시될 때 메뉴의 도구 모음 > 표준 명령 옆에 체크 마크가 나타납니다.

관련 주제

  • NVIDIA Control Panel 인터페이스 사용하기

  • 메뉴 모음 사용하기

  • 보기 메뉴 사용하기

  • 사용자 정의 보기 정의하기

  • 프로파일 메뉴 사용하기


보기 메뉴 사용하기

보기 메뉴는 NVIDIA Control Panel 메뉴 모음의 3번째 항목입니다. NVIDIA Control Panel 응용 프로그램 모듈의 다양한 페이지 보기와 관련된 모든 명령을 보기 메뉴에서 사용할 수 있습니다.

보기 메뉴 명령

설명

도구 모음

도구 모음 명령은 표준 도구 모음을 추가하여 홈과 기타 NVIDIA Control Panel 작업 페이지 사이를 탐색할 수 있도록 하며, 표준, 고급 및 사용자 정의 보기 사이를 전환하는 것과 같은 일반적인 작업을 빠르게 액세스할 뿐 아니라 사용자 정의 보기 정의하기 명령을 사용하여 사용자 정의 보기를 빠르게 만들 수 있도록 합니다.

상태 표시줄

보기 > 상태 표시줄을 선택하여 아무 NVIDIA Control Panel 창 하단에 있는 상태 표시줄의 표시 또는 숨기기를 토글합니다.

보기 메뉴에 체크 마크가 있는 상태 표시줄 명령이 나타나면 이는 상태 표시줄이 활성화되어 있고 볼 수 있다는 것을 의미합니다.

탐색바

보기 메뉴에 있는 NVIDIA Control Panel 탐색바 명령은 Microsoft Internet Explorer 6.0의 탐색 창 보기 메뉴와 유사하게 작동합니다.

보기 > 탐색바를 선택하여 NVIDIA Control Panel의 보조 작업 영역에서 다음과 같은 도움말 명령 또는 기타 작업에 대한 하나 이상 그룹의 표시 또는 숨기기를 토글합니다.

체크 마크가 있는 탐색바 명령이 나타나면 이는 NVIDIA Control Panel의 보조 작업 영역에서 명령을 볼 수 있다는 것을 의미합니다.

  • 도움말

  • 최근 작업

  • 관련 작업

  • 피드백

클래식 탐색창

보기 > 클래식 탐색창을 선택하여 NVIDIA Control Panel 인터페이스 오른쪽에 추가되는 탐색창의 표시 또는 숨기기를 토글합니다.

체크 마크가 있는 클래식 탐색창이 나타나면, 이는 탐색창을 볼 수 있다는 것을 의미합니다.

표준

보기 > 표준을 선택하여 NVIDIA Control Panel 응용 프로그램에서 일반적으로 사용되는 간단한 작업의 대부분을 보고 액세스할 수 있습니다.

체크 마크가 있는 표준 명령이 나타나면 이는 표준 보기가 현재 NVIDIA Control Panel에 활성화되어 있다는 것을 의미합니다.

고급

보기 > 고급을 선택하여 NVIDIA Control Panel 응용 프로그램에서 복잡한 특정 작업을 보고 액세스할 수 있습니다. 이러한 작업을 하기 위해서는 간혹 그래픽 하드웨어 및 소프트웨어(드라이버)를 사용하는 숙련된 경험이 필요할 수 있습니다.

체크 마크가 있는 고급 명령이 나타나면 이는 고급 보기가 현재 NVIDIA Control Panel에 활성화되어 있다는 것을 의미합니다.

사용자 정의

참고 사용자 정의 명령은 특정 화면의 표시/숨기기를 사용자 정의하기 위해 사용자 정의 보기 정의하기 명령을 사용한 경우에만 보기 메뉴에 표시됩니다.

사용자 정의 보기 정의하기

시스템에 설치된 응용 프로그램 모듈(디스플레이, 3D 설정 등)에 따라 보고 사용하려는 NVIDIA Control Panel 페이지만 보려면, 보기 메뉴에서 사용자 정의 보기 정의하기를 선택하십시오.

알림 트레이 아이콘

Windows 작업 표시줄 알림 영역의 NVIDIA Control Panel 알림 아이콘 [image] 을 클릭하면 핵심 NVIDIA Control Panel 설정을 빠르게 구성할 수 있습니다.

보기 > 알림 트레이 아이콘을 선택하여 Windows 작업 표시줄 알림 영역에 표시되는 NVIDIA Control Panel 알림 트레이 아이콘의 표시/숨기기를 토글하십시오.

관련 주제

  • NVIDIA Control Panel 인터페이스 사용하기

  • 메뉴 모음 사용하기

  • 도구 모음 정보

  • 사용자 정의 보기 정의하기

  • 프로파일 메뉴 사용하기


사용자 정의 보기 정의하기

사용자 정의 보기 정의하기

시스템에 설치되어 있는 응용 프로그램 모듈(디스플레이, 3D 설정 등)에 따라 보고 사용하려는 NVIDIA Control Panel 페이지만 보려면, 다음 단계를 따르십시오.

  1. 보기 > 사용자 정의 보기 정의하기를 선택하거나 더 빠르게 액세스하려면 도구 모음이 활성화되어 있는 경우 이를 사용하십시오.

  2. 나타나는 각 NVIDIA Control Panel 응용 프로그램에 대해 보고자 하는 페이지에 해당하는 확인란을 선택(체크)하십시오.

  3. 사용자 정의 보기 모드에서 나가려면 보기 메뉴에서 표준 또는 고급 보기를 선택하거나 더 빠르게 액세스하려면 도구 모음이 활성화되어 있는 경우 이를 사용하십시오.

  4. 사용자 정의 보기로 다시 전환하려면 사용자 정의를 선택하십시오.

사용자 정의

참고 사용자 정의 명령은 특정 화면의 표시/숨기기를 사용자 정의하기 위해 사용자 정의 보기 정의하기 명령을 사용한 경우에만 보기 메뉴에 나타납니다.

  1. 사용자가 생성한 사용자 정의 보기가 아닌 경우, 보기 > 사용자 정의를 선택하여 사용자 정의 보기를 활성화하십시오.

    참고     사용자 정의 명령이 보기 메뉴에 점형(bulleted) 항목으로 표시되면, 이는 정의한 사용자 정의 보기가 현재 NVIDIA Control Panel에 활성화되어 있다는 의미입니다.

  2. 사용자 정의 보기 모드에서 나가려면 보기 메뉴에서 표준 또는 고급 보기를 선택하거나 더 빠르게 액세스하려면 도구 모음이 활성화되어 있는 경우 이를 사용하십시오.

  3. 사용자 정의 보기로 다시 전환하려면 사용자 정의를 클릭하십시오.

관련 주제

  • NVIDIA Control Panel 인터페이스 사용하기

  • 메뉴 모음 사용하기

  • 도구 모음 정보

  • 보기 메뉴 사용하기

  • 프로파일 메뉴 사용하기


프로파일 메뉴 사용하기

보기 > 프로파일을 선택하여 NVIDIA Control Panel의 디스플레이 또는 3D 설정 응용 프로그램 섹션에서 특정 작업을 수행할 때 저장한 디스플레이 설정이 있는 프로파일로 작업하십시오. 프로파일 명령을 사용할 때 다음 작업을 수행할 수 있습니다.

  • 저장된 프로파일 로드

  • 새 프로파일 작성

  • 기존 프로파일 삭제

관련 주제:

  • NVIDIA Control Panel 인터페이스 사용하기

  • 메뉴 모음 사용하기

  • 도구 모음 정보

  • 보기 메뉴 사용하기

  • 사용자 정의 보기 정의하기


용어집

ㄷ

다중 그래픽 카드 구성

두 개 이상의 디스플레이(예: 아날로그 디스플레이, 디지털 디스플레이 또는 TV)가 컴퓨터에 설치된 두 개(또는 그 이상)의 NVIDIA GPU 기반 그래픽 카드에 연결된 설정.

다중 디스플레이 구성

두 개 이상의 디스플레이가 한 개의 다중 디스플레이 NVIDIA GPU 기반 그래픽 카드 또는 두 개(또는 그 이상)의 NVIDIA GPU 기반 그래픽 카드에 연결된 설정.

단일 디스플레이 구성

단 한 개의 디스플레이가 컴퓨터에 설치된 NVIDIA GPU 기반 그래픽 카드에 연결된 설정.

대화 상자

대화 상자란 특정 명령 또는 작업을 수행할 수 있는 명령 단추 및 여러 옵션이 있는 사용자 입력 창입니다.

예를 들어 Windows 응용 프로그램 "다른 이름으로 저장" 대화 상자에서, 문서를 저장할 때 저장될 문서를 포함시키려는 폴더와 저장하려는 문서의 이름을 지정해야 합니다.

디지털 디스플레이

디지털 디스플레이는 디지털 평면 패널(DFP) 또는, 예를 들어 모바일(랩톱 또는 노트북) 컴퓨터의 LVDS 내장 디스플레이 패널일 수 있습니다.

ㅂ

바탕화면

바탕화면은 창, 아이콘, 메뉴 및 대화 상자가 나타나는 Windows의 화면 작업 영역입니다.

ㅇ

아날로그 디스플레이

아날로그 디스플레이는 일반적으로 CRT 디스플레이를 의미합니다. CRT 및 아날로그 디스플레이라는 용어는 본 설명서에서 구분 없이 사용될 수 있습니다.

앤티엘리어싱

부드럽게 이어져야 할 선의 계단 현상을 줄이기 위한 기술입니다.

이중 카드 구성

두 개 이상의 디스플레이(아날로그 디스플레이, 디지털 디스플레이 또는 TV)가 컴퓨터에 설치되어 있는 두 개의 NVIDIA GPU 기반 그래픽 카드에 연결되어 있는 경우의 설치입니다.

ㅈ

제어판 (Microsoft Windows)

Windows 바탕화면 작업 표시줄에서 시작 > 설정 > 제어판을 클릭하여 Windows 제어판 창을 액세스할 수 있습니다.

제어판 (NVIDIA 디스플레이)

NVIDIA 디스플레이 등록 정보 "제어판”은 각각 별도의 구성 페이지로 열리는 메뉴 옵션이 포함되어 있는 fly-out NVIDIA 디스플레이 메뉴가 있는 NVIDIA 기반의 창 전체를 말합니다.

제어판 (nView Desktop Manager)

nView Desktop Manager "제어판"은 nView Desktop Manager 설정을 구성할 수 있는 nView Desktop Manager 제어판 창(탭 스타일 또는 NVIDIA 메뉴 스타일) 전체를 말합니다. 자세한 내용은 현재 드라이버 릴리스에 대한 nView Desktop Manager 사용 설명서를 참고하십시오.

nView Desktop Manager는 Windows 제어판 아이콘 그룹에서 클릭 가능한 아이콘입니다. 이 아이콘을 클릭하면 nView Desktop Manager "제어판"이 표시됩니다.

젠락

하나 이상의 디스플레이 픽셀 스캐닝을 외부 신호로 동기화하는 절차

ㅊ

창

창은 바탕화면에 있는 개개의 모든 창을 일컫습니다. Microsoft® Windows® Outlook® 또는 Explorer와 같은 응용 프로그램에는 여러 창이 있을 수 있고 이들은 모두 같은 응용 프로그램의 한 부분입니다. 창을 화면에서 끌거나, 열고 닫거나, 크기를 조절할 수 있습니다.

nView Desktop Manager 응용 프로그램(NVIDIA nView Desktop Manager 사용 설명서에 설명되어 있음)은 창을 투명하게 하거나 다른 창 위로 올려 놓는 등 창으로 더욱 많은 작업을 할 수 있도록 합니다.

ㅍ

프로파일

저장되어 있는 고유한 디스플레이 설정 목록이며, 이는 시작할 때 보통 게임과 연관됩니다.

프레임 동기화

디스플레이 픽셀 스캐닝을 동기화 소스에 동기화시키는 절차.

프레임 잠금

프레임 잠금은 시스템 클러스터에 있는 각 디스플레이의 프레임을 동기화하기 위해 하드웨어 사용을 수반합니다.

픽셀

그림 요소(Picture Element)의 약어로서 한 픽셀은 그래픽 이미지의 한 점을 의미합니다.

하우스 동기

프레임 잠금 또는 젠락 설정에서 모든 디스플레이를 동기화하는 데 사용된 외부 타이밍 신호.

G

GPU

NVIDIA 그래픽 프로세서(칩) 제품을 그래픽 처리 장치(GPU)라고 합니다. 사용하고 계신 그래픽 카드는 NVIDIA GPU 기반 카드입니다.

H

HDTV

고화질 텔레비전. 일반 NTSC(National Television Committee) 표준보다 한층 높은 해상도로 TV 신호를 전송하는 시스템. 일반 TV에는 360,000 픽셀이 필요한 반면 HDTV에는 최소한 2백만 픽셀이 요구됩니다.

R

RAID

복수 배열 독립 디스크(Redundant Array of Independent Disks)를 의미하며, 이는 디스크 성능, 디스크 공간 또는 데이터 보호 기능을 높이기 위해 여러 드라이브를 사용하는 기술입니다.

S

SLI 기술

NVIDIA SLI 다중 GPU 기술은 PCI Express™ 버스 아키텍처의 증가된 대역폭을 활용함으로써 여러 개의 GPU가 함께 작동하도록 하여 가속화된 성능을 제공합니다.

NVIDIA SLI 시스템은 두 개의 NVIDIA PCI Express 그래픽 카드를 꽂을 수 있는 두 개의 물리적 커넥터를 지원하는 PCI Express 마더보드로 이루어져 있습니다. 두 개의 그래픽 카드는 반드시 NVIDIA SLI 커넥터로 연결되어야 합니다.

적합한 그래픽 드라이버가 설치된 경우 SLI 모드를 작동 또는 해제할 수 있습니다. SLI 모드를 해제한 경우 지원되는 모든 nView 다중 디스플레이 모드를 사용할 수 있으며, 두 개의 SLI 그래픽 카드에 네 개까지의 모니터를 연결하는 것도 포함됩니다. SLI 모드를 작동한 경우 nView 다중 디스플레이 모드는 사용할 수 없습니다. 대신 두 개의 그래픽 카드는 DirectX 및 OpenGL 응용 프로그램에서의 가속화된 3D 성능을 제공하도록 단일 디스플레이를 구동합니다.

NVIDIA SLI 기술에 대한 자세한 정보 및 호환되는 하드웨어 및 소프트웨어의 최신 목록을 보려면 www.SLIZone.com을 방문하십시오.