Aplikace NVIDIA Control Panel

Vítejte v aplikaci NVIDIA Control Panel. Pomocí aplikace NVIDIA Control Panel můžete s vaším hardwarem NVIDIA provádět pozoruhodné věci.

Aplikace NVIDIA Control Panel umožňuje měnit nastavení grafických ovladačů NVIDIA i jiných obslužných programů NVIDIA, které mohou být instalovány na vašem systému.

Další informace o systému nápovědy aplikace NVIDIA Control Panel najdete v části O této nápovědě.

©2005 NVIDIA Corporation. Veškerá práva vyhrazena. Ovládací panel


O této nápovědě

Účelem tohoto systému nápovědy je seznámit vás s užíváním aplikace NVIDIA Control Panel. Obsahuje přehledné informace a postupy pro provádění běžných úkolů a konfiguraci vašeho hardwaru NVIDIA. V postupech je popsáno používání aplikace NVIDIA Control Panel pomocí příkazů nabídky a navigace pomocí rozhraní. Mnoho běžných úkolů můžete také provést použitím klávesových zkratek a tlačítek na uživatelském rozhraní.

Tato dokumentace je rozdělena do následujících částí:

  • Začínáme. Poskytuje základní informace o aplikaci NVIDIA Control Panel. Tato část obsahuje vysvětlení důležitých pojmů, systémových požadavků a seznam klávesových zkratek dostupných v aplikaci NVIDIA Control Panel.

  • Seznámení se s ovládacím panelem. Popisuje různé prvky uživatelského rozhraní ovládacího panelu.


Začínáme

Pomocí aplikace NVIDIA Control Panel můžete s vaším hardwarem NVIDIA provádět pozoruhodné věci.

Tato část zahrnuje:

  • Systémové požadavky. Popis minimálních a doporučených systémových požadavků pro aplikaci NVIDIA Control Panel.

  • Systémové požadavky pro NVIDIA SLI.

Související témata

  • Aplikace NVIDIA Control Panel


Systémové požadavky

Aplikace NVIDIA Control Panel vyžaduje následující minimální konfiguraci systému:

  • Microsoft Windows XP

  • Procesor pracující na frekvenci 600 megahertzù (MHz), jako je Intel Pentium III, Advanced Micro Devices (AMD) Athlon nebo ekvivalentní

  • 128 megabajtù (MB) pamìti RAM

  • 2 gigabajty (GB) volného místa na pevném disku

Pro optimální výkon aplikace NVIDIA Control Panel jsou doporuèenynásledující systémové požadavky:

  • Procesor pracující na frekvenci 1,5 megahertzù (MHz), jako je Intel Pentium 4, AMD Athlon XP 1500+ nebo ekvivalentní

  • 256 megabajtù (MB) pamìti RAM

  • Pøipojení k Internetu

Související témata

  • Zaèínáme

  • Systémové požadavky pro NVIDIA SLI.


Systémové požadavky pro technologii NVIDIA SLI (pro pokroèilé uživatele)

Systémové požadavky pro technologii NVIDIA SLI (pro pokročilé uživatele)

Pokroèilí uživatelé grafiky a hardwaru, kteøí chtìjí použít technologii NVIDIA SLI, musejí mít systém obsahující následující klíèové hardwarové komponenty:

  • Základní deska použitelná s SLI, která podporuje sadu èipù PCI Express a duální konektory x16 pro dvì grafické karty NVIDIA PCI Express.

  • Dvì grafické karty PCI Express založené na technologii NVIDIA .

Èinnost NVIDIA SLI vyžaduje dvì grafické karty PCI Express založené na technologii NVIDIA, použitelné pro SLI. Dále

  • musejí být obì karty identické z hlediska použitých GPU a konfigurace pamìti.

  • NVIDIA doporuèuje zakoupit obì karty od stejného výrobce.

Dostupné modely jsou uvedeny v seznamu Pøíklady grafických karet používajících GPU založené na technologii GeForce a podporujících SLI.

  • Jeden konektor NVIDIA SLI

Konektor SLI spojí dohromady dvì grafické karty PCI Express, založené na technologii NVIDIA .

Více informací o technologii NVIDIA SLI a aktuální seznam kompatibilního hardwaru a softwaru naleznete na webovém serveru www.SLIZone.com.

Související témata

Systémové požadavky


Získání nápovědy

Témata v této části popisují různé možnosti jak získat nápovědu a pomoc prostřednictvím aplikace NVIDIA Control Panel.

  • Přístup k online nápovědě. Naučte se, jak získat pomoc s použitím dokumentace online nápovědy.

  • Informace o systému. Naučte se, jak zobrazit podrobné informace o tomto softwaru a vašem hardwaru NVIDIA.

  • Vytisknout téma nápovědy. Je jednoduché vytisknout téma nápovědy, abyste si jej mohli přečíst bez počítače.

  • Získání technické pomoci. Naučte se, jak získat přístup na webový server Technické pomoci NVIDIA.

Související témata

  • Aplikace NVIDIA Control Panel


Přístup k online nápovědě

Online nápovědu aplikace NVIDIA Control Panel můžete získat různými způsoby:

  • Pro zobrazení kontextově citlivé nápovědy použijte jeden z následujících kroků:

  • Stiskněte na klávesnici klávesu F1

NEBO

  • Zvolte položku Nápověda na panelu nabídek aplikace NVIDIA Control Panel, a poté zvolte položku Nápověda aplikace NVIDIA Control Panel.

  • Pro přístup ke kompletnímu obsahu Nápovědy postupujte následovně:

    1. Pokud se nabídka Nápovědy neotevře, klepněte na položku Nápověda v oblasti sekundárních úkolů rozhraní aplikace NVIDIA Control Panel.

      Pokud je nabídka Nápovědy již otevřena, přejděte ke kroku 2

    2. Pro úkol, který chcete provést, zvolte jednu z těchto možností.

      • Obsah otevře obsah Nápovědy

      • Vyhledat vám umožní vyhledat zadaný text

      • Rejstřík vám umožní zvolit položku rejstříku, o které chcete získat další informace

      • Kontaktovat společnost NVIDIA vás přesměruje na webový server NVIDIA, kde můžete zadat dotazy a připomínky týkající se používání aplikace NVIDIA Control Panel

Pokud je nabídka Nápovědy již otevřena, přejděte ke kroku 2

Související témata

    • Získejte informace o vašem programu a počítači

    • Vytisknout téma nápovědy

    • Získání technické podpory


Získání informací o vašem programu a počítači

Můžete zjistit, kterou verzi aplikace NVIDIA Control Panel používáte a také získat podrobné informace o vašem hardwaru NVIDIA.

  • Pro získání informací o aplikaci NVIDIA Control Panel zvolte položku O aplikaci NVIDIA Control Panel v nabídce Nápověda.

  • získání informací o vašem systému zvolte položku Informace o systému v nabídce Nápověda.

Související témata

      • Přístup k online nápovědě

      • Vytisknout téma nápovědy

      • Získání technické podpory


Vytisknout téma nápovìdy

Vytisknout téma nápovědy

  1. Najdìte a zobrazte si zvolené téma Nápovìdy.

  2. Pravým tlaèítkem myši klepnìte na pravé podokno nápovìdy a z rozbalovací nabídky zvolte pøíkaz Tisk.

  3. Zvolte si možnosti tisku v dialogovém rámeèku Tisk a klepnìte na OK.

Související témata

      • Pøístup k online nápovìdì

      • Získejte informace o vašem programu a poèítaèi

      • Získání technické podpory


Jak získat technickou podporu

V hlavní nabídce aplikace NVIDIA Control Panel klepnìte na položku Podpora > Webový server odborné podpory pro pøístup na webový server Technické podpory NVIDIA: http://www.nvidia.com/page/support.html.

Související témata

  • Pøístup k online nápovìdì

  • Získejte informace o vašem programu a poèítaèi

  • Vytisknout téma nápovìdy


Seznámení se s rozhraním aplikace NVIDIA Control Panel

Uživatelské rozhraní aplikace NVIDIA Control Panel je rozděleno do těchto hlavních oblastí: panel nabídek, oblast primárních úkolů a oblast sekundárních úkolů, které jsou v těchto částech popsány:

  • Používání panelu nabídek

  • O panelu nástrojů

  • Používání nabídky Zobrazení

  • Definovat Vlastní zobrazení

  • Používání nabídky Profily

Související témata

  • Používání rozhraní aplikace NVIDIA Control Panel

  • Aplikace NVIDIA Control Panel


Používání rozhraní aplikace NVIDIA Control Panel

Obrazovky níže obsahují Hlavní stránku aplikace NVIDIA Control Panel a rovněž Stránku úkolů displeje pro ilustraci oblasti primárních úkolů, oblasti sekundárních úkolů a panelu nabídek.

Hlavní stránka aplikace NVIDIA Control Panel

Stránka úkolů displeje aplikace NVIDIA Control Panel

1 - Oblast primárních úkolů obsahuje skupinu úkolů, které jsou zobrazeny v pravé části rozhraní aplikace NVIDIA Control Panel. Je to oblast obrazovky, kterou budete nejvíce používat pro provádění úkolů pomocí aplikace NVIDIA Control Panel .

2 - Oblast sekundárních úkolů obsahuje skupinu úkolů, které jsou zobrazeny v levé části rozhraní aplikace NVIDIA Control Panel. Tato oblast obsahuje úkoly, které přímo neplní primární úkol, ale jsou s ním spojeny. Sekundární úkoly mohou zobrazit dialogové rámečky, změnit vizuální prezentaci obsahu obrazovky nebo vás přesměrovat na jinou obrazovku.

3 - Panel nabídek obsahuje standardní nabídky Windows a nabídky specifické pro aplikaci NVIDIA Control Panel, např. Zobrazení a Profily.

4 - Panel nástrojů (volitelné). Můžete přepínat mezi funkcemi zobrazit/skrýt standardní panel nástrojů aplikace NVIDIA Control Panel pro rychlý přístup k běžným funkcím, jako je přepínání mezi Standardním a Pokročilým zobrazením. Můžete také přecházet z Hlavní stránky na další stránky úkolů atd.

Související témata

    • Používání panelu nabídek

    • O panelu nástrojů

    • Používání nabídky Zobrazení

    • Definovat Vlastní zobrazení

    • Používání nabídky Profily


O panelu nabídek

Pro provádění úkolů v aplikaci NVIDIA Control Panel, m?ete pou?t n?leduj??nab?ky na panelu nabídek.

  • Soubor

  • Edit

  • Zobrazení

  • Profily

  • Displej

  • Nápověda

Pozn.: Dostupné nabídky na panelu nabídek se mohou lišit v závislosti na používané kategorii aplikace NVIDIA Control Panel (např. Displej, Mobilní, Nastavení 3D nebo jiná kategorie). Pokud chcete zobrazit ukázku panelu nabídek na Hlavní stránce aplikace NVIDIA Control Panel ve srovnání s panelem nabídek na stránce úkolů pro Displej aplikace NVIDIA Control Panel, klepněte na položku Používání rozhraní aplikace NVIDIA Control Panel.

Související témata

  • Používání rozhraní aplikace NVIDIA Control Panel

  • O panelu nástrojů

  • Používání nabídky Zobrazení

  • Definovat Vlastní zobrazení

  • Používání nabídky Profily


O panelu nástrojů (nabídka Zobrazení)

Můžete přepínat mezi zobrazit/skrýt standardní panel nabídek aplikace NVIDIA Control Panel, což lze použít k provádění následujících úkolů:

  • Můžete také přecházet z Hlavní stránky na další stránky úkolů aplikace NVIDIA Control Panel

  • Rychlý přístup k běžným funkcím, jako je přepínání mezi Standardním, Pokročilým a Vlastním zobrazením, stejně jako pro rychlé vytvoření vlastního zobrazení pomocí příkazuDefinovat Vlastní zobrazení.

Pro zobrazení nebo skrytí panelu nástrojů klepněte na nabídku Zobrazení a zvolte položku Panel nástrojů .

Když je panel nástrojů zobrazen, objeví se v nabídce zaškrtnutí vedle položky Panel nástrojů > Standardní.

Související témata

  • Používání rozhraní aplikace NVIDIA Control Panel

  • Používání panelu nabídek

  • Používání nabídky Zobrazení

  • Definovat Vlastní zobrazení

  • Používání nabídky Profily


Používání nabídky Zobrazení

Nabídka Zobrazení je třetí položka na panelu nabídek aplikace NVIDIA Control Panel Všechny příkazy související se zobrazováním různých stránek modulů aplikace NVIDIA Control Panel jsou dostupné v nabídce Zobrazení.

Příkaz nabídky Zobrazení

Popis

Panely nástrojů

Příkaz Panely nástrojů vám umožní přidat standardní panel nástrojů pro přecházení mezi Hlavní stránkou a ostatními stránkami úkolů aplikace NVIDIA Control Panel, rychlý přístup k běžným funkcím, jako je přepínání mezi Standardním, Pokročilým a Vlastním zobrazením a také rychle vytvořit vlastní zobrazení pomocí příkazuDefinovat Vlastní zobrazení.

Stavový řádek

Pro přepínání mezi zobrazením a skrýváním stavového řádku v dolní části okna aplikace NVIDIA Control Panel zvolte položky Zobrazení > Stavový řádek.

Když se v nabídce Zobrazení objeví zaškrtnutí vedle příkazu Stavový řádek, znamená to, že je stavový řádek aktivní a zobrazitelný.

Panel Exploreru

Příkaz Panel Exploreru v nabídce Zobrazení aplikace NVIDIA Control Panel funguje podobně jako nabídka Zobrazit panely Exploreru v aplikaci Microsoft Internet Explorer 6.0.

Zvolte Zobrazení > Panel Exploreru pro přepínání mezi zobrazením a skrýváním jedné nebo více následujících skupin Nápovědy nebo jiných úkolů v oblasti sekundárního podokna vaší aplikace NVIDIA Control Panel.

Když se vedle příkazů Panelu Exploreru objeví zaškrtávací znaménka, znamená to, že jsou tyto příkazy zobrazitelné v oblasti sekundárních úkolů aplikace NVIDIA Control Panel.

  • Nápověda

  • Nejnovější úkoly

  • Související úkoly

  • Odezva

Klasické navigační podokno

Pro přepínání mezi zobrazením a skrýváním navigačního podokna zvolte Zobrazení > Klasické navigační podokno, které se zobrazí na pravé straně rozhraní aplikace NVIDIA Control Panel.

Když se vedle příkazu Klasické navigační podokno objeví zaškrtávací znaménko, znamená to, že je navigační podokno viditelné .

Standardní

Pro zobrazení a přístup k většině běžných jednoduchých úkolů zvolte Zobrazení > Standardní v modulech aplikace NVIDIA Control Panel.

Když se vedle příkazu Standardní objeví zaškrtávací znaménko, znamená to, že Standardní zobrazení je nyní v aplikaci NVIDIA Control Panel aktivní.

Pokročilé

Pro zobrazení a přístup k určitým komplexním úkolů zvolte v aplikaci NVIDIA Control Panel příkazy Zobrazení > Pokročilé. Tyto úkoly často vyžadují určitou odbornou zkušenost s používáním grafického hardwaru a softwaru (ovladačů).

Když se vedle příkazu Pokročilé objeví zaškrtávací znaménko, znamená to, že Pokročilé zobrazení je nyní v aplikaci NVIDIA Control Panel aktivní.

Vlastní

Pozn.: Příkaz Vlastní se objeví v nabídce Zobrazení pouzev případě, že jste pro vlastní úpravy zobrazování/skrývání určitých obrazovek použili příkaz Definovat Vlastní zobrazení

Definovat vlastní zobrazení

Chcete-li zobrazit a používat pouze stránky modulů aplikace NVIDIA Control Panel (např. Displej, Nastavení 3D atd.), které jsou instalovány na vašem systému, zvolte příkaz Definovat Vlastní zobrazení v nabídce Zobrazení.

Ikona oznamovaní ve stavové oblasti hlavního panelu

Klepnutím na ikonu oznamování aplikace NVIDIA Control Panel [image] ve stavové oblasti hlavního panelu Windows, získáte rychlý přístup ke konfiguraci klíčových nastavení aplikace NVIDIA Control Panel.

Zvolte Zobrazení > Ikona oznamovaní ve stavové oblasti hlavního panelu pro přepínání mezi zobrazením a skrýváním ikony hlavního panelu oznamování aplikace NVIDIA Control Panel, která se objeví v oblasti oznamování na panelu nástrojů Windows.

Související témata

  • Používání rozhraní aplikace NVIDIA Control Panel

  • Používání panelu nabídek

  • O panelu nástrojů

  • Definovat Vlastní zobrazení

  • Používání nabídky Profily


Definovat Vlastní zobrazení

Definovat Vlastní zobrazení

Chcete-li zobrazit a používat pouze stránky aplikace NVIDIA Control Panel s použitím jejích modulù (napø. Displej, Nastavení 3D atd.), které jsou instalovány na vašem systému, postupujte pomocí následujících krokù:

  1. Zvolte položky Zobrazení > Definovat Vlastní zobrazení nebo pro rychlejší pøístup použijte panel nástrojù(pokud je aktivován).

  2. Pro každý zobrazený modul aplikace NVIDIA Control Panel zvolte (zaškrtnìte) zaškrtávací políèka u stránek, které chcete zobrazit.

  3. Režim zobrazení Vlastní opustíte zvolením Standardní nebo Pokroèilé zobrazení v nabídce Zobrazení nebo pro rychlejší pøístup použijte panel nástrojù, pokud je aktivován..

  4. Pokud chcete pøepnout zpìt na vlastní zobrazení, zvolte Vlastní.

Vlastní

Pozn.: Pøíkaz Vlastní se zobrazí v nabídce Zobrazení pouze v pøípadì, že jste pro upravení funkce zobrazení/skrytí urèitých obrazovek použili pøíkaz Definovat Vlastní zobrazení

  1. Pokud právì nepoužíváte vytvoøené vlastní zobrazení, mùžete je aktivovat zvolením položek Zobrazení > Vlastní .

    Pozn.    : Když se vedle volby Vlastní v nabídce Zobrazení zobrazí zaškrtnutí, znamená to, že vlastní zobrazení, které jste definovali, je v aplikaci NVIDIA Control Panel aktuálnì aktivní.

  2. Režim zobrazení Vlastní opustíte zvolením Standardní nebo Pokroèilé zobrazení v nabídce Zobrazení nebo pro rychlejší pøístup použijte panel nástrojù, pokud je aktivován..

  3. Pokud se chcete vrátit zpìt k vlastnímu zobrazení, klepnìte na Vlastní.

Související témata

  • Používání rozhraní aplikace NVIDIA Control Panel

  • Používání panelu nabídek

  • O panelu nástrojù

  • Používání nabídky Zobrazení

  • Používání nabídky Profily


Používání nabídky Profily

Zvolte Profily pro práci s profily, které obsahují nastavení displeje, která jste uložili poi provádiní ureitých úkolu v modulech Displej nebo Nastavení 3D aplikace NVIDIA Control Panel. Pomocí poíkazu Profily mužete provést následující úkoly:

  • Zavést uložený profil

  • Vytvooit nový profil

  • Odstranit aktuální profil

Související témata:

  • Používání rozhraní aplikace NVIDIA Control Panel

  • Používání panelu nabídek

  • O panelu nástroju

  • Používání nabídky Zobrazení

  • Definovat Vlastní zobrazení


Glosáø

Glosář

A

analogový displej

Analogový displej se obecnì vztahuje na váš displej CRT. Termíny CRT a analogový displej mohou být v této pøíruèce používány zamìnitelnì.

antialiasing

Metoda pro potlaèení tzv. jaggies - zubatých hran nebo èar, které by mìly být hladké.

D

desktop

Desktop je pracovní oblast Windows, na které se zobrazují okna, ikony, nabídky a dialogové rámeèky.

dialogový rámeèek

Dialogové rámeèky jsou okna pro uživatelský vstup, která obsahují pøíkazové tlaèítko a rùzné volby, pomocí kterých mùžete provádìt urèitý pøíkaz nebo úlohu.

Napøíklad v dialogovém rámeèku aplikace Windows "Uložit jako" musíte oznaèit složku, do které chcete dokument uložit a zadat název pøi jeho uložení.

digitální displej

Digitální displej mùže být digitální plochý panel (DFP) nebo napøíklad interní LVDS panel displeje mobilního poèítaèe (laptopu nebo notebooku).

G

genlock

Proces synchronizace skenování pixelù jednoho nebo více displejù s externím signálem.

GPU

Grafické procesory (èipy) NVIDIA jsou nazývány jednotky grafického zpracování dat (GPU). Grafická karta, kterou používáte, je založena na NVIDIA GPU.

H

HDTV

Televize s vysokým rozlišením. Systém pro pøenos televizního signálu s mnohem vyšším rozlišením než standard NTSC. Televize HDTV vyžaduje alespoò dva miliony pixelù v porovnání s normální televizí, která vyžaduje 360 000 pixelù.

K

konfigurace dvou karet

Nastavení, kdy dva nebo více displejù (jako je analogový displej, digitální displej nebo televize) je pøipojeno ke dvìma grafickým kartám NVIDIA GPU instalovaným na vašem poèítaèi.

konfigurace jediného displeje

Nastavení, kdy je ke grafické kartì založené na NVIDIA GPU ve vašem poèítaèi pøipojen pouze jediný displej.

konfigurace více displejù

Nastavení, kdy dva nebo více displejù je pøipojeno buï k jedné na NVIDIA GPU založené grafické kartì pro více displejù nebo ke dvìma (nebo více) grafickým kartám NVIDIA GPU.

konfigurace více grafických karet

Nastavení, kdy dva nebo více displejù (jako je analogový displej, digitální displej nebo televize) je pøipojeno ke dvìma (nebo více) na NVIDIA GPU založeným grafickým kartám, instalovaným na vašem poèítaèi.

O

okno

Termín "okno" oznaèuje jakékoli nezávislé okno na vašem desktopu. Aplikace, jako jsou Microsoft® Windows® Outlook® nebo Explorer, mohou mít nìkolik oken, která jsou souèástí stejné aplikace. Okna lze na obrazovce pøesouvat, otevírat, zavírat a mìnit jejich velikost.

Aplikace nView Desktop Manager (popsaná v Uživatelské pøíruèce NVIDIA nView Desktop Manager) vám umožní provádìt s okny mnohem více úkonù - zprùhlednit je nebo vynutit, aby byla vždy na popøedí jiných oken.

ovládací panel (displej NVIDIA)

Termín "ovládací panel" vlastností displeje NVIDIA se vztahuje na celé okno NVIDIA s rozbalovací nabídkou displeje NVIDIA obsahující možnosti nabídky, které se otevírají ve formì vlastní konfiguraèní stránky.

ovládací panel (Microsoft Windows)

Okno Ovládacího panelu Windows lze otevøít klepnutím na Start > Nastavení > Ovládací panel na hlavním panelu desktopu Windows.

ovládací panel (nView Desktop Manager)

Termín "ovládací panel" nView Desktop Manager se vztahuje na celé okno ovládacího panelu nView Desktop Manager (ve stylu založeném na kartách se štítky nebo ve stylu nabídky NVIDIA), ve kterém mùžete konfigurovat nastavení nView Desktop Manageru. Podrobnosti o aktuálním ovladaèi najdete v Uživatelské pøíruèce nView Desktop Manager.

nView Desktop Manager je také reprezentován ikonou ovladatelnou klepnutím ve skupinì ikon Ovládacího panelu Windows. Klepnutím na tuto ikonu si zobrazíte "ovládací panel" nView Desktop Manageru.

P

pixel

Pixel, což je zkratka pro Picture Element (Prvek obrazu) , pøedstavuje jediný bod v grafickém obrazu.

profil

Uložený seznam jedineèných nastavení displeje, obvykle pøidružených ke hrám pøi jejich spuštìní.

R

RAID

Znamená to redundant (redundantní) array (pole) independent (nezávislých) disks (diskù), technika používání více ovladaèù pro zvýšení výkonu disku, volného místa nebo ochrany dat.

S

synchronizace rámu

Proces synchronizace skenování pixelù zobrazení na synchronizaèní zdroj.

T

technologie SLI

Technologie NVIDIA SLI s více GPU využívá pøedností architektury sbìrnice PCI Express™ s rozšíøeným pásmem, což umožòuje práci více jednotek GPU spoleènì pro poskytnutí akcelerovaného výkonu.

Systém NVIDIA SLI obsahuje základní desku PCI Express, která podporuje dva fyzické konektory, k nimž je možno pøipojit dvì grafické karty NVIDIA PCI Express. Tyto dvì grafické karty musí být spojeny dohromady pomocí konektoru NVIDIA SLI.

S instalovaným pøíslušným grafickým ovladaèem mùže být režim SLI aktivován nebo deaktivován. Pøi deaktivaci režimu SLI mùžete používat všechny podporované režimy nView pro více displejù, vèetnì používání až ètyø monitorù pøipojených ke dvìma grafickým kartám SLI. Pøi aktivaci režimu SLI nejsou režimy nView pro více displejù k dispozici. Namísto toho dvì grafické karty ovládají jediný displej pro poskytnutí akcelerovaného 3D výkonu v aplikacích DirectX a OpenGL.

Více informací o technologii NVIDIA SLI a aktuální seznam kompatibilního hardwaru a softwaru naleznete na webovém serveru www.SLIZone.com.

U

ústøední synch.

Externí èasovací signál používaný pro synchronizaci všech displejù pøi nastavení zámku rámu nebo genlocku.

Z

zámek rámu

Zámek rámu používá hardware pro synchronizaci rámù on každém displeji ve skupinì systémù.